<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
   <meta charset="utf-8">
   <meta http-equiv="x-ua-compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" >
   <title>
      Alternative zum Hotelurlaub: Haustauschportale im Vergleich - Aktuell | SWR3</title>

   <meta http-equiv="cache-control" content="private">
   <meta http-equiv="expires" content="600">
   <meta http-equiv="imagetoolbar" content="no">
   <meta http-equiv="cleartype" content="on">
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="pragma" content="no-cache">
   <meta name="title" content="Alternative zum Hotelurlaub: Haustauschportale im Vergleich | SWR3">
      <meta property="og:title" content="Alternative zum Hotelurlaub: Haustauschportale im Vergleich | SWR3">
   <meta name="robots" content="noydir,noodp,follow,index" >
   <meta name="apple-mobile-web-app-capable" content="no" >
   <meta name="msapplication-TileColor" content="#292529" >
   <meta name="msapplication-TileImage" content="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png" >
   <meta name="theme-color" content="#e40428" >
   <meta name="application-name" content="SWR3.de - hier geht das Radio weiter..." >
   <meta name="twitter:domain" content="http://www.swr3.de/" >
   <meta name="MSSmartTagsPreventParsing" content="true" >
   <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" >
   <meta name="apple-itunes-app" content="app-id=809956389" >
   <meta name="publisher" content="SWR3" >
   <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt">
   <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe">
   <link rel="apple-touch-startup-image" href="https://www.swr3.de/-/id=2013926/property=normalIcon/1loylv5/index.png">
   <link rel="start" href="http://swr3.de/" title="Startseite">
   <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum">
   <link rel="apple-touch-icon" href="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png">
   <link rel="publisher" href="https://plus.google.com/116518528346658211893">
   <link rel="canonical" href="https://www.swr3.de/aktuell/Alternative-zum-Hotelurlaub-Haustauschportale-im-Vergleich/-/id=4382120/did=4514030/2chr7v/index.html">
   <meta property="og:url" content="https://www.swr3.de/aktuell/Alternative-zum-Hotelurlaub-Haustauschportale-im-Vergleich/-/id=4382120/did=4514030/2chr7v/index.html">

   <meta property="fb:pages" content="61869322329">
   <meta property="og:site_name" content="SWR3.de">
   <meta property="publisher" content="SWR3">
   <meta property="og:locale" content="de_DE">
   <meta name="author" content="Daniel Isengard (Daniel.Isengard@swr3.de)">
      <meta property="author" content="Daniel Isengard (Daniel.Isengard@swr3.de)">
      <link rel="author" href="mailto:Daniel.Isengard@swr3.de" title="Daniel Isengard">
      <meta name="keywords" content="Service, Multimedia, Vergleich, Portal, Hotelurlaub, Lifestyle, Haustausch, Reise, Airbnb, Günstig, Urlaub, Wohnungstausch, Panorama, Natur &amp; Umwelt, SWR3">
   <meta name="news_keywords" content="Service, Multimedia, Vergleich, Portal, Hotelurlaub, Lifestyle, Haustausch, Reise, Airbnb, Günstig, Urlaub, Wohnungstausch, Panorama, Natur &amp; Umwelt, SWR3">
<meta name="description" content="Fremde Leute in unserem Haus oder unserer Wohnung – während wir in deren Haus sind. Klingt erst mal unheimlich, ist aber eine günstige Variante, Urlaub zu machen. Wir haben die verschiedenen Tauschplattformen für den Urlaub getestet.">
   <meta property="og:description" content="Fremde Leute in unserem Haus oder unserer Wohnung – während wir in deren Haus sind. Klingt erst mal unheimlich, ist aber eine günstige Variante, Urlaub zu machen. Wir haben die verschiedenen Tauschplattformen für den Urlaub getestet.">
<link rel="image_src" href="https://static-3.swr3.de/-/id=4514388/property=detail/pubVersion=1/width=1920/cq79tl/index.jpg">
            <meta name="image_src" content="https://static-3.swr3.de/-/id=4514388/property=detail/pubVersion=1/width=1920/cq79tl/index.jpg" scheme="URI">
            <meta name="product-image" content="https://static-3.swr3.de/-/id=4514388/property=detail/pubVersion=1/width=1920/cq79tl/index.jpg" scheme="URI">
            <meta name="twitter:image" content="https://static-3.swr3.de/-/id=4514388/property=detail/pubVersion=1/width=1920/cq79tl/index.jpg">
         <meta property="og:image" content="https://static-3.swr3.de/-/id=4514388/property=detail/pubVersion=1/width=1920/cq79tl/index.jpg">
      <meta name="date" content="2017-08-25T16:26+0200" scheme="YYYY-MM-DDThh:mmTZD">
<meta property="og:type" content="article"/>

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Alternative zum Hotelurlaub: Haustauschportale im Vergleich">
   
   <meta name="twitter:url" content="https://www.swr3.de/aktuell/Alternative-zum-Hotelurlaub-Haustauschportale-im-Vergleich/-/id=4382120/did=4514030/2chr7v/index.html">
   
   <meta name="twitter:site" content="@swr3">
   <meta name="twitter:creator" content="@swr3">
   <meta name="twitter:description" content="Fremde Leute in unserem Haus oder unserer Wohnung – während wir in deren Haus sind. Klingt erst mal unheimlich, ist aber eine günstige Variante, Urlaub zu machen. Wir haben die verschiedenen Tauschplattformen für den Urlaub getestet.">

<meta name="email" content="info@swr3.de">

   <link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static-3.swr3.de">
<link rel="dns-prefetch" href="//static-4.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">

<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/static/dist/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/static/dist/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/static/dist/images/icons/manifest.json">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg" color="#e20031">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="application-name" content="SWR3">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/static/ardplayer/3.8.7/mandanten/ard/style/main.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/ardplayer/3.8.7/addons/untertitel/css/AddonUntertitel.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/ardplayer/addons/swr3_info/css/AddonSWR3Info.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/ardplayer/addons/swr3_share/css/AddonSWR3Share.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/dist/css/styles.min.css?r=H8v9PPa" media="screen">
      <!--[if lt IE 9]>
   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->

   <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 57320;
     _sf_async_config.domain = "swr3.de";
     _sf_async_config.topStorageDomain = "swr3.de";
     _sf_async_config.noCookies = false;

     _sf_async_config.useCanonical = true;
  
     _sf_async_config.flickerControl = false;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<!-- INFOnline: SZMnG -->
   <script src="//script.ioam.de/iam.js"></script>
   <script>
      var isStringDetected = function(value) {
         var regexp = new RegExp(value, 'gi');
         return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false
      };
      var isTablet = function () {
         return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile'))) ? true : false
      };
      var isMobile = (!isTablet() && 'undefined' != typeof window.orientation);
      iam_data = {
         st: (isMobile ? 'mobswr' : 'swr'),
         cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
      };
      iom.c(iam_data, 1)
   </script>


   <!-- Universal Analytics Web Tracking -->
   <script>
      disableStr = 'ga-disable-UA-28295440-1';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
         window[disableStr] = true;
      }
   </script>

   <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
         (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
            m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-28295440-1',{
         'legacyCookieDomain': 'swr3.de',
         'cookieDomain': 'swr3.de',
         'allowAnchor': true
      });
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview')
   </script>

</head>

<body>

   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>

   <!--googleoff: all-->
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   <!--googleon: all-->

   <!--googleoff: index-->
   <header id="header">

      <div id="siteHeader" class="gradient">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><i class="icon-burger"></i><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <i class="icon-swr3"></i>
                     <h1 class="text-hide">SWR3<span>hier geht das Radio weiter...</span></h1>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Überischt" role="menuitem" href="https://www.swr3.de/musik/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrix" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrix</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/wetterswr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/comedy/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li>
                  <li role="presentation"><a title="Elch vs. Usain Bolt" role="menuitem" href="https://www.swr3.de/comedy/spiel-elch-vs-usain-bolt/-/id=4509464/z2ts52/index.html" >Elch vs. Usain Bolt</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/Clubvorteile" >Tickets</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/events/new-pop-festival/start/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/events/comedyfestival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="Rock am Ring" role="menuitem" href="https://www.swr3.de/events/rock-am-ring/start/-/id=1453940/ywy8h4/index.html" >Rock am Ring</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty 2017 am 1. Mai mit Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/Clubvorteile" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/-/id=248552/1t88axt/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="uns hört man fast überall" role="menuitem" href="https://www.swr3.de/mehr/frequenzen/-/id=49816/161jqqa/index.html" >Frequenzen</a></li>
                  <li role="presentation"><a title="Podcast-Übersicht" role="menuitem" href="https://www.swr3.de/mehr/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><i class="icon-ard"></i><span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><i class="icon-swr"></i><span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="http://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><i class="icon-suche"></i><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="http://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><i class="icon-suche"></i><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

        
  <div id="player">

    <div class="jp-jplayer"></div>

    <div id="jp_container_1" class="jp-audio">
      <div class="container">

        <ul class="nav nav-pills">
          <li role="presentation"><a href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/did=65794/93avs/index.html" data-target="#broadcast" role="tab" id="broadcast-tab" data-toggle="tab" aria-controls="broadcast" title="Sendungsinformationen" aria-expanded="false"><i class="icon-radio"></i><span class="sr-only">Radio</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/wetter/Wetterberichte/-/id=47430/did=929654/1d3b1ue/index.html" data-target="#weather" role="tab" id="weather-tab" data-toggle="tab" aria-controls="weather" title="Wetter" aria-expanded="false"><i class="icon-wetter"></i><span class="sr-only">Wetter</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" data-target="#traffic" role="tab" id="traffic-tab" data-toggle="tab" aria-controls="traffic" title="Verkehr" aria-expanded="false"><i class="icon-verkehr"></i><span class="sr-only">Verkehr</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html" title="Kontakt"><i class="icon-kontakt"></i><span class="sr-only">Nachricht an SWR3</span></a></li>
        </ul>

        <div class="jp-controls">
          <button class="btn jp-play"><i class="icon-audio-play"></i><span class="sr-only">Beitrag abspielen</span></button>
          <button class="btn jp-pause"><i class="icon-audio-pause"></i><span class="sr-only">Beitrag pausieren</span></button>
        </div>

        <div class="jp-controls volume">
          <a class="btn jp-volume" title="Lautstärke anpassen"><i class="icon-volume icon-volume-3"></i></a>
          <div class="volumeContainer">
            <div class="jp-volume-bar">
              <div class="jp-volume-bar-value"></div>
            </div>
          </div>
        </div>

        <span class="jp-options">
          <button class="btn btn-default jp-live" title="SWR3 Live">Live</button>
        </span>

        <span class="jp-text">
          <span class="jp-title"></span>
        </span>

      </div>

      <div class="jp-bar">
        <div class="jp-seek-bar">
          <div class="jp-play-bar">
            <div class="jp-current-time">00:00</div>
          </div>
        </div>
      </div>

    </div>
  </div>
</header>
   <!--googleon: index-->

   <!--googleoff: index-->
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <nav> <button class="contentpane-close" type="button" title="Schließen"></button> </nav> <div id="currentshow" class="currentshow"> <div> <h3>Luna</h3> <h3> <a href="/mehr/crew/Ben-Streubel/-/id=4047582/did=4119426/1bhxmgu/index.html">Ben Streubel</a> </h3> <timestamp datetime="2017-08-31T00:00">0 - 5 Uhr</timestamp> </div> <img src="/-/id=225082/property=smallPano/width=330/height=260/1b8lyuc/ben-streubel.png" class="nocopyright"> </div> <div class="playlist hidden-xs"> <h3>Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled"> <li><timestamp datetime="2017-08-31T01:15">01:15</timestamp> <a href="/musik/poplexikon/-/id=927882/did=1121106/1dgir5s/index.html" title="Mehr zu „Marlon Roudette“ im SWR3 Poplexikon">Marlon Roudette</a> Ultra love</li> <li><timestamp datetime="2017-08-31T01:09">01:09</timestamp> <a href="/musik/poplexikon/-/id=927882/did=71952/1g8giii/index.html" title="Mehr zu „Jack Johnson“ im SWR3 Poplexikon">Jack Johnson</a> If I had eyes</li> <li><timestamp datetime="2017-08-31T01:06">01:06</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4457408/1j39tf8/index.html" title="Mehr zu „Martin Solveig; Alma“ im SWR3 Poplexikon">Martin Solveig; Alma</a> All stars</li> <li><timestamp datetime="2017-08-31T00:57">00:57</timestamp> <a href="/musik/poplexikon/-/id=927882/did=2582004/1cteaqn/index.html" title="Mehr zu „George Ezra“ im SWR3 Poplexikon">George Ezra</a> Don&#39;t matter now</li> <li><timestamp datetime="2017-08-31T00:55">00:55</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4279110/177rn4y/index.html" title="Mehr zu „Maître Gims; Dany Synthé“ im SWR3 Poplexikon">Maître Gims; Dany Synthé</a> Loin</li> <li><timestamp datetime="2017-08-31T00:51">00:51</timestamp> <a href="/musik/poplexikon/-/id=927882/did=69858/19x726k/index.html" title="Mehr zu „Melanie C“ im SWR3 Poplexikon">Melanie C</a> First day of my life</li> <li><timestamp datetime="2017-08-31T00:47">00:47</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4492994/1ra11rq/index.html" title="Mehr zu „One Republic; SeeB“ im SWR3 Poplexikon">One Republic; SeeB</a> Rich love</li> <li><timestamp datetime="2017-08-31T00:43">00:43</timestamp> <a href="/musik/poplexikon/-/id=927882/did=1417570/99wy35/index.html" title="Mehr zu „Fun.; Janelle Monáe“ im SWR3 Poplexikon">Fun.; Janelle Monáe</a> We are young</li> <li><timestamp datetime="2017-08-31T00:37">00:37</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4409484/da3j9w/index.html" title="Mehr zu „Kygo; Ellie Goulding“ im SWR3 Poplexikon">Kygo; Ellie Goulding</a> First time</li> <li><timestamp datetime="2017-08-31T00:34">00:34</timestamp> <a href="/musik/poplexikon/-/id=927882/did=72454/m03dpu/index.html" title="Mehr zu „Rihanna“ im SWR3 Poplexikon">Rihanna</a> Don&#39;t stop the music</li> <li><timestamp datetime="2017-08-31T00:29">00:29</timestamp> <a href="/musik/poplexikon/-/id=927882/did=342722/1ejk03z/index.html" title="Mehr zu „Calvin Harris“ im SWR3 Poplexikon">Calvin Harris</a> Feels</li> <li><timestamp datetime="2017-08-31T00:25">00:25</timestamp> <a href="/musik/poplexikon/-/id=927882/did=71880/1ruo5po/index.html" title="Mehr zu „Clueso“ im SWR3 Poplexikon">Clueso</a> Achterbahn</li> <li><timestamp datetime="2017-08-31T00:18">00:18</timestamp> <a href="/musik/poplexikon/-/id=927882/did=66744/1ru69xp/index.html" title="Mehr zu „Whitesnake“ im SWR3 Poplexikon">Whitesnake</a> Here I go again</li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div> <i class="icon-visual-radio"></i> <a href="/aktuell/liveblog/visual-radio/-/id=2921008/13dqpe1/index.html">Video Livestream</a> </div><div> <i class="icon-channels"></i>Hier <a href="/musik/webradio/-/id=47410/15xko6o/index.html">Sendung Nachh&ouml;ren</a> </div><div class="traffic-jams-roads"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A3</div><div class="forecast foreacast-city-DE0003016"> <i class="wi wi-night-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Freiburg&citycode=DE0003016" title="Wetterbericht für Freiburg">Freiburg</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0005230"> <i class="wi wi-night-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Kaiserslautern&citycode=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">19°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0005309"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Karlsruhe&citycode=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0005678"> <i class="wi wi-night-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Konstanz&citycode=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">mäßiger Regen</span></div> <div class="forecast foreacast-city-DE0005653"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Koblenz&citycode=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">14°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0006670"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mannheim&citycode=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0006632"> <i class="wi wi-night-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mainz&citycode=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010287"> <i class="wi wi-night-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Stuttgart&citycode=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010618"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Trier&citycode=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0010334"> <i class="wi wi-night-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=T%C3%BCbingen&citycode=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">mäßiger Regen</span></div> <div class="forecast foreacast-city-DE0010708"> <i class="wi wi-night-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Ulm&citycode=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">19°</span><br /> <span class="forecast-condition">wolkig</span></div> </div> <div class="buttons"> <div class="btn-group btn-group-justified" role="group"> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" class="btn btn-primary visible-xs-block">Playlist</a> <a href="/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html" class="btn btn-primary visible-xs-block visible-sm-table-cell">Video Livestream</a> <a class="btn btn-primary jp-live" role="button"><i class="icon-audio-play"></i> SWR3 Live</a> <a href="/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" class="btn btn-primary">Nachrichten</a> <a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" class="btn btn-primary">Live Blog</a> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" class="btn btn-primary">Verkehr</a> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-6"> <h5>Das Wetter für SWR3-Land</h5> <p>Stellenweise heftige Gewitter. Morgen Regenfälle und einzelne Gewitter, maximal 23 Grad.<br /><a href="/aktuell/wetter/wetterswr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="wsrch" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-6"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016"> <i class="wi wi-night-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Freiburg&citycode=DE0003016" title="Wetterbericht für Freiburg">Freiburg</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0005230"> <i class="wi wi-night-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Kaiserslautern&citycode=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">19°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0005309"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Karlsruhe&citycode=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0005678"> <i class="wi wi-night-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Konstanz&citycode=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">mäßiger Regen</span> </div> <div class="forecast foreacast-city-DE0005653"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Koblenz&citycode=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">14°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0006670"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mannheim&citycode=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0006632"> <i class="wi wi-night-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mainz&citycode=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010287"> <i class="wi wi-night-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Stuttgart&citycode=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010618"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Trier&citycode=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0010334"> <i class="wi wi-night-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=T%C3%BCbingen&citycode=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">mäßiger Regen</span> </div> <div class="forecast foreacast-city-DE0010708"> <i class="wi wi-night-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Ulm&citycode=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">19°</span><br /> <span class="forecast-condition">wolkig</span> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5>Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/did=64262/nid=64076/cf=42/1x3uoim/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A3 </div> </div> <div class="col-sm-6"> <div class="traffic"> <i class="icon-verkehr"><span class="sr-only">Verkehrsmeldungen</span></i> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Alle Verkehrsmeldungen</a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   <!--googleon: index-->

   <div id="oc-wrapper">

      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article class="detail" id="article-4514030" itemtype="http://schema.org/Article" itemscope>
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <meta itemprop="datePublished" content="2017-08-25T16:27:11+0200">
   <meta itemprop="dateModified" content="2017-08-25T16:27:11+0200">
   <section>
      <div class="jumbotron pano" role="banner">
         <div class="container">
            <header>
               <div class="image">
               <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4514388/property=mini/pubVersion=1/width=1920/3zg2lr/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=4514388/property=gallery/pubVersion=1/width=360/szmbyg/index.jpg"
               srcset="https://static-3.swr3.de/-/id=4514388/property=gallery/pubVersion=1/width=1920/t59vjy/index.jpg 1920w, https://static-3.swr3.de/-/id=4514388/property=gallery/pubVersion=1/width=1440/ferg2z/index.jpg 1440w, https://static-3.swr3.de/-/id=4514388/property=gallery/pubVersion=1/width=1080/17cb7qz/index.jpg 1080w, https://static-3.swr3.de/-/id=4514388/property=gallery/pubVersion=1/width=960/sa4ela/index.jpg 960w, https://static-3.swr3.de/-/id=4514388/property=gallery/pubVersion=1/width=780/1v4nrru/index.jpg 780w, https://static-3.swr3.de/-/id=4514388/property=gallery/pubVersion=1/width=768/r3hyw6/index.jpg 768w, https://static-3.swr3.de/-/id=4514388/property=gallery/pubVersion=1/width=720/3342j4/index.jpg 720w, https://static-3.swr3.de/-/id=4514388/property=gallery/pubVersion=1/width=600/fske3p/index.jpg 600w, https://static-3.swr3.de/-/id=4514388/property=gallery/pubVersion=1/width=480/1vme803/index.jpg 480w, https://static-3.swr3.de/-/id=4514388/property=gallery/pubVersion=1/width=360/szmbyg/index.jpg 360w"
            sizes="auto"
            alt="Haustausch; Foto: dpa/picture-alliance">
         </div>
               <div class="hgroup">
                  <h2 itemprop="headline">Alternative zum Hotelurlaub: Haustauschportale im Vergleich</h2>
               </div>
            </header>
         </div>
      </div>
   </section>
   <div class="container ">
        <ol class="breadcrumb" itemtype="http://schema.org/BreadcrumbList" itemscope>
           <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
               </li>
               <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/Alternative-zum-Hotelurlaub-Haustauschportale-im-Vergleich/-/id=4382120/did=4514030/2chr7v/index.html" itemprop="url"
            ><span itemprop="name">Alternative zum Hotelurlaub: Haustauschportale im Vergleich</span>
         <meta itemprop="position" content="2" />
      </li></ol>
    </div>
<section>
         <div class="container">
            <div class="row">
               <div class="col-md-12 col-lg-10 col-lg-offset-1">
                  <div class="meta-top">
                        <time class="pubdate" datetime="2017-08-27T11:00">27.8.2017</time>
                        <div class="authors" itemprop="author" itemscope itemtype="http://schema.org/Person"><link href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4514030/gp4=4515114/1yrciwr/index.html" itemprop="url">
                  <p>von <a class="author-link" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4514030/gp4=4515114/1yrciwr/index.html" notitle="true">
                           <span itemprop="name">Daniel Isengard</span>
                           <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <img class="author-image" itemprop="url contentUrl" src="https://static-3.swr3.de/-/id=4515116/property=smallPano/width=80/pubVersion=1/1aj16fs/Daniel-Isengard.jpg" alt="Daniel Isengard, SWR3">
      <meta itemprop="width" content="80">
      <meta itemprop="height" content="80">
   </span>
</a>
                        </p></div>
   </div>
                  <div class="lead" itemprop="description">
                        <p>Geld sparen im Urlaub? Einfach das Haus oder die Wohnung tauschen. Einige Plattformen im Internet bieten uns inzwischen genau diese Möglichkeit. So spart man auf jeden Fall die Übernachtungskosten für ein teures Hotel oder eine Airbnb-Wohnung. Wie funktioniert das mit dem Haustausch?</p></div>
                  
<!--googleoff: all-->
<div class="social-buttons btn-group btn-group-justified" role="group">
   <a class="btn btn-share-facebook" data-share="facebook"><i class="icon-facebook"></i><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></a>
   <a class="btn btn-share-twitter" data-share="twitter"><i class="icon-twitter"></i><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></a>
   <a class="btn btn-share-googleplus" data-share="googleplus"><i class="icon-googleplus"></i><span class="sr-only"> Auf Google+ teilen </span><span>teilen</span></a>
   <a class="btn btn-share-whatsapp" data-share="whatsapp"><i class="icon-whatsapp"></i><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></a>
   <a class="btn btn-share-email" data-share="email"><i class="icon-email"></i><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></a>
</div>
<!--googleon: all-->
</div>
            </div>
         </div>
      </section>
   <section>
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
               <div class="panel panel-default outset">
   
      <div class="panel-heading"><h3>Guest to Guest – Das Kostenlose</h3></div>
   
   <div class="panel-body">
      <p>Das Start-Up aus Paris ist 2011 gegründet worden und funktioniert eher wie eine Art Community. Nicht alles ist kostenlos – Zusatzleistungen wie Versicherungen kosten Geld. Auch für die Verifizierung des Kontos müsst ihr zahlen. Wenn ihr eine Kaution für eure Wohnung vom Tauschpartner haben möchtet, könnt ihr die zwar frei wählen, <em>GuesttoGuest </em>möchte dann aber 3,5 Prozent Provision davon haben.</p><figure id="asset-4514796" class="asset pull-right outset photo" itemid="4514796" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4514796/property=mini/pubVersion=1/width=1920/1mbuk42/index.png">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=4514796/property=detail/pubVersion=1/width=360/15u4ehd/index.png"
               srcset="https://static-3.swr3.de/-/id=4514796/property=detail/pubVersion=1/width=1920/y77m7n/index.png 1920w, https://static-3.swr3.de/-/id=4514796/property=detail/pubVersion=1/width=1440/ah3mxy/index.png 1440w, https://static-3.swr3.de/-/id=4514796/property=detail/pubVersion=1/width=1080/13j8x12/index.png 1080w, https://static-3.swr3.de/-/id=4514796/property=detail/pubVersion=1/width=960/173zkhz/index.png 960w, https://static-3.swr3.de/-/id=4514796/property=detail/pubVersion=1/width=780/48focj/index.png 780w, https://static-3.swr3.de/-/id=4514796/property=detail/pubVersion=1/width=768/1858iin/index.png 768w, https://static-3.swr3.de/-/id=4514796/property=detail/pubVersion=1/width=720/1w5zr7t/index.png 720w, https://static-3.swr3.de/-/id=4514796/property=detail/pubVersion=1/width=600/1j18svw/index.png 600w, https://static-3.swr3.de/-/id=4514796/property=detail/pubVersion=1/width=480/3m11ei/index.png 480w, https://static-3.swr3.de/-/id=4514796/property=detail/pubVersion=1/width=360/15u4ehd/index.png 360w"
            sizes="(min-width: 768px) 72rem, (min-width: 992px) 77.8rem, (min-width: 1200px) 94.5rem, 100vw"
            alt="GuesttoGuest; Foto: GuesttoGuest">
         </div>
      <figcaption>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">GuesttoGuest</span></span>
         </figcaption>
   </figure>
<p>Ein interessantes Gimmick sind die Guest Points. Die bekommt ihr bei Anmeldung und dann für eingestellte Fotos, angeworbene Freunde oder Bewertungen. Diese Guest Points könnt ihr verwenden, um auch ohne Tausch mal in eine Wohnung zu reisen. </p><p>Ansonsten funktioniert das Portal ganz einfach: Ihr gebt das gewünschte Reiseziel und Reisedatum ein, dann bekommt ihr eine Liste verfügbarer Tauschwohnungen und -häuser angezeigt. Ihr könnt Ergebnisse speichern, Favoriten markieren und euch per Mail benachrichtigen lassen, wenn passende Angebote eintreffen. </p><p>Für Einsteiger ist <em>GuesttoGuest </em>ideal – ihr könnt kostenlos testen, ob diese Art von Urlaub was für euch ist.</p><p>Aber: Weil das Portal kostenlos ist und durch die Guest Points auch einseitige Besuche möglich sind, stellen auch Anbieter von Ferienwohnungen Angebote ein. Außerdem entsteht durch die kostenlose Anmeldung natürlich das Risiko von Fake-Angeboten. </p><p><a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.guesttoguest.de%2F" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" class="stoerer" rel="external nofollow noopener noreferrer">Hier kommt ihr zu GuesttoGuest!</a></p>
   </div>
</div><div class="panel panel-default outset">
   
      <div class="panel-heading"><h3>HomeLink – Kompliziert, aber detailliert</h3></div>
   
   <div class="panel-body">
      <p>Ein New Yorker Lehrer hat das Unternehmen schon 1953 gegründet. Für 140 Euro im Jahr könnt ihr Häuser und Wohnungen tauschen, auch zeitversetzt. Auch Haushüter könnt ihr hier suchen und finden. Wenn im ersten Jahr kein Tausch zustande kommt, dann bekommt ihr das zweite Jahr kostenlos!</p><figure id="asset-4514798" class="asset pull-right outset photo" itemid="4514798" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4514798/property=mini/pubVersion=3/width=1920/pf6l0x/index.png">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-4.swr3.de/-/id=4514798/property=detail/pubVersion=3/width=360/1qm97r3/index.png"
               srcset="https://static-4.swr3.de/-/id=4514798/property=detail/pubVersion=3/width=1920/1al0dd1/index.png 1920w, https://static-4.swr3.de/-/id=4514798/property=detail/pubVersion=3/width=1440/1x7086o/index.png 1440w, https://static-4.swr3.de/-/id=4514798/property=detail/pubVersion=3/width=1080/mzpbxc/index.png 1080w, https://static-4.swr3.de/-/id=4514798/property=detail/pubVersion=3/width=960/1tjl2uh/index.png 960w, https://static-4.swr3.de/-/id=4514798/property=detail/pubVersion=3/width=780/xc2ofh/index.png 780w, https://static-4.swr3.de/-/id=4514798/property=detail/pubVersion=3/width=768/1si8bdd/index.png 768w, https://static-4.swr3.de/-/id=4514798/property=detail/pubVersion=3/width=720/10agzaf/index.png 720w, https://static-4.swr3.de/-/id=4514798/property=detail/pubVersion=3/width=600/1d6ha8i/index.png 600w, https://static-4.swr3.de/-/id=4514798/property=detail/pubVersion=3/width=480/xygbxw/index.png 480w, https://static-4.swr3.de/-/id=4514798/property=detail/pubVersion=3/width=360/1qm97r3/index.png 360w"
            sizes="(min-width: 768px) 72rem, (min-width: 992px) 77.8rem, (min-width: 1200px) 94.5rem, 100vw"
            alt="HomeLink; Foto: HomeLink">
         </div>
      <figcaption>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">HomeLink</span></span>
         </figcaption>
   </figure>
<p><em>HomeLink</em> ist detaillierter als die Gratis-Variante <em>GuestToGuest.</em> Ihr könnt Restaurantempfehlungen und Freizeittipps eurer Umgebung angeben. Außerdem könnt ihr durch „eigene Vorlieben“ den passenden Tauschpartner für euch finden. Ansonsten habt ihr auch hier Wunschlisten für Reiseziele, könnt Favoriten markieren und Suchen speichern.</p><p>Für den Start könnt ihr euch für drei Monate einen kostenlosen Gastzugang anlegen, allerdings ist das Portal nix, um mal schnell auszuprobieren. Ihr müsst sehr viel ausfüllen, um euch überhaupt ein Profil anzulegen. Wenn ihr es ernst meint mit der Haustauschsuche, dann sind die vielen Fragen und Angaben aber definitiv eine große Hilfe, den passenden Tauschpartner zu finden.</p><p><a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.homelink.de%2F" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" class="stoerer" rel="external nofollow noopener noreferrer">Hier kommt ihr zu HomeLink!</a> </p>
   </div>
</div><div class="panel panel-default outset">
   
      <div class="panel-heading"><h3>Intervac – Für Schreibfreudige</h3></div>
   
   <div class="panel-body">
      <p>Ein Schweizer und ein Niederländer dachten sich 1953: Lass uns doch Häuser tauschen und beim jeweils anderen Urlaub machen. Seitdem existiert <em>Intervac</em>. Für 110 Euro pro Jahr könnt ihr hier auch Haushüter suchen oder euch als solche anbieten. Die kostenlose Schnuppermitgliedschaft dauert 20 Tage.</p><p>Der große Vorteil von <em>Intervac </em>ist, dass es für jedes verfügbare Land einen direkten Ansprechpartner gibt. Ähnlich wie bei <em>HomeLink</em> kann man hier sehr detailliert nach Tauschmöglichkeiten suchen. Das Besondere: Bei <em>Intervac </em>sind auch längere Tauschs möglich, auch für Schüler und Studenten!</p><figure id="asset-4514850" class="asset pull-right outset photo" itemid="4514850" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4514850/property=mini/pubVersion=1/width=1920/1p1j3al/index.png">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-2.swr3.de/-/id=4514850/property=detail/pubVersion=1/width=360/91w7as/index.png"
               srcset="https://static-2.swr3.de/-/id=4514850/property=detail/pubVersion=1/width=1920/1pecawx/index.png 1920w, https://static-2.swr3.de/-/id=4514850/property=detail/pubVersion=1/width=1440/10kfces/index.png 1440w, https://static-2.swr3.de/-/id=4514850/property=detail/pubVersion=1/width=1080/b865vo/index.png 1080w, https://static-2.swr3.de/-/id=4514850/property=detail/pubVersion=1/width=960/cjo5cy/index.png 960w, https://static-2.swr3.de/-/id=4514850/property=detail/pubVersion=1/width=780/1fdl1nq/index.png 780w, https://static-2.swr3.de/-/id=4514850/property=detail/pubVersion=1/width=768/bi03ru/index.png 768w, https://static-2.swr3.de/-/id=4514850/property=detail/pubVersion=1/width=720/isxuek/index.png 720w, https://static-2.swr3.de/-/id=4514850/property=detail/pubVersion=1/width=600/v4nn2x/index.png 600w, https://static-2.swr3.de/-/id=4514850/property=detail/pubVersion=1/width=480/1g04d1b/index.png 480w, https://static-2.swr3.de/-/id=4514850/property=detail/pubVersion=1/width=360/91w7as/index.png 360w"
            sizes="(min-width: 768px) 72rem, (min-width: 992px) 77.8rem, (min-width: 1200px) 94.5rem, 100vw"
            alt="Intervac; Foto: Intervac">
         </div>
      <figcaption>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">Intervac</span></span>
         </figcaption>
   </figure>
<p>Im Gegensatz zu den anderen Portalen läuft hier mehr über Fließtext, statt über einzeln auswählbare Punkte. Das hat den Vorteil, dass ihr wirklich viel über die potentiellen Tauschpartner erfahrt, macht aber natürlich wesentlich mehr Arbeit beim Ausfüllen.</p><p>Die Suchfunktion bei <em>Intervac</em> bietet sehr viele Filtermöglichkeiten, ihr könnt euch u.a. auch Leute anzeigen lassen, die an eurem Wohnort als Tauschort interessiert sind. Außerdem habt ihr die Möglichkeit, eure „Tauschverfügbarkeit“ ein und aus zu schalten. </p><p><em>Intervac </em>ist ein sehr detailliertes Portal, das sich für Schüler und Studenten eignet – aber nur, wenn man viel Zeit mitbringt und kein Problem damit hat, viel zu schreiben.</p><p><a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fde.intervac-homeexchange.com%2F" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" class="stoerer" rel="external nofollow noopener noreferrer">Hier kommt ihr zu Intervac!</a></p>
   </div>
</div><div class="panel panel-default outset">
   
      <div class="panel-heading"><h3>Haustauschferien – Schnuppern nur gegen Kontodaten</h3></div>
   
   <div class="panel-body">
      <br/><figure id="asset-4514776" class="asset pull-right outset photo" itemid="4514776" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4514776/property=mini/pubVersion=1/width=1920/1y93sn1/index.png">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-1.swr3.de/-/id=4514776/property=detail/pubVersion=1/width=360/1a5cr4o/index.png"
               srcset="https://static-1.swr3.de/-/id=4514776/property=detail/pubVersion=1/width=1920/qsm76/index.png 1920w, https://static-1.swr3.de/-/id=4514776/property=detail/pubVersion=1/width=1440/pkp86v/index.png 1440w, https://static-1.swr3.de/-/id=4514776/property=detail/pubVersion=1/width=1080/1woukbr/index.png 1080w, https://static-1.swr3.de/-/id=4514776/property=detail/pubVersion=1/width=960/1bnrkpa/index.png 960w, https://static-1.swr3.de/-/id=4514776/property=detail/pubVersion=1/width=780/hpq422/index.png 780w, https://static-1.swr3.de/-/id=4514776/property=detail/pubVersion=1/width=768/1cp1jg6/index.png 768w, https://static-1.swr3.de/-/id=4514776/property=detail/pubVersion=1/width=720/1ipyh6o/index.png 720w, https://static-1.swr3.de/-/id=4514776/property=detail/pubVersion=1/width=600/1wgv6t1/index.png 600w, https://static-1.swr3.de/-/id=4514776/property=detail/pubVersion=1/width=480/h3hxeb/index.png 480w, https://static-1.swr3.de/-/id=4514776/property=detail/pubVersion=1/width=360/1a5cr4o/index.png 360w"
            sizes="(min-width: 768px) 72rem, (min-width: 992px) 77.8rem, (min-width: 1200px) 94.5rem, 100vw"
            alt="Haustauschferien; Foto: homeexchange.com">
         </div>
      <figcaption>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">homeexchange.com</span></span>
         </figcaption>
   </figure>
<p>Haustauschferien oder auch HomeExchange.com ist eine amerikanische Firma, die seit 1992 existiert. Für 130 Euro im Jahr könnt ihr hier Wohnungen und Häuser tauschen. Es gibt auch eine Gold-Mitgliedschaft für 430 Euro pro Jahr, mit der ihr bis zu drei eigene Domizile anmelden könnt.</p><p>Das große Problem beim Test: Es gibt angeblich eine 14-tägige Schnuppermitgliedschaft, klickt man allerdings auf den Button, dann soll man erst mal eine Zahlungsmethode angeben und wird auf den Jahresbeitrag hingewiesen. Kostenlos und unbedenklich sieht irgendwie anders aus.</p><p><a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.haustauschferien.com%2Fde%2F" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" class="stoerer" rel="external nofollow noopener noreferrer">Hier kommt ihr zu Haustauschferien!</a> </p>
   </div>
</div><h3>Fazit</h3><p>Wenn ihr einfach mal schauen wollt, ob Haustausch überhaupt eure Art von Urlaub ist, dann ist das kostenlose <em>GuesttoGuest</em> ein guter Einstieg. Dafür habt ihr dort wesentlich weniger Einstellungsmöglichkeiten als bei den kostenpflichtigen Portalen. Für welches ihr euch hier entscheidet, ist eine Typfrage. Schüler und Studenten, die längerfristig an einem Austausch interessiert sind, melden sich bei <em>Intervac </em>an. Wer nicht so viel Lust auf das Schreiben von langen Texten hat, geht lieber zu <em>HomeLink</em>. Auch hier könnt ihr sehr detailliert nach Urlaubszielen und Tauschpartnern finden. <em>Haustauschferien</em> solltet ihr nur besuchen, wenn ihr euch sicher seid, dass ihr euch kostenpflichtig anmelden wollt, denn das mit der Schnuppermitgliedschaft funktioniert irgendwie nicht so richtig.27.08.2017 11:00</p><p>Aber egal, für welches Portal ihr euch entscheidet: Ihr müsst viel Zeit einplanen! Es gibt viele Fragen zu beantworten, auszufüllen und hochzuladen. Denn zu einem anständigen Tausch gehören auch Fotos von eurer Wohnung oder eurem Haus – und das solltet ihr vorher ordentlich aufräumen und sauber machen. </p></div>
         </div>
      </div>
   </section>
   <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="authors" itemprop="author" itemscope itemtype="http://schema.org/Person">
                  <p>von <a title="Daniel Isengard" class="author-link" rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4514030/gp4=4515114/1yrciwr/index.html" ><span itemprop="name">Daniel Isengard</span></a>, <a title="SWR3" class="author-link" rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4514030/1d21zmj/index.html" ><span itemprop="name">SWR3</span></a></p>
               </div>
            </div>
         </div>
      </div>
   <section class="container comments">
      <div class="row">
         <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
            <div data-spy="comments" id="comments-4514030"  data-url="https://www.swr3.de/aktuell/Alternative-zum-Hotelurlaub-Haustauschportale-im-Vergleich/-/id=4382120/did=4514030/2chr7v/index.html"  data-title="Wohnungstausch statt HotelurlaubAlternative zum Hotelurlaub: Haustauschportale im Vergleich"  data-start="2017-08-24T00:00" data-end="2017-09-23T00:00" ></div>
         </div>
      </div>
   </section>
</article>
<!--googleoff: index-->
   <aside>
      <div class="container">
         <h4>
            Das könnte dich auch interessieren</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 4487184 -->
                  <article id="article-4487184" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4487184">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/So-schoen-ist-Urlaub-in-SWR3-Land/-/id=4382120/did=4487184/g1qyfo/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-07-26T12:25:34+0200">
   <meta itemprop="dateModified" content="2017-07-31T17:11:09+0200">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/So-schoen-ist-Urlaub-in-SWR3-Land/-/id=4382120/did=4487184/g1qyfo/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4487212/property=mini/pubVersion=4/width=1920/d2hoge/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=4487212/property=mini/pubVersion=4/width=360/4he4rr/index.jpg"
               srcset="https://static-3.swr3.de/-/id=4487212/property=mini/pubVersion=4/width=1920/d2hoge/index.jpg 1920w, https://static-3.swr3.de/-/id=4487212/property=mini/pubVersion=4/width=1440/vinrh7/index.jpg 1440w, https://static-3.swr3.de/-/id=4487212/property=mini/pubVersion=4/width=1080/1oizg97/index.jpg 1080w, https://static-3.swr3.de/-/id=4487212/property=mini/pubVersion=4/width=960/895oq9/index.jpg 960w, https://static-3.swr3.de/-/id=4487212/property=mini/pubVersion=4/width=780/126t3p1/index.jpg 780w, https://static-3.swr3.de/-/id=4487212/property=mini/pubVersion=4/width=768/77hmq1/index.jpg 768w, https://static-3.swr3.de/-/id=4487212/property=mini/pubVersion=4/width=720/vzpsvz/index.jpg 720w, https://static-3.swr3.de/-/id=4487212/property=mini/pubVersion=4/width=600/hyi66i/index.jpg 600w, https://static-3.swr3.de/-/id=4487212/property=mini/pubVersion=4/width=480/12tcey4/index.jpg 480w, https://static-3.swr3.de/-/id=4487212/property=mini/pubVersion=4/width=360/4he4rr/index.jpg 360w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt=" ; Foto: SWR3 Hörer">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/So-schoen-ist-Urlaub-in-SWR3-Land/-/id=4382120/did=4487184/g1qyfo/index.html" >Ferien zu Hause</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/So-schoen-ist-Urlaub-in-SWR3-Land/-/id=4382120/did=4487184/g1qyfo/index.html" >So schön ist Urlaub in SWR3-Land!</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Im Urlaub zu Hause bleiben statt verreisen? Gute Wahl! Es ist doch so schön in SWR3-Land! Hier sind die Lieblingsurlaubsorte der SWR3-Hörer - vom eigenen Garten bis zum LKW.</p>&nbsp;</div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4475386 -->
                  <article id="article-4475386" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4475386">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/Diese-Urlaubsfallen-muesst-ihr-kennen/-/id=4382120/did=4475386/1xxcogc/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-07-14T17:28:01+0200">
   <meta itemprop="dateModified" content="2017-07-18T14:57:58+0200">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Diese-Urlaubsfallen-muesst-ihr-kennen/-/id=4382120/did=4475386/1xxcogc/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4475418/property=mini/pubVersion=1/width=1920/1tn6wv8/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-2.swr3.de/-/id=4475418/property=mini/pubVersion=1/width=360/143uc0q/index.jpg"
               srcset="https://static-2.swr3.de/-/id=4475418/property=mini/pubVersion=1/width=1920/1tn6wv8/index.jpg 1920w, https://static-2.swr3.de/-/id=4475418/property=mini/pubVersion=1/width=1440/1des3e9/index.jpg 1440w, https://static-2.swr3.de/-/id=4475418/property=mini/pubVersion=1/width=1080/74b081/index.jpg 1080w, https://static-2.swr3.de/-/id=4475418/property=mini/pubVersion=1/width=960/17lb1qk/index.jpg 960w, https://static-2.swr3.de/-/id=4475418/property=mini/pubVersion=1/width=780/2i5n2g/index.jpg 780w, https://static-2.swr3.de/-/id=4475418/property=mini/pubVersion=1/width=768/16jy8qc/index.jpg 768w, https://static-2.swr3.de/-/id=4475418/property=mini/pubVersion=1/width=720/1vod9qa/index.jpg 720w, https://static-2.swr3.de/-/id=4475418/property=mini/pubVersion=1/width=600/1hazgvr/index.jpg 600w, https://static-2.swr3.de/-/id=4475418/property=mini/pubVersion=1/width=480/34dlxt/index.jpg 480w, https://static-2.swr3.de/-/id=4475418/property=mini/pubVersion=1/width=360/143uc0q/index.jpg 360w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt=" ; Foto: Imago">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Diese-Urlaubsfallen-muesst-ihr-kennen/-/id=4382120/did=4475386/1xxcogc/index.html" >Achtung Abzocke</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/Diese-Urlaubsfallen-muesst-ihr-kennen/-/id=4382120/did=4475386/1xxcogc/index.html" >Diese Urlaubsfallen müsst ihr kennen</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Im Urlaub kann es plötzlich teuer werden. Drei bis sieben Euro pro Minute könnte ein Anruf kosten, wenn ihr in der Nähe eines Schiffes seid. Auf diese Fallen müsst ihr achten.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Diese-Urlaubsfallen-muesst-ihr-kennen/-/id=4382120/did=4475386/1xxcogc/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4401890 -->
                  <article id="article-4401890" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4401890">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/Muss-man-die-Haustuer-nachts-immer-abschliessen/-/id=4382120/did=4401890/h1in8e/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-04-20T17:18:20+0200">
   <meta itemprop="dateModified" content="2017-04-21T17:05:02+0200">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Muss-man-die-Haustuer-nachts-immer-abschliessen/-/id=4382120/did=4401890/h1in8e/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4401906/property=mini/pubVersion=2/width=1080/140yrkq/index.jpg">
         <meta itemprop="width" content="1080">
         <meta itemprop="height" content="607">
      </span>
   <img src="https://static-2.swr3.de/-/id=4401906/property=mini/pubVersion=2/width=360/1awso1v/index.jpg"
               srcset="https://static-2.swr3.de/-/id=4401906/property=mini/pubVersion=2/width=1080/140yrkq/index.jpg 1080w, https://static-2.swr3.de/-/id=4401906/property=mini/pubVersion=2/width=960/19ncyl1/index.jpg 960w, https://static-2.swr3.de/-/id=4401906/property=mini/pubVersion=2/width=780/dher2p/index.jpg 780w, https://static-2.swr3.de/-/id=4401906/property=mini/pubVersion=2/width=768/18lowml/index.jpg 768w, https://static-2.swr3.de/-/id=4401906/property=mini/pubVersion=2/width=720/1k6dqfv/index.jpg 720w, https://static-2.swr3.de/-/id=4401906/property=mini/pubVersion=2/width=600/1x8bgry/index.jpg 600w, https://static-2.swr3.de/-/id=4401906/property=mini/pubVersion=2/width=480/e43v0o/index.jpg 480w, https://static-2.swr3.de/-/id=4401906/property=mini/pubVersion=2/width=360/1awso1v/index.jpg 360w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Tür mit Schild: Bitte Tür nachts abschließen; Foto: SWR3">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Muss-man-die-Haustuer-nachts-immer-abschliessen/-/id=4382120/did=4401890/h1in8e/index.html" >Ärger unter Nachbarn</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/Muss-man-die-Haustuer-nachts-immer-abschliessen/-/id=4382120/did=4401890/h1in8e/index.html" >Muss man die Haustür nachts abschließen?</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>„Diese Tür muss ab 18:30 Uhr abgeschlossen werden“. Diese oder ein ähnliche Aufforderungen stehen an so mancher Haustür. Aber, muss man sich dran halten?</p>&nbsp;<a href="https://www.swr3.de/aktuell/Muss-man-die-Haustuer-nachts-immer-abschliessen/-/id=4382120/did=4401890/h1in8e/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   <!--googleon: index-->

   <!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="Alternative_zum_Hotelurlaub_Haustauschportale_im_Vergleich" data-xt_pageID=1564097306 data-xt_pageDate=20170825162711 data-xt_chap="Aktuell::Aktuell" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_4514030&x2=Artikel&x3=Alternative_zum_Hotelurlaub_Haustauschportale_im_Vergleich&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod=""></script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,Alternative_zum_Hotelurlaub_Haustauschportale_im_Vergleich" data-authors="SWR3 CMS"></script>

</main>

      <svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" display="none">
  <symbol id="facebook" viewBox="0 0 145.8 300">
    <path d="M37.2 300V159.2H0v-50.7h37.2c0 0 0-20.8 0-43.3C37.2 31.2 59.2 0 109.9 0c20.5 0 35.7 2 35.7 2l-1.2 47.3c0 0-15.5-0.1-32.4-0.1 -18.3 0-21.2 8.4-21.2 22.4 0 11 0-23.5 0 37h55l-2.4 50.7H90.8V300H37.2z"/>
  </symbol>
  <symbol id="twitter" viewBox="0 0 369.1 300">
    <path d="M369.1 35.5c-13.6 6-28.2 10.1-43.5 11.9 15.6-9.4 27.6-24.2 33.3-41.9 -14.6 8.7-30.8 15-48.1 18.4C297 9.2 277.4 0 255.6 0c-41.8 0-75.7 33.9-75.7 75.7 0 5.9 0.7 11.7 2 17.3C118.9 89.8 63.1 59.7 25.7 13.9 19.2 25 15.4 38.1 15.4 51.9c0 26.3 13.4 49.5 33.7 63 -12.4-0.4-24.1-3.8-34.3-9.5 0 0.3 0 0.6 0 1 0 36.7 26.1 67.3 60.7 74.3 -6.4 1.7-13 2.7-19.9 2.7 -4.9 0-9.6-0.5-14.3-1.4 9.6 30.1 37.6 52 70.7 52.6 -25.9 20.3-58.6 32.4-94.1 32.4 -6.1 0-12.1-0.4-18.1-1.1C33.5 287.5 73.3 300 116.1 300c139.3 0 215.5-115.4 215.5-215.5 0-3.3-0.1-6.5-0.2-9.8C346.2 64 359 50.7 369.1 35.5z"/>
  </symbol>
  <symbol id="instagram" viewBox="0 0 512 512">
    <path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,
1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,
1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z"/>
    <path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
    <circle cx="390.476" cy="121.524" r="30.23"/>
  </symbol>
  <symbol id="youtube" viewBox="0 0 248 300">
    <path d="M98 0h-17l-11.4 44L57.7 0H40c3.5 10.4 7.2 20.8 10.8 31.3 5.4 15.6 8.7 27.4 10.3 35.5v45.4h16.8v-45.4L98 0zM142.9 85.1V55.8c0-8.9-1.5-15.5-4.7-19.7 -4.2-5.7-10.1-8.6-17.7-8.6 -7.5 0-13.4 2.9-17.6 8.6 -3.2 4.2-4.7 10.8-4.7 19.7v29.3c0 8.9 1.5 15.5 4.7 19.7 4.2 5.7 10.1 8.6 17.6 8.6 7.6 0 13.5-2.9 17.7-8.6C141.4 100.6 142.9 94 142.9 85.1zM127.8 87.9c0 7.7-2.3 11.6-7.2 11.6 -4.9 0-7.2-3.9-7.2-11.6V52.8c0-7.7 2.3-11.6 7.2-11.6 4.9 0 7.2 3.9 7.2 11.6V87.9zM198.9 112.2V28.6h-15.1v63.9c-3.4 4.7-6.5 7.1-9.6 7.1 -2 0-3.2-1.2-3.6-3.5 -0.2-0.5-0.2-2.3-0.2-5.9V28.6h-15.1v66.1c0 5.9 0.5 9.9 1.3 12.4 1.5 4.2 4.9 6.2 9.8 6.2 
5.5 0 11.3-3.4 17.3-10.3v9.1h15.2L198.9 112.2 198.9 112.2zM214.5 208.5v7.6h-15v-7.6c0-7.6 2.5-11.5 7.5-11.5C212 197 214.5 200.8 214.5 208.5zM151.4 197c-2.5 0-5 1.2-7.5 3.6v50.4c2.5 2.5 5 3.7 7.5 3.7 4.3 0 6.5-3.7 6.5-11.2V208.3C158 200.8 155.8 197 151.4 197zM248 213.6c0 19.3 0 39.8-4.3 58.6 -3 13.2-13.8 22.9-26.8 24.4 -30.8 3.4-61.9 3.5-92.9 3.4 -31 0-62.1 0-92.9-3.4C18.1 295.1 7.4 285.4 4.3 272.2 0 253.4 0 232.9 0 213.6c0-19.3 0-39.8 4.4-58.6 3-13.2 13.8-22.9 26.8-24.4 30.7-3.4 61.9-3.5 92.9-3.4 31 0 62.1 0 92.9 3.4 13 1.5 23.8 11.2 26.8 24.4C248 173.8 248 194.2 248 213.6zM70.7 156.2H18.5v15.6h17.6v95.4h16.7v-95.4h18v-15.6H70.7zM116 
184.5h-15v63.2c-3.3 4.7-6.5 7-9.5 7 -2 0-3.1-1.2-3.5-3.5 -0.1-0.5-0.1-2.3-0.1-5.8V184.5H72.9v65.4c0 5.8 0.5 9.8 1.3 12.3 1.5 4.2 4.8 6.2 9.7 6.2 5.5 0 11.2-3.3 17.1-10.2v9h15V184.5H116zM172.9 209.5c0-7.8-0.5-13.3-1.5-16.6 -2-6.2-6-9.3-12-9.3 -5.5 0-10.6 3-15.5 9v-36.3h-15v111h15v-8c5 6.2 10.2 9.2 15.5 9.2 6 0 10-3.1 12-9.3 1-3.5 1.5-9 1.5-16.7V209.5zM229.5 211.5c0-8.8-1.5-15.3-4.6-19.5 -4.2-5.7-10.2-8.5-17.7-8.5 -7.6 0-13.6 2.8-17.9 8.5 -3.2 4.2-4.6 10.6-4.6 19.5v29c0 8.8 1.6 15.3 4.8 19.4 4.3 5.6 10.3 8.5 18.1 8.5 7.8 0 14-3 18.1-9 1.8-2.7 3-5.7 3.5-9 0.1-1.5 0.3-4.8 0.3-9.6v-2.2h-15.3c0 6-0.2 9.3-0.3 10.2 -0.9 4-3 6-6.7 6 -5.1 0-7.6-3.8-7.6-11.5v-14.7H229.5V211.5z"/>
  </symbol>
</svg>

<aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="contentUrl url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2>Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/SWR3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2FSWR3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/user/SWR3Video">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fuser%2FSWR3Video" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
            </ul>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2>Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 2011</a></p>
            <h2>WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 2011</a></p>
         </div>
         
      </div>
   </div>
   
   <div id="siegel"><i class="icon-elchsiegel"></i></div>
</aside>
<!--googleoff: index-->
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal sich richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="http://www.swr.de/-/id=10563098/did=17843860/nid=10563098/1azrksa/index.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><i class="icon-ard"></i><span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><i class="icon-swr"></i><span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
         </div>
      </footer>
      <!--googleon: index-->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!--googleoff: all-->
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   <!--googleon: all-->

   <script src="/static/dist/js/lazy.min.js?r=KNv9PP"></script>
   <script src="/static/dist/js/scripts.min.js?r=H8v9PP"></script>
   
   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');
      xtnv = document;

      xtsd = "https://logs1241";

      xtsite = 487212;

      xtn2 = 16;

      xtdmc = ".swr3.de";

      

      

      

      

      

      

      

      

      

      xtpage = ati.getAttribute('data-xtpage');
      xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);
      xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);
      xt_chap = ati.getAttribute('data-xt_chap');
      xt_multc = ati.getAttribute('data-xt_multc');
      xt_an = ati.getAttribute('data-xt_an');
      xt_ac = ati.getAttribute('data-xt_ac');
      xtergo = ati.getAttribute('data-xtergo');
      xtidmod = ati.getAttribute('data-xtidmod');

      var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

      if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
         xt_multc += "&x8=" + xtn2
      }

      //do not modify below
      if (window.xtparam != null) {
         window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac
      }
      else {
         window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac
      }
   </script>
   <script src="/static/tracking/xtclicks.js"></script>
   <script src="/static/tracking/xtcore.js"></script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');

     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.sections = $chartbeat.getAttribute('data-sections');
     _sf_async_config.authors = $chartbeat.getAttribute('data-authors');
     /** CONFIGURATION END **/
     (function() {
       function loadChartbeat() {
         var e = document.createElement('script');
         e.setAttribute('language', 'javascript');
         e.setAttribute('type', 'text/javascript');
         e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
         document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() {
           oldonload();
           loadChartbeat();
         };
     })();
   </script>

</body>
</html>
