<!DOCTYPE html>
<html dir="ltr" lang="de-DE"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" > <title>Eifersucht: Wann sie der Beziehung schadet und wie man sie bekämpft - Aktuell | SWR3</title> <meta http-equiv="cache-control" content="private"> <meta http-equiv="expires" content="600"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="cleartype" content="on"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="pragma" content="no-cache"> <meta name="title" content="Eifersucht: Wann sie der Beziehung schadet und wie man sie bekämpft | SWR3"> <meta property="og:title" content="Eifersucht: Wann sie der Beziehung schadet und wie man sie bekämpft | SWR3"> <meta name="robots" content="noydir,noodp,follow,index" > <meta name="twitter:domain" content="http://www.swr3.de/" > <meta name="MSSmartTagsPreventParsing" content="true" > <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" > <meta name="publisher" content="SWR3" > <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt"> <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe"> <link rel="start" href="http://swr3.de/" title="Startseite"> <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum"> <link rel="canonical" href="https://www.swr3.de/aktuell/Eifersucht-Wann-sie-der-Beziehung-schadet-und-wie-man-sie-bekaempft/-/id=4382120/did=5347594/ors404/index.html"> <meta property="og:url" content="https://www.swr3.de/aktuell/Eifersucht-Wann-sie-der-Beziehung-schadet-und-wie-man-sie-bekaempft/-/id=4382120/did=5347594/ors404/index.html"> <meta property="fb:pages" content="61869322329"> <meta property="og:site_name" content="SWR3.de"> <meta property="publisher" content="SWR3"> <meta property="og:locale" content="de_DE"> <meta property="author" content="Kira Urschinger (Kira.Urschinger@swr.de)"> <meta name="keywords" content="Service, Wissenschaft, Kultur, Gesundheit, Lifestyle, SWR3"> <meta name="news_keywords" content="Service, Wissenschaft, Kultur, Gesundheit, Lifestyle, SWR3"> <meta name="description" content="Tipps für die Liebe: Eifersucht ist eines der stärksten Gefühle in Partnerschaften. Gehört Eifersucht also ein bisschen dazu? Ab wann kann Eifersucht krankhaft werden und was kann ich konkret tun, wenn ich weniger eifersüchtig sein möchte? Experten, Studien und Erklärungen in der SWR3-Beziehungsshow."> <meta property="og:description" content="Tipps für die Liebe: Eifersucht ist eines der stärksten Gefühle in Partnerschaften. Gehört Eifersucht also ein bisschen dazu? Ab wann kann Eifersucht krankhaft werden und was kann ich konkret tun, wenn ich weniger eifersüchtig sein möchte? Experten, Studien und Erklärungen in der SWR3-Beziehungsshow."> <link rel="image_src" href="https://static-1.swr3.de/-/id=5356416/property=mini/pubVersion=1/width=1920/kmmben/index.jpg"> <meta name="image_src" content="https://static-1.swr3.de/-/id=5356416/property=mini/pubVersion=1/width=1920/kmmben/index.jpg" scheme="URI"> <meta name="product-image" content="https://static-1.swr3.de/-/id=5356416/property=mini/pubVersion=1/width=1920/kmmben/index.jpg" scheme="URI"> <meta name="twitter:image" content="https://static-1.swr3.de/-/id=5356416/property=mini/pubVersion=1/width=1920/kmmben/index.jpg"> <meta property="og:image" content="https://static-1.swr3.de/-/id=5356416/property=mini/pubVersion=1/width=1920/kmmben/index.jpg"> <meta property="og:image" content="https://static-2.swr3.de/-/id=5347586/property=mini/pubVersion=1/width=1920/14bkysz/index.jpg"> <meta property="og:image" content="https://static-2.swr3.de/-/id=5356418/property=mini/pubVersion=1/width=1920/d95gqr/index.jpg"> <meta name="date" content="2020-01-31T08:30+0100" scheme="YYYY-MM-DDThh:mmTZD"> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Eifersucht: Wann sie der Beziehung schadet und wie man sie bekämpft"> <meta name="twitter:url" content="https://www.swr3.de/aktuell/Eifersucht-Wann-sie-der-Beziehung-schadet-und-wie-man-sie-bekaempft/-/id=4382120/did=5347594/ors404/index.html"> <meta name="twitter:site" content="@swr3"> <meta name="twitter:creator" content="@swr3"> <meta name="twitter:description" content="Tipps für die Liebe: Eifersucht ist eines der stärksten Gefühle in Partnerschaften. Gehört Eifersucht also ein bisschen dazu? Ab wann kann Eifersucht krankhaft werden und was kann ich konkret tun, wenn ich weniger eifersüchtig sein möchte? Experten, Studien und Erklärungen in der SWR3-Beziehungsshow."> <meta name="email" content="info@swr3.de"> <link rel="dns-prefetch" href="//polyfill.io">
<link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preload" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=false&features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script">
<link rel="preload" href="/static/dist/js/lazyload.min.js?r=rjpJolk" as="script">
<link rel="preload" href="/static/dist/js/vendor.min.js?r=rNeBmlk" as="script">
<link rel="preload" href="/static/dist/js/main.min.js?r=9EYrClk" as="script">
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-4_SemiLight.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-7_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="32x32" href="/static/dist/images/icons/favicon-32x32.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="16x16" href="/static/dist/images/icons/favicon-16x16.png?r=rjpJolk">
<link rel="manifest" href="/static/dist/images/icons/site.webmanifest?r=GnNYelk">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg?r=rjpJolk" color="#ff003c">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico?r=rjpJolk">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/static/dist/images/icons/mstile-144x144.png?r=rjpJolk">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml?r=rjpJolk">
<meta name="theme-color" content="#ff003c">
<script>
window.defered = {
  '[data-spy="videoplayer"]': {js: ['../../ardplayer/5.3.2/ardplayer-swr3.js?r=0g6bmlk', 'videoplayer.min.js?r=0g6bmlk']},
  '[data-spy="osm"],[data-spy="map"]': {js: ['map-vendor.min.js?r=9sVzmlk', 'traffic.min.js?r=9sVzmlk']},
  '[data-spy="chart"]': {js: ['chart.min.js?r=rNeBmlk']},
  '[data-spy="clipboard"]': {js: ['clipboard.min.js?r=qY7Cmlk']},
  'iframe[data-spy="flypsite"],[data-spy="crowdsignal"],iframe[data-spy="liveblogpro"]': {js: ['embed.min.js?r=Yiv9mlk']},
  '#contact-swr3-form': {js: ['debug.min.js?r=9sVzmlk']},
  '#modplan': {js: ['modplan.min.js?r=9sVzmlk']},
  'input[type="file"],input[type="date"]': {js: ['formhelper.min.js?r=TgFomlk']},
  '[data-spy="ingredientsCalculator"]': {js: ['ingredientsCalculator.min.js?r=b7Utmlk']},
  '[data-spy="freqsearch"]': {css: ['freqsearch.min.css?r=itarClk'], js: ['clipboard.min.js?r=qY7Cmlk', 'freqsearch.min.js?r=itarClk']},
  '#article-5315178.detail form input[name="text_1"]': {js: ['2020.min.js']},
  '.image video[autoplay][playsinline][loop][muted]': {js: ['gifv.min.js?r=8Uxlmlk']}
};
</script>
<script> document.createElement("picture");window.picturefillCFG = window.picturefillCFG || [];picturefillCFG.push(['algorithm', 'saveData']); </script> <style>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</style> <link rel="preload" href="/static/dist/css/styles.min.css?r=1sSrClk" as="style" onload="this.onload=null;this.rel='stylesheet'"> <noscript> <link rel="stylesheet" href="/static/dist/css/styles.min.css?r=1sSrClk"> </noscript> <link rel="stylesheet" href="/static/dist/css/print.min.css?r=EqT3mlk" media='print'> <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57320;_sf_async_config.domain = "swr3.de";_sf_async_config.topStorageDomain = "swr3.de";_sf_async_config.noCookies = false;_sf_async_config.useCanonical = true;_sf_async_config.flickerControl = false;var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

<body class="loading">
   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <header id="header">

      <div id="siteHeader">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><svg class="icon-burger" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#burger"></use></svg><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
                       <path d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"/>
                     </svg>
                     <span class="h1 text-hide">SWR3<em>hier geht das Radio weiter&hellip;</em></span>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Übersicht" role="menuitem" href="https://www.swr3.de/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="Musik News" role="menuitem" href="https://www.swr3.de/musik/news/-/id=5278384/ne3ydg/index.html" >Musik News</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrics" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrics</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="E-Mobility" role="menuitem" href="https://www.swr3.de/aktuell/e-mobility/-/id=4406894/rp2h2m/index.html" >SWR3 unter Strom</a></li>
                  <li role="presentation"><a title="Tatort-Kritik" role="menuitem" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Tatort-Kritik</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Die neuesten Comix" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Die neuesten Comedys</a></li>
                  <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/klassiker/-/id=136018/1ggh7vh/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >Tickets</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/new-pop-festival/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty mit Starkoch Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="SWR3 Halloween-Party" role="menuitem" href="https://www.swr3.de/events/swr3-halloween-party/-/id=4875542/1qb7v40/index.html" >SWR3 Halloween-Party</a></li>
                  <li role="presentation"><a title="Rock am Ring" role="menuitem" href="https://www.swr3.de/rock-am-ring/-/id=1453942/150rxhg/index.html" >Rock am Ring</a></li>
                  <li role="presentation"><a title="Sea You Festival" role="menuitem" href="https://www.swr3.de/events/sea-you-festival/-/id=4710296/8k21g6/index.html" >Sea You Festival</a></li>
                  <li role="presentation"><a title="SWR3 Stadtfest Ludwigshafen" role="menuitem" href="https://www.swr3.de/events/stadtfest-ludwigshafen/-/id=4773312/lgf7we/index.html" >SWR3 Stadtfest Ludwigshafen</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Podcasts und Audio-Beiträge" role="menuitem" href="https://www.swr3.de/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts und Audio-Beiträge</a></li>
                  <li role="presentation"><a title="Wir über uns – Blick hinter die Kulissen von SWR3" role="menuitem" href="https://www.swr3.de/mehr/backstage/-/id=4777160/qwtpbg/index.html" >SWR3 Backstage</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/Wer-moderiert-wann/-/id=248552/did=963042/1ijymcp/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="SWR3 hören - zu Hause, auf der Arbeit, im Auto und unterwegs!" role="menuitem" href="https://www.swr3.de/mehr/empfangen/-/id=49816/161jqqa/index.html" >Empfangen</a></li>
                  <li role="presentation"><a title="Immer auf dem Laufenden: Mit dem SWR3 Newsletter erfahrt ihr alles zu den Themen der Woche, Gewinnspielen und Kuriosem aus dem Netz." role="menuitem" href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html" >SWR3 Newsletter</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="https://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#suche"></use></svg><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#suche"></use></svg><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

      <div id="player" style="display: none">
  <div class="container">

    <!-- Audioplayer -->
<div id="audioplayer">
  <audio class="main" preload="none">
    <source src="" type="audio/mpeg">
    Your browser does not support the audio element.
  </audio>
</div>

    <!-- Audioplayer UI -->
<div class="audioplayer-ui" role="application">

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
    <span class="audioplayer-label">Erneut abspielen</span>
  </button>

  <!-- Playlisten: Zum vorherigen Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
    <span class="audioplayer-label">Zurück</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
    <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-pause" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-pause"></use></svg><span class="sr-only">Pause</span></span>
    <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-play"></use></svg><span class="sr-only">Abspielen</span></span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
  </button>

  <!-- Playlisten: Zum nächsten Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
    <span class="audioplayer-label">Weiter</span>
  </button>

  <div class="audioplayer-progress">
    <input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0" aria-label="Schieberegler für Suche" role="slider" aria-orientation="horizontal">
    <progress class="audioplayer-progress-buffer" min="0" max="100" value="0">% gepuffert</progress>
    <span class="audioplayer-label">00:00</span>
  </div>

  <div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
  <div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>

  <div class="audioplayer-volume">
    <button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
      <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-volume-0" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-volume-0"></use></svg><span class="sr-only">Stumschaltung aufheben</span></span>
      <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-volume-3" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-volume-3"></use></svg><span class="sr-only">Stumschalten</span></span>
    </button>
    <input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="0.8" autocomplete="off" aria-label="Lautstärke" role="slider" aria-orientation="vertical">
  </div>

  <dl class="audioplayer-title">
  </dl>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream" title="SWR3 Webradio starten">
    <span class="audioplayer-label">Live</span>
  </button>

</div>

    <!-- Contentpane Navigation -->
<nav class="tablist">
   <ul class="nav nav-tabs" role="tablist">
   
     <li class="nav-item">
       <button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather" title="Wetter">
         <svg class="icon-wetter" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#wetter"></use></svg><span class="sr-only">Das Wetter</span>
       </button>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic" title="Verkehr">
         <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg><span class="sr-only">Aktuelle Verkehrsmeldungen</span>
       </button>
     </li>
     
     <li class="nav-item">
       <a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html" title="Mail ins Studio">
         <svg class="icon-kontakt" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#kontakt"></use></svg><span class="sr-only">Nachricht ins SWR3-Studio schicken</span>
       </a>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab" aria-controls="broadcast" title="Sendungsinformationen">
         <svg class="icon-chevron" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#chevron"></use></svg><span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span>
       </button>
     </li>
     
   </ul>
</nav>

  </div>
</div>
</header>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/static/dist/images/symbols.svg?r=KuiOvbk#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show"> <div> <div class="show">Luna</div> <div class="presenter"><a title="Mehr zu Anneta Politi" href="https://www.swr3.de/mehr/crew/Anneta-Politi/-/id=4047582/did=4143962/sriqhw/index.html">Anneta Politi</a></div> <time datetime="2020-02-01T00:00">0 - 5 Uhr</time> </div> <img data-spy="lazyload" data-src="https://www.swr3.de/-/id=224694/property=smallPano/width=330/height=260/wnbh4m/anneta-politi.png" alt="Anneta Politi" title="Luna mit Anneta Politi" class="nocopyright host" /> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist"> <li><time datetime="2020-02-01T02:51">02:51</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=68544/1gr7gw/index.html" title="Mehr zu „R.E.M.“ im SWR3 Poplexikon">R.E.M.</a> mit <strong>How the west was won and where it got us</strong></li> <li><time datetime="2020-02-01T02:48">02:48</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=4880774/145lrsi/index.html" title="Mehr zu „Freya Ridings“ im SWR3 Poplexikon">Freya Ridings</a> mit <strong>Love is fire</strong></li> <li><time datetime="2020-02-01T02:44">02:44</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=4517924/1kc3dt7/index.html" title="Mehr zu „Tom Gregory“ im SWR3 Poplexikon">Tom Gregory</a> mit <strong>Small steps</strong></li> <li><time datetime="2020-02-01T02:41">02:41</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=67076/181v35u/index.html" title="Mehr zu „Steve Miller Band“ im SWR3 Poplexikon">Steve Miller Band</a> mit <strong>Abracadabra</strong></li> <li><time datetime="2020-02-01T02:37">02:37</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=5305836/1onjo0z/index.html" title="Mehr zu „Ally Brooke“ im SWR3 Poplexikon">Ally Brooke</a> mit <strong>No good</strong></li> <li><time datetime="2020-02-01T02:33">02:33</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=226172/1ape0a/index.html" title="Mehr zu „Sean Kingston“ im SWR3 Poplexikon">Sean Kingston</a> mit <strong>Beautiful girls</strong></li> <li><time datetime="2020-02-01T02:30">02:30</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=4395254/1ig78be/index.html" title="Mehr zu „Harry Styles“ im SWR3 Poplexikon">Harry Styles</a> mit <strong>Adore you</strong></li> <li><time datetime="2020-02-01T02:26">02:26</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=73098/nut2ng/index.html" title="Mehr zu „Red Hot Chili Peppers“ im SWR3 Poplexikon">Red Hot Chili Peppers</a> mit <strong>Scar tissue</strong></li> <li><time datetime="2020-02-01T02:22">02:22</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=1199388/cf24yn/index.html" title="Mehr zu „Emeli Sandé“ im SWR3 Poplexikon">Emeli Sandé</a> mit <strong>Shine</strong></li> <li><time datetime="2020-02-01T02:19">02:19</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=541838/zlziu6/index.html" title="Mehr zu „Biffy Clyro“ im SWR3 Poplexikon">Biffy Clyro</a> mit <strong>Howl</strong></li> <li><time datetime="2020-02-01T02:15">02:15</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=5245492/4ogbu9/index.html" title="Mehr zu „Maren Morris; Hozier“ im SWR3 Poplexikon">Maren Morris; Hozier</a> mit <strong>The bones</strong></li> <li><time datetime="2020-02-01T02:12">02:12</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=72366/13pnsd4/index.html" title="Mehr zu „Revolverheld“ im SWR3 Poplexikon">Revolverheld</a> mit <strong>Immer noch fühlen</strong></li> <li><time datetime="2020-02-01T02:08">02:08</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=70306/w17yhh/index.html" title="Mehr zu „Craig David“ im SWR3 Poplexikon">Craig David</a> mit <strong>Walking away</strong></li> </ul> <a href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br /> A3, A6, A61, A7, B462</a> </div><div id="x-channels"> <a href="https://www.swr3.de/musik/webradio/-/id=47410/15xko6o/index.html"><svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#channels"></use></svg> Hier <strong>Sendung Nachh&ouml;ren</strong></a> </div><div id="x-visualradio"> <a href="https://www.swr3.de/video-livestream"><svg class="icon-visualradio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/static/dist/images/symbols.svg?r=KuiOvbk#visualradio"></use></svg><strong>Video Livestream</strong></a> </div> </div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-flex d-sm-none"><a class="btn btn-primary" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html"><span>Video Live</span></a></li> <li class="list-group-item"><button class="btn btn-primary" data-spy="audioplayer" data-action="livestream" aria-pressed="false"><span><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/static/dist/images/symbols.svg?r=KuiOvbk#audio-play"></use></svg> SWR3 Live</span></button></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="/https://www.swr3.deaktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">In der Nacht 11 bis 5 Grad lau. Am Samstag immer öfter Regen, windig und bis 15 Grad.</span> <br /><a href="https://www.swr3.de/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="query" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/stauanzeige/-/id=64076/cf=42/62axcq/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br /> A3, A6, A61, A7, B462</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <div id="oc-wrapper">
      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article id="article-5347594" class="detail" itemscope itemtype="https://schema.org/Article">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
         <meta itemprop="name" content="Kira Urschinger" >
      </span>
      <span itemprop="author" itemscope itemtype="https://schema.org/Organization">
         <meta itemprop="name" content="SWR3" >
      </span>
      <meta itemprop="datePublished" content="2020-01-29T15:34:25+0100">
<meta itemprop="dateModified" content="2020-01-31T08:30:49+0100">
<div class="jumbotron pano" role="banner">
   <div class="container">
      <header>
         <div class="image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                  <link itemprop="url" href="https://static-2.swr3.de/-/id=5356418/property=mini/pubVersion=1/width=1920/d95gqr/index.jpg">
      <meta itemprop="width" content="1920">
      <meta itemprop="height" content="1080">
   <img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=360/1kl8hoo/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=1920/10n604n/index.jpg 1920w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=1440/1on9xpu/index.jpg 1440w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=1080/veiwbm/index.jpg 1080w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=960/1j1nkny/index.jpg 960w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=780/mw0lp6/index.jpg 780w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=768/1hvalwm/index.jpg 768w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=720/1arrvww/index.jpg 720w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=600/1747bhh/index.jpg 600w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=480/m9abur/index.jpg 480w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=360/1kl8hoo/index.jpg 360w"  sizes="100vw"  alt="Eifersucht - wenn der Partner wissen will, was du auf dem Handy machst; Foto: Adobe Stock/sanneberg">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=360/1kl8hoo/index.jpg" srcset="https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=1920/10n604n/index.jpg 1920w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=1440/1on9xpu/index.jpg 1440w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=1080/veiwbm/index.jpg 1080w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=960/1j1nkny/index.jpg 960w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=780/mw0lp6/index.jpg 780w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=768/1hvalwm/index.jpg 768w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=720/1arrvww/index.jpg 720w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=600/1747bhh/index.jpg 600w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=480/m9abur/index.jpg 480w, https://static-2.swr3.de/-/id=5356418/property=gallery/pubVersion=1/width=360/1kl8hoo/index.jpg 360w"  sizes="100vw"  alt="Eifersucht - wenn der Partner wissen will, was du auf dem Handy machst; Foto: Adobe Stock/sanneberg">
            </noscript>
         </div>
            <div class="hgroup">
            <h1 class="h2" itemprop="headline">Eifersucht: Wann sie der Beziehung schadet und wie man sie bekämpft</h1>
         </div>
      </header>
   </div>
</div>

<div class="container ">
   <x-crawler data-crawler="ignore">
      <ol class="breadcrumb" itemtype="https://schema.org/BreadcrumbList" itemscope>
         <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
            </li>
            <li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/Eifersucht-Wann-sie-der-Beziehung-schadet-und-wie-man-sie-bekaempft/-/id=4382120/did=5347594/ors404/index.html" itemprop="item url">
            <span itemprop="name">Eifersucht: Wann sie der Beziehung schadet und wie man sie bekämpft</span>
         <meta itemprop="position" content="2" />
      </li></ol>
   </x-crawler>
</div>
<div class="container">
      <div class="row">
         <div class="col-md-12 col-lg-10 col-lg-offset-1">
            <!-- googleoff: all -->
               <x-crawler data-crawler="ignore">
               <div class="meta-ng meta-ng-top">
                  <dl class="meta-ng-hosts">
                           <dt class="meta-ng-host-name">Autor</dt>
                           <dd class="meta-ng-host-name"><a href="https://www.swr3.de/mehr/crew/Kira-Urschinger/-/id=4047582/did=4597208/dm6pm5/index.html"><span>Kira Urschinger</span></a></dd>
                           <dd class="meta-ng-host-image"><a href="https://www.swr3.de/mehr/crew/Kira-Urschinger/-/id=4047582/did=4597208/dm6pm5/index.html"><img class="" src="https://static-2.swr3.de/-/id=4493310/property=smallPano/width=80/pubVersion=6/is91jg/kira-urschinger.jpg" alt="Kira Urschinger; Foto: SWR3 / Nadine Luft">
</a></dd>
                        </dl><dl class="meta-ng-description">
                        <dt class="meta-ng-updated">Stand:</dt>
                        <dd class="meta-ng-updated"><time datetime="2020-02-01T00:00"><span class="meta-ng-updated-date">1.2.2020</span></time></dd>
                     </dl>
                  </div>
               </x-crawler>
               <!-- googleon: all -->
            <div class="lead" itemprop="description">
                  <p>Eifersucht ist nicht gleich Eifersucht, da gibt es eine riesige Bandbreite: vom leicht mulmigen Gefühl, wenn der Partner mit einer Freundin etwas trinken geht bis hin zu extremen Fällen, in denen ein Partner den anderen einsperrt oder gewalttätig wird.</p></div>
            <!--googleoff: all-->
<x-crawler data-crawler="ignore">
<aside class="social-buttons btn-group btn-group-justified" role="group">
   <button class="btn btn-share-facebook" data-spy="share" data-action="facebook" data-share="facebook"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#facebook"></use></svg><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></button>
   <button class="btn btn-share-twitter" data-spy="share" data-action="twitter" data-share="twitter"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#twitter"></use></svg><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></button>
   <button class="btn btn-share-whatsapp" data-spy="share" data-action="whatsapp" data-share="whatsapp"><svg class="icon-whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#whatsapp"></use></svg><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></button>
   <button class="btn btn-share-email" data-spy="share" data-action="email" data-share="email"><svg class="icon-envelope"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#envelope"></use></svg><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></button>
</aside>
</x-crawler>
<!--googleon: all-->
</div>
      </div>
   </div>

<div class="container">

      <div class="row">
         <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
            <p>An den beiden Enden der Skala ist es einfach: Das leicht mulmige Gefühl ist wohl völlig okay und tut keinem weh. Die massive Eifersucht, die im Zweifel in einem Kriminalfall enden kann, ist selbstverständlich nicht tragbar. Dazwischen aber ist es nicht ganz so eindeutig und da liegen auch die Fragen: Was tut der Liebe vielleicht sogar gut, ab welchem Punkt kann Eifersucht der Beziehung schaden? Und wie kriege ich es hin, vielleicht ein bisschen weniger eifersüchtig zu sein?</p><p><a href="#meinung" class="block-link">Stimme ab: Was denkst du über Eifersucht?</a></p><h5 class="h6">Definition</h5><h2 class="h3">1. Was ist Eifersucht?</h2><p>Eifersucht ist erst einmal kein Gefühl, das für Liebesbeziehungen gepachtet ist, Wissenschaftler beobachten das Gefühl insbesondere auch bei Geschwisterpaaren. Das würde sich aber im Erwachsenenalter meist legen, dann sei die Partnerschaft im Fokus. Im Übrigen ist das auch nicht den Menschen vorbehalten – <a href="#tiere">auch Tiere sind eifersüchtig</a>. Und es ist eines der vielleicht quälendsten Gefühle, das es gibt.</p><blockquote><p>Die Eifersucht ist so kläglich, weil ich von jemandem abhängig bin und so wenig tun kann. Ich bin so ausgeliefert. Und insofern ist Eifersucht das furchtbarste Gefühl, was es gibt. <footer>Wolfgang Krüger, Psychotherapeut bei <a href="https://www.swr.de/swr2/wissen/Eifersucht-ein-verstoerendes-Gefuehl,aexavarticle-swr-42088.html" target="_blank">SWR Wissen</a></footer></p></blockquote><article id="article-5264270" class="teaser pull-right">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Toxische-Beziehung-erkennen-loslassen-beenden-oder-weiterkaempfen/-/id=4382120/did=5264270/siy4ql/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=360/1hb43e0/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=1920/mz3okm/index.jpg 1920w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=1440/3eyvoz/index.jpg 1440w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=1080/1alm3oj/index.jpg 1080w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=960/1l2u8la/index.jpg 960w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=780/ovn2pm/index.jpg 780w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=768/1k17lja/index.jpg 768w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=720/19avn5c/index.jpg 720w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=600/145b3np/index.jpg 600w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=480/pi7voj/index.jpg 480w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=360/1hb43e0/index.jpg 360w"  sizes="auto"  alt="Toxische Beziehung; Foto: imago images / Panthermedia">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=360/1hb43e0/index.jpg" srcset="https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=1920/mz3okm/index.jpg 1920w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=1440/3eyvoz/index.jpg 1440w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=1080/1alm3oj/index.jpg 1080w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=960/1l2u8la/index.jpg 960w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=780/ovn2pm/index.jpg 780w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=768/1k17lja/index.jpg 768w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=720/19avn5c/index.jpg 720w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=600/145b3np/index.jpg 600w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=480/pi7voj/index.jpg 480w, https://static-1.swr3.de/-/id=5265472/property=mini/pubVersion=2/width=360/1hb43e0/index.jpg 360w"  sizes="auto"  alt="Toxische Beziehung; Foto: imago images / Panthermedia">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Toxische-Beziehung-erkennen-loslassen-beenden-oder-weiterkaempfen/-/id=4382120/did=5264270/siy4ql/index.html" >Toxische Beziehung</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Toxische-Beziehung-erkennen-loslassen-beenden-oder-weiterkaempfen/-/id=4382120/did=5264270/siy4ql/index.html" >Emotionaler Missbrauch: Wenn deine Beziehung dich krank macht</a></h4>
   </div>
</header>
<div class="lead">
   <p>Liebe, Streit, Nähe, Hass, Trennungsandrohungen: Wer in einer toxischen Beziehung ist, erlebt eine Berg- und Talfahrt zwischen extrem schönen und extrem schrecklich Momenten. Ob deine Partnerschaft dir schadet, warum es trotzdem so hart sein kann, sie zu beenden und wie du davon loskommst, erfährst du hier.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Toxische-Beziehung-erkennen-loslassen-beenden-oder-weiterkaempfen/-/id=4382120/did=5264270/siy4ql/index.html" >mehr...</a></div>
</article>
<p>In den 1970ern gab es in der Psychologie noch die Meinung, dass Eifersucht eine grundsätzlich krankhafte Eigenschaft sei, die sich in einem verletzten Selbstbewusstsein begründet. Heute gilt in der Wissenschaft eher, dass Eifersucht ein hormonell und durch bestimmte Gehirnaktivitäten gesteuertes Gefühl ist, das in einem gewissen Maße völlig normal sein kann und bei vielen Menschen in einer Partnerschaft irgendwann einmal mehr oder weniger begründet und mehr oder weniger intensiv auftritt. </p><p>Für die <a href="https://www.swr3.de/podcasts/Beziehungsshow/-/id=279178/did=4640614/37vdms/index.html">SWR3-Beziehungsshow</a> sprechen wir mit Dr. Harald Oberbauer, der in seiner psychiatrischen Klinik Eifersuchtssprechstunden anbietet. Er ist überzeugt: „Eifersucht gehört quasi zur 'biologischen Grundausstattung' des Menschen.“ Das bedeutet aber nicht, dass es nicht <a href="#krank">ab einem gewissen Punkt problematisch und sogar krankhaft </a>sein kann.</p><p><a href="#neid" class="block-link">Was ist eigentlich der Unterschied zwischen Neid und Eifersucht?</a></p><h5 class="h6">Ursachen und Gründe</h5><h2 class="h3">2. Woher kommt die Eifersucht?</h2><p>Warum Menschen eifersüchtig sind, ist vielschichtig und unterschiedlich. </p><blockquote><p>Vor allem gemindertes Selbstwertgefühl ist in den meisten Fällen – ähnlich wie Depression, Angsterkrankung, zu viel Alkohol – quasi ein Nährboden für Eifersucht. <footer>Harald Oberbauer, Psychiater und Eifersuchtsexperte</footer></p></blockquote><p>Eifersucht kann ebenfalls durch schmerzhafte Erfahrungen mit vorangegangenen Beziehungen entstehen oder verstärkt werden. Sie kann sich darin begründen, ob der Partner oder die Partnerin einen rational nachvollziehbaren Grund liefert – also beispielsweise schon einmal fremdgegangen ist. Ebenfalls kann Eifersucht ein Warnsignal sein, dass man spürt, dass sich der Partner von einem abwendet, man sich entfremdet und dass es einem nicht egal ist. Aber Eifersucht kann eben auch ernsthaft krankhaft und therapiebedürftig sein. </p><p>Kurz gesagt: Eifersucht ist individuell. Das macht es schwieriger, Herr über die eigenen Gefühle zu werden, sie zu verstehen und im Zweifel auch anzugehen – oder sie bei dem Partner zu akzeptieren oder zu bekämpfen, bevor sie <a href="https://www.swr3.de/aktuell/Diese-Faktoren-beeinflussen-das-Scheidungsrisiko/-/id=4382120/did=4990326/e1huq3/index.html">zur Trennung</a> führt. Ganz klar: Wer sich mit der Eifersucht auseinandersetzen will, der muss sich <a href="#fragen">mit sich selbst, der Partnerschaft und dem Partner befassen</a>.</p><h3 class="h4"><a name="meinung"> </a>Sag uns deine Meinung!</h3><div id="embed-apester-5347616" class="embed embed-apester center-block">
  <div class="apester-media" data-media-id="5e295af9ab05600cf5a1f475" height="416"></div>
  <script>
  (function () {
    if ( "undefined" === typeof APESTER || !APESTER.hasOwnProperty('reload') || "function" !== typeof APESTER.reload ) {
      return;
    }
    APESTER.reload();
  })()
  </script>
  <script async src="//static.apester.com/js/sdk/latest/apester-sdk.js"></script>
</div><h5 class="h6">Alarmsignale</h5><h2 class="h3"><a name="krank"> </a>3. Wann ist es ein Problem, eifersüchtig zu sein?</h2><p>Das Handy des Partners kontrollieren, der Freundin ein Treffen mit ihrem besten Kumpel verbieten? Man kann sich ja mal fragen: <strong>Fände ich das eigentlich witzig, wenn der andere das mit mir macht? </strong>Wenn man da mal ehrlich zu sich ist, merkt man vielleicht besser, wann es ein bisschen drüber ist mit der Eifersüchtelei.</p><p>Entscheidend ist aber eigentlich, wie so oft in der Psychologie, die Frage: <strong>Welchen Leidensdruck löst die Eifersucht aus? </strong>Wenn sie mich kontrolliert, mein Handeln stark beeinflusst, mich oder meinen Partner leiden lässt – dann gibt es ein ernstes Problem. Eifersuchtsexperte Harald Oberbauer definiert: </p><blockquote><p>Eifersucht wird oder ist dann pathologisch, wenn meine oder die Lebensqualität des Partners, auf den sich die Eifersucht bezieht, deutlich beeinträchtigt ist, z.B. durch Misstrauen oder Nachforschungen.</p></blockquote><p>Psychotherapeut Wolfgang Krüger ist davon überzeugt, dass ausgeprägte Eifersucht dauerhaft auch uns selbst kaputt macht, denn wir würden unser inneres Gleichgewicht verlieren, uns auf den anderen fixieren statt auf uns zu schauen. „Insofern ist die massive Eifersucht wirklich eine Bedrohung für meine eigene Lebensexistenz“, so der Experte im <a href="https://www.swr.de/swr2/wissen/Eifersucht-ein-verstoerendes-Gefuehl,aexavarticle-swr-42088.html" target="_blank">Interview mit SWR Wissen</a>. Dabei sei insbesondere die Angst vor Untreue oft unbegründet.</p><blockquote><p>50 Prozent aller Deutschen gehen nach allen Studien heutzutage fremd und 50 Prozent sind treu. Und bei diesen 50 Prozent, die fremdgehen ist es so, dass die ja nur manchmal fremdgehen. Nur ein kleiner Teil geht aktuell fremd. Die meisten Menschen sind ihr Leben lang im Grunde treu. <footer>Wolfgang Krüger, Psychotherapeut</footer></p></blockquote><p>Nur weil jemand einmal fremdgegangen ist, heißt das also nicht, dass er es in der aktuellen Beziehung wieder tut oder tun wird. Die Angst davor ist dennoch bei vielen da. Vielleicht liegt es am hohen gesellschaftlichen Wert von Monogamie: „90 Prozent aller Deutschen wünschen sich Treue. Also die Treue steht zunächst einmal hoch im Kurs“, so der Psychotherapeut. Ein Seitensprung und insbesondere länger andauernde sexuelle Affären oder parallele Partnerschaften würden für die meisten Menschen auch Ende der Beziehung bedeuten und wären unverzeihlich, zeigen Befragungen zum Fremdgehen bei <em>Statista</em>.</p><article id="article-5090556" class="teaser pull-right">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Mit-diesen-5-Tipps-rettet-ihr-eure-Fernbeziehung/-/id=4382120/did=5090556/1wv2pxe/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=360/18532u0/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=1920/w9na9x/index.jpg 1920w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=1440/bve13k/index.jpg 1440w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=1080/zx4kw0/index.jpg 1080w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=960/14ndxvy/index.jpg 960w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=780/1u0pje/index.jpg 780w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=768/15tzbp2/index.jpg 768w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=720/1y1oibk/index.jpg 720w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=600/1lkytth/index.jpg 600w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=480/1chmoj/index.jpg 480w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=360/18532u0/index.jpg 360w"  sizes="auto"  alt="Frau schläft neben Foto des Freundes im Bett; Foto: imago">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=360/18532u0/index.jpg" srcset="https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=1920/w9na9x/index.jpg 1920w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=1440/bve13k/index.jpg 1440w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=1080/zx4kw0/index.jpg 1080w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=960/14ndxvy/index.jpg 960w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=780/1u0pje/index.jpg 780w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=768/15tzbp2/index.jpg 768w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=720/1y1oibk/index.jpg 720w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=600/1lkytth/index.jpg 600w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=480/1chmoj/index.jpg 480w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=360/18532u0/index.jpg 360w"  sizes="auto"  alt="Frau schläft neben Foto des Freundes im Bett; Foto: imago">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Mit-diesen-5-Tipps-rettet-ihr-eure-Fernbeziehung/-/id=4382120/did=5090556/1wv2pxe/index.html" >SWR3 Beziehungsshow</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Mit-diesen-5-Tipps-rettet-ihr-eure-Fernbeziehung/-/id=4382120/did=5090556/1wv2pxe/index.html" >Mit diesen 5 Tipps rettest du deine Fernbeziehung!</a></h4>
   </div>
</header>
<div class="lead">
   <p>Zusammen, aber doch irgendwie getrennt – Fernbeziehungen sind Fluch und Segen zugleich! Psychologin Linda Mitterweger zeigt euch, worauf es in einer Fernbeziehung ankommt.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Mit-diesen-5-Tipps-rettet-ihr-eure-Fernbeziehung/-/id=4382120/did=5090556/1wv2pxe/index.html" >mehr...</a></div>
</article>
<p>Wenn Menschen unbegründet Verlustängste haben, davor, dass der Partner oder die Partnerin sich jemand anderen sucht – dann kann das daran liegen, dass man sich selbst ungeliebt fühlt, weniger attraktiv, weniger klug oder insgesamt weniger wert. Und auch dieser Aspekt spielt in die Frage des Leidensdrucks hinein. Denn es kann auch Leid verursachen, wenn man sich selbst als nicht genug empfindet, unabhängig davon, welche direkten Folgen die Eifersucht sonst noch hat.</p><p>Wissenschaftler beschäftigten sich außerdem mit stark ausgeprägten, pathologischen Formen der Eifersucht, beispielsweise mit dem<a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fbooks.google.de%2Fbooks%3Fid%3DMo-jBgAAQBAJ%26pg%3DPA56%26dq%3Deifersuchtswahn%26hl%3Dde%26sa%3DX%26ved%3D0ahUKEwichpT3q5rnAhUhsKQKHbN_CrQQ6AEISDAE%23v%3Donepage%26q%3Deifersuchtswahn%26f%3Dfalse" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external nofollow noopener noreferrer"> </a>Eifersuchtswahn. Das ist eine unkontrollierte, massive und teilweise gewalttätige Eifersucht, sie kann spontan auftreten oder auch speziell unter Einfluss von Alkohol. Charakteristisch ist, dass die Betroffenen von der Untreue des Partners überzeugt sind, den vermeintlichen Nebenbuhler aber oft gar nicht kennen oder kennen wollen. Hier können tiefgreifende psychische Probleme eine Rolle spielen, wie beispielsweise Paranoia oder Persönlichkeitsstörungen. Es ist wichtig, das Problem ernst zu nehmen und sich unbedingt professionelle Hilfe zu holen.</p><h5 class="h6">Tipps und Hilfe</h5><h2 class="h3">4. Wie kriege ich meine Eifersucht in den Griff?</h2><p>Gegenüber SWR3 empfiehlt der Eifersuchtsexperte Harald Oberbauer zunächst, dass Paare, bei denen Eifersucht eine Rolle spielt, offen miteinander sprechen.</p><p><a name="fragen"> </a><strong>Dabei kann man sich zunächst mit drei Fragen selbst überprüfen:</strong></p><ol><li>Bin ich eifersüchtig, weil ich meinem Partner nicht vertraue?</li><li>Bin ich eifersüchtig, weil ich mir selbst nicht genug zutraue?</li><li>Entsteht Eifersucht in Kombination mit Alkoholgenuss, Depressionen oder Angstzuständen?</li></ol><p>Diese Fragen sollen letztlich dazu führen, sich zu hinterfragen: „Was kann der Grund meiner Eifersucht sein (Selbstwert, Depression…)“, um die Voraussetzung zu schaffen, „dies möglichst zu bekämpfen.“ Der Erfahrung von Oberbauer zufolge sei es gar nicht so einfach, diese Aufgabe alleine oder mit dem Partner zu bewältigen. Er empfiehlt daher, bei Bedarf einen Dritten zuzuziehen – im Zweifel einen Therapeuten.</p><h5 class="h6">Tipps und Hilfe</h5><h2 class="h3">5. Wie kann ich dafür sorgen, dass mein Partner weniger eifersüchtig ist?</h2><p>Der Tipp des Eifersuchtsexperten klingt simpel, ist aber für Paare oft gar nicht so einfach: „Zuerst das direkte Gespräch, offen und zugewandt suchen, auf Augenhöhe.“ Keine Vorwürfe machen, sondern respektvoll miteinander reden – auch hier mit dem Ziel, die Gründe für die Eifersucht zu erfahren. </p><p>Wenn das nicht hilft, solle man sich nicht scheuen, professionelle Hilfe zu suchen. Denn übersteigerte Eifersucht kann ein Problem werden, das die Beziehung langfristig schädigt oder sie zerbrechen lässt. Der geschulte Blickt von außen und therapeutische Hilfsmittel können dabei unterstützen, Vertrauen aufzubauen und Verhaltensmuster zu durchbrechen.</p><h5 class="h6">Angeberwissen</h5><h2 class="h3"><a name="neid"> </a>6. Was ist der Unterschied zwischen Eifersucht und Neid?</h2><p>Wenn wir über Eifersucht reden, dann rutscht ein Wort häufig dazwischen: Neid. Und das ist ganz interessant, denn tatsächlich gibt es Sprachen, in denen beide Wörter nahezu unterschiedslos verwendet werden. <em>Envy</em> und <em>Jealous </em>zum Beispiel im Englischen oder im Spanischen <em>Envidia</em> und <em>Celos</em>.</p><article id="article-4897664" class="teaser pull-right">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Beziehungstipps-So-bleibt-die-Liebe-lange-aufregend/-/id=4382120/did=4897664/1skmqdw/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=360/61kdl1/index.jpg" data-srcset="https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=1080/xqrhsl/index.jpg 1080w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=960/6qvbpv/index.jpg 960w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=780/12xg0if/index.jpg 780w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=768/7sjbqj/index.jpg 768w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=720/wx0h0d/index.jpg 720w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=600/j8lns8/index.jpg 600w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=480/13euuvi/index.jpg 480w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=360/61kdl1/index.jpg 360w"  sizes="auto"  alt="Liebespaar küsst sich; Foto: imago/Photocase/PhotoAlto, Collage: SWR3">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=360/61kdl1/index.jpg" srcset="https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=1080/xqrhsl/index.jpg 1080w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=960/6qvbpv/index.jpg 960w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=780/12xg0if/index.jpg 780w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=768/7sjbqj/index.jpg 768w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=720/wx0h0d/index.jpg 720w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=600/j8lns8/index.jpg 600w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=480/13euuvi/index.jpg 480w, https://static-1.swr3.de/-/id=4897680/property=mini/pubVersion=1/width=360/61kdl1/index.jpg 360w"  sizes="auto"  alt="Liebespaar küsst sich; Foto: imago/Photocase/PhotoAlto, Collage: SWR3">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Beziehungstipps-So-bleibt-die-Liebe-lange-aufregend/-/id=4382120/did=4897664/1skmqdw/index.html" >8 Tipps, wie die Liebe hält</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Beziehungstipps-So-bleibt-die-Liebe-lange-aufregend/-/id=4382120/did=4897664/1skmqdw/index.html" >„Man kann die Verliebtheit ewig ausdehnen!“</a></h4>
   </div>
</header>
<div class="lead">
   <p>Am Anfang war mal alles Rosarot, dann schleicht sich der Alltag ein: Die meisten Beziehungen scheitern nach 3 bis 5 Jahren. Das muss nicht sein, sagt Paar-Therapeut Bernhard Simon. Hier sind 8 Tipps für eine lange und gute Liebe.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Beziehungstipps-So-bleibt-die-Liebe-lange-aufregend/-/id=4382120/did=4897664/1skmqdw/index.html" >mehr...</a></div>
</article>
<p>In der deutschen Sprache gibt es einen Unterschied: Ich beneide meinen Nachbarn um das Auto, das er fährt. Ich bin eifersüchtig auf den gutaussehenden Mann, der mit meiner Angebeteten spricht. Einmal geht es <a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.duden.de%2Frechtschreibung%2FNeid" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external nofollow noopener noreferrer">eher um eine Sache</a>, etwas Materielles – und einmal<a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.duden.de%2Frechtschreibung%2FEifersucht" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external nofollow noopener noreferrer"> um einen Menschen, Liebe oder Aufmerksamkeit</a>, also etwas Emotionales. </p><p>Noch eine Faustregel: Für Neid braucht es nur zwei Menschen, für die Eifersucht mindestens drei.</p><p>Trotzdem hat vermutlich jeder schon einmal Neid und Eifersucht verwechselt. Welches Wort war nochmal für was? Das liegt vielleicht daran, dass sich Neid und Eifersucht als Gefühle tatsächlich sehr ähnlich sind. Das jedenfalls stellen <a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=http%3A%2F%2Fwww.jp.philo.at%2Ftexte%2FVendrellFerranI1.pdf" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external nofollow noopener noreferrer">Wissenschaftler in ihren Arbeiten über beide Emotionen</a> häufig fest. </p><p>Zwei Dinge fallen da auf: </p><p>Erstens geht es bei beiden Gefühlen um einen <strong>Besitzanspruch</strong>:</p><ul><li>Ich will etwas haben, das jemand anders hat. (Neid)</li><li>Ich will, dass mir jemand anders etwas, das mir gehört, nicht wegnimmt. (Eifersucht)</li></ul><p>Und zweitens zeigen beide Emotionen, dass ein gewisses Objekt <strong>einen besonderen Wert</strong> für uns hat. Denn wir wollen es ja entweder haben oder nicht verlieren.</p><h5 class="h6">Studien und Wissenschaft</h5><h2 class="h3"><a name="tiere"> </a>7. Stärkt Eifersucht die Bindung in einer Partnerschaft?</h2><p>Wenn Eifersucht Dingen einen Wert bemisst, macht sie unsere Liebe dann vielleicht sogar stärker? Psychologen sind sich darüber uneinig, ob jedenfalls ein geringes Maß an Eifersucht die Liebe anspornen kann oder ob sie grundsätzlich ein Zeichen eher schädlichen Misstrauens ist. Eifersuchtsexperte Harald Oberbauer ist sicher: „Eifersucht ist eigentlich in gewissem Maße auch gesund und auch liebes- und beziehungsfördernd.“</p><p>Bei <a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.ucdavis.edu%2Fnews%2Fmapping-monogamy-jealousy-monkey-mind" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external nofollow noopener noreferrer">Tests mit Affen haben Neurobiologen der <em>University of California in Davis</em></a><em> </em>herausgefunden, dass Eifersucht zu einer höheren Hirnaktivität in Bereichen führt, die mit sozialem Schmerz und auch mit Paarbindung zusammenhängen. Die These: Eifersucht könne Paare nicht nur auseinanderbringen, sondern auch zusammenschweißen. Das oft negativ behaftete Gefühl könne demnach die Bindung stärken für Arten, die Partnerschaften eingehen.</p><p>Für die Studie haben sich die Forscher rote Springaffen angeschaut, für deren Sozialverhalten es wichtig ist, monogame Partnerschaften einzugehen. Das ist übrigens gar nicht so häufig: Wissenschaftler sprechen davon, dass sich <a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.ucdavis.edu%2Fnews%2Fmapping-monogamy-jealousy-monkey-mind" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external nofollow noopener noreferrer">nur drei bis fünf Prozent der Spezies</a> an einen einzigen Partner binden wollen.</p><article id="article-4990326" class="teaser pull-right">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Diese-Faktoren-beeinflussen-das-Scheidungsrisiko/-/id=4382120/did=4990326/e1huq3/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=360/1ukh2l5/index.jpg" data-srcset="https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=1920/wpfeiu/index.jpg 1920w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=1440/c1c80j/index.jpg 1440w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=1080/zr93yb/index.jpg 1080w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=960/1qub5hr/index.jpg 960w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=780/wuh2q3/index.jpg 780w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=768/1rvmvg7/index.jpg 768w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=720/12zz81t/index.jpg 720w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=600/1h4mdkk/index.jpg 600w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=480/w87zo2/index.jpg 480w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=360/1ukh2l5/index.jpg 360w"  sizes="auto"  alt="Frau zerreißt Bild vom Ex-Freund; Foto: imago">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=360/1ukh2l5/index.jpg" srcset="https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=1920/wpfeiu/index.jpg 1920w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=1440/c1c80j/index.jpg 1440w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=1080/zr93yb/index.jpg 1080w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=960/1qub5hr/index.jpg 960w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=780/wuh2q3/index.jpg 780w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=768/1rvmvg7/index.jpg 768w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=720/12zz81t/index.jpg 720w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=600/1h4mdkk/index.jpg 600w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=480/w87zo2/index.jpg 480w, https://static-2.swr3.de/-/id=4990170/property=mini/pubVersion=2/width=360/1ukh2l5/index.jpg 360w"  sizes="auto"  alt="Frau zerreißt Bild vom Ex-Freund; Foto: imago">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Diese-Faktoren-beeinflussen-das-Scheidungsrisiko/-/id=4382120/did=4990326/e1huq3/index.html" >SWR3 Beziehungsshow</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Diese-Faktoren-beeinflussen-das-Scheidungsrisiko/-/id=4382120/did=4990326/e1huq3/index.html" >Diese Faktoren beeinflussen das Scheidungsrisiko!</a></h4>
   </div>
</header>
<div class="lead">
   <p>Anhand der Kommunikation eines Paares vorhersagen, ob sie sich bald trennen? „Geht“, sagen Psychologen und haben Faktoren herausgefunden, die eine Scheidung wahrscheinlicher machen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Diese-Faktoren-beeinflussen-das-Scheidungsrisiko/-/id=4382120/did=4990326/e1huq3/index.html" >mehr...</a></div>
</article>
<p>Damit scheinen die roten Springaffen ein ähnliches Verhalten zu zeigen wie Menschen: Sie zeigen Stress und reagieren besitzergreifend, wenn sich ihr Partner abzuwenden scheint. Das haben die Forscher ausgenutzt: Sie sperrten die Partnerin in Sichtweite des Partneraffens ein und ließen ein fremdes Männchen zu ihr. 30 Minuten dauerte die Situation, in der Hormonspiegel und Hirnreaktionen des scheinbar verlassenen Affenpartners gemessen wurden.</p><p>Das Ergebnis: Die Affen haben äußerlich gar nicht besonders stark reagiert. Die Wissenschaftler erklären sich das so, dass sie vom unnatürlichen Versuchsaufbau abgelenkt gewesen sein könnten. Bei den Messungen im Hirn sah es aber anders aus: Sie zeigten eine deutliche Aktivität in zwei Regionen, die für sozialen Schmerz und für emotionale Gedächtnisleistung zuständig ist. „Früheren Studien zufolge spielt das Areal bei Primaten unter anderem eine Rolle für die Bildung partnerschaftlicher Bindungen“, so die Versuchsleiterin. Auch die Hormone spielten verrückt: Die Eifersuchtssituation führte zu einer vermehrten Ausschüttung der Botenstoffe Testosteron und Cortisol – das männlichen Sexualhormon und ein Stresshormon.</p><p>In einer Kontrollgruppe wurde statt des fremden Männchens ein anderes Weibchen in den Käfig gelassen. Hier gab es diese Reaktionen nicht.</p><p>Es bleibt die Frage, ob sich dies auch auf die Springaffen-Weibchen übertragen lässt und ob es vergleichbare Hormon- und Hirnreaktionen bei Menschen gibt, die ebenfalls dazu führen könnte, dass das Bindungsgefühl durch Eifersuchtssituationen gestärkt wird.</p></div>
      </div>

   </div>

   <!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="meta-ng meta-ng-bottom">
                  <dl class="meta-ng-hosts">
      <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/mehr/crew/Kira-Urschinger/-/id=4047582/did=4597208/dm6pm5/index.html" >Kira Urschinger</a></dd>
            <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5347594/1qpax1w/index.html" >SWR3</a></dd>
            </dl></div>
            </div>
         </div>
      </div>
      </x-crawler>
      <!-- googleon: all -->
   <footer role="contentinfo">
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <!-- googleoff: index -->
      <x-crawler data-crawler="ignore">
      <h4 class="h4">Mehr zum Thema bei SWR3</h4>
      <ul class="related">
         <li><a href="https://www.swr3.de/podcasts/Beziehungsshow/-/id=279178/did=4640614/37vdms/index.html" title="Beziehungsshow">Beziehungsshow</a>
                     </li>
               <li><a href="https://www.swr3.de/aktuell/Diese-Faktoren-beeinflussen-das-Scheidungsrisiko/-/id=4382120/did=4990326/e1huq3/index.html" title="Diese Faktoren beeinflussen das Scheidungsrisiko!">Diese Faktoren beeinflussen das Scheidungsrisiko!</a>
                     </li>
               </ul>
      </x-crawler>
      <!-- googleon: index -->
   </div>
         </div>
      </div>
   </footer>
</article>

<!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
         <aside>

            

<div class="container">
         <div class="row">
            <div class="col-md-10 col-md-offset-1">
               <h2 class="h2">Meistgelesen</h2>

               <ol class="teaser-list teaser-list-toplist teaser-list-toplist-column">
                  <li>
                        <article id="article-5346948" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/comedy-festival/Comedy-Festival-2020-Das-sind-unsere-New-Comedy-Acts/-/id=3480152/did=5346948/yx123o/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=360/s90nj3/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=1920/1t5phps/index.jpg 1920w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=1440/1e1ebdx/index.jpg 1440w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=1080/8utuk5/index.jpg 1080w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=960/sxkx55/index.jpg 960w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=780/1y0qbm5/index.jpg 780w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=768/tywmpd/index.jpg 768w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=720/1uz3d3/index.jpg 720w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=600/erx0tu/index.jpg 600w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=480/1yi9u6s/index.jpg 480w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=360/s90nj3/index.jpg 360w"  sizes="36rem"  alt="Teaserbild New Comedy; Foto: Christian Hasselbusch, Jan Overhausen, Jakob Kielgaß, Sophie Wanninger">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=360/s90nj3/index.jpg" srcset="https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=1920/1t5phps/index.jpg 1920w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=1440/1e1ebdx/index.jpg 1440w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=1080/8utuk5/index.jpg 1080w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=960/sxkx55/index.jpg 960w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=780/1y0qbm5/index.jpg 780w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=768/tywmpd/index.jpg 768w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=720/1uz3d3/index.jpg 720w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=600/erx0tu/index.jpg 600w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=480/1yi9u6s/index.jpg 480w, https://static-2.swr3.de/-/id=5354402/property=mini/pubVersion=2/width=360/s90nj3/index.jpg 360w"  sizes="36rem"  alt="Teaserbild New Comedy; Foto: Christian Hasselbusch, Jan Overhausen, Jakob Kielgaß, Sophie Wanninger">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/comedy-festival/Comedy-Festival-2020-Das-sind-unsere-New-Comedy-Acts/-/id=3480152/did=5346948/yx123o/index.html" >Comedy Festival 2020</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/comedy-festival/Comedy-Festival-2020-Das-sind-unsere-New-Comedy-Acts/-/id=3480152/did=5346948/yx123o/index.html" >Diese neuen Comedians werden dich zum Lachen bringen!</a></h4>
   </div>
</header>
<div class="lead">
   <p>Die Stars von morgen erleben und das in dreifacher Ausführung. In der Comedy-City Bad Dürkheim könnt ihr drei Abende hintereinander ab 22.30 Uhr die heranwachsende Comedy-Elite live erleben. Seid dabei und sichert euch jetzt noch Tickets!</p>&nbsp;<a href="https://www.swr3.de/comedy-festival/Comedy-Festival-2020-Das-sind-unsere-New-Comedy-Acts/-/id=3480152/did=5346948/yx123o/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-4840638" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Achtung-DAS-sind-Fake-News/-/id=4382120/did=4840638/1x5o4tu/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=360/1yk99pc/index.jpg" data-srcset="https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=1920/bx1pag/index.jpg 1920w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=1440/wbaye5/index.jpg 1440w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=1080/1q3ec7h/index.jpg 1080w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=960/1vn1kfq/index.jpg 960w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=780/std3jm/index.jpg 780w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=768/1woairy/index.jpg 768w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=720/17mb9vc/index.jpg 720w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=600/1chkz65/index.jpg 600w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=480/s6ygkr/index.jpg 480w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=360/1yk99pc/index.jpg 360w"  sizes="36rem"  alt="Fake News kursieren im Internet; Foto: Screenshots / Collage: SWR3">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=360/1yk99pc/index.jpg" srcset="https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=1920/bx1pag/index.jpg 1920w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=1440/wbaye5/index.jpg 1440w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=1080/1q3ec7h/index.jpg 1080w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=960/1vn1kfq/index.jpg 960w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=780/std3jm/index.jpg 780w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=768/1woairy/index.jpg 768w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=720/17mb9vc/index.jpg 720w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=600/1chkz65/index.jpg 600w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=480/s6ygkr/index.jpg 480w, https://static-2.swr3.de/-/id=4841022/property=mini/pubVersion=10/width=360/1yk99pc/index.jpg 360w"  sizes="36rem"  alt="Fake News kursieren im Internet; Foto: Screenshots / Collage: SWR3">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Achtung-DAS-sind-Fake-News/-/id=4382120/did=4840638/1x5o4tu/index.html" >Achtung, Falschmeldung!</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Achtung-DAS-sind-Fake-News/-/id=4382120/did=4840638/1x5o4tu/index.html" >Diese 19 Meldungen sind Fake News!</a></h4>
   </div>
</header>
<div class="lead">
   <p>Wichtige Infos über das Coronavirus werden angeblich zurückgehalten, Thomas Gottschalk soll für Bitcoin und Co. werben und der BVB betreibt angeblich eine Anti-Nazi-Kampagne. Es kursieren viele Falschmeldungen. Wir sagen euch, was stimmt, was nicht und wie ihr das erkennt.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Achtung-DAS-sind-Fake-News/-/id=4382120/did=4840638/1x5o4tu/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5354166" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-Monster/-/id=2984594/did=5354166/1hm15xh/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=360/x114q/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=1920/gblegb/index.jpg 1920w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=1440/ru1mta/index.jpg 1440w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=1080/1loxuge/index.jpg 1080w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=960/44cht8/index.jpg 960w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=780/16xy5k8/index.jpg 780w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=768/2xzklw/index.jpg 768w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=720/qolijm/index.jpg 720w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=600/n9rogn/index.jpg 600w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=480/16bda7l/index.jpg 480w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=360/x114q/index.jpg 360w"  sizes="36rem"  alt="SWR3 Tatort-Check; Foto: Thomas Kost/WDR">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=360/x114q/index.jpg" srcset="https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=1920/gblegb/index.jpg 1920w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=1440/ru1mta/index.jpg 1440w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=1080/1loxuge/index.jpg 1080w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=960/44cht8/index.jpg 960w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=780/16xy5k8/index.jpg 780w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=768/2xzklw/index.jpg 768w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=720/qolijm/index.jpg 720w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=600/n9rogn/index.jpg 600w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=480/16bda7l/index.jpg 480w, https://static-1.swr3.de/-/id=5354644/property=mini/pubVersion=1/width=360/x114q/index.jpg 360w"  sizes="36rem"  alt="SWR3 Tatort-Check; Foto: Thomas Kost/WDR">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-Monster/-/id=2984594/did=5354166/1hm15xh/index.html" >SWR3 Tatort-Check: „Monster“</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-Monster/-/id=2984594/did=5354166/1hm15xh/index.html" >Tatort Dortmund: „Wenn Dir schlecht wird beim Zuschauen“</a></h4>
   </div>
</header>
<div class="lead">
   <p>Der verrückteste Kommissar der ARD quält sich im Tatort aus Dortmund mit Geistern aus der Vergangenheit, mit Psychopathen und Pädophilen. Und er schlägt uns mit der Faust ins Gesicht.</p><br/><br/>&nbsp;<a href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-Monster/-/id=2984594/did=5354166/1hm15xh/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5287452" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Klare-Regeln-fuer-Sexszenen-in-Filmen-Emilia-Clarke-ueber-miese-Erfahrungen/-/id=4382120/did=5287452/5jrpim/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=360/b440i5/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=1920/1vv8wyr/index.jpg 1920w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=1440/1b76986/index.jpg 1440w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=1080/gi9k6/index.jpg 1080w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=960/afl74r/index.jpg 960w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=780/1d96uvz/index.jpg 780w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=768/9e81gj/index.jpg 768w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=720/kxbvpx/index.jpg 720w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=600/xgup5s/index.jpg 600w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=480/1dvk9l2/index.jpg 480w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=360/b440i5/index.jpg 360w"  sizes="36rem"  alt="Filmaufnahmen: eine Frau im Bett; Foto: Barselona Dreams Adobe Stock  ">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=360/b440i5/index.jpg" srcset="https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=1920/1vv8wyr/index.jpg 1920w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=1440/1b76986/index.jpg 1440w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=1080/gi9k6/index.jpg 1080w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=960/afl74r/index.jpg 960w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=780/1d96uvz/index.jpg 780w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=768/9e81gj/index.jpg 768w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=720/kxbvpx/index.jpg 720w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=600/xgup5s/index.jpg 600w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=480/1dvk9l2/index.jpg 480w, https://static-2.swr3.de/-/id=5291170/property=mini/pubVersion=1/width=360/b440i5/index.jpg 360w"  sizes="36rem"  alt="Filmaufnahmen: eine Frau im Bett; Foto: Barselona Dreams Adobe Stock  ">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Klare-Regeln-fuer-Sexszenen-in-Filmen-Emilia-Clarke-ueber-miese-Erfahrungen/-/id=4382120/did=5287452/5jrpim/index.html" >Intimitätskoordinatorin im SWR3-Interview</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Klare-Regeln-fuer-Sexszenen-in-Filmen-Emilia-Clarke-ueber-miese-Erfahrungen/-/id=4382120/did=5287452/5jrpim/index.html" >So sollen sich Schauspieler bei Sex-Szenen besser fühlen</a></h4>
   </div>
</header>
<div class="lead">
   <p>In vielen Filmen gibt es intime Sexszenen, Nacktheit, Gewalt. Das ist für Schauspieler und Schauspielerinnen nicht immer angenehm, Emilia Clarke von <em>Game of Thrones</em> berichtete erst kürzlich von negativen Erfahrungen. Eine sogenannte Intimitätskoordinatorin will das ändern – mit strengen Regeln.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Klare-Regeln-fuer-Sexszenen-in-Filmen-Emilia-Clarke-ueber-miese-Erfahrungen/-/id=4382120/did=5287452/5jrpim/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-3345170" class="teaser audio">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/webradio/Gottschalk-Zoeller/-/id=47410/did=3345170/k918wj/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=360/1reyhr1/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=1920/vryqqs/index.jpg 1920w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=1440/c7onxt/index.jpg 1440w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=1080/11no069/index.jpg 1080w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=960/1soe93f/index.jpg 960w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=780/yovevj/index.jpg 780w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=768/1tv21tf/index.jpg 768w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=720/11pk8lh/index.jpg 720w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=600/1dz3ghc/index.jpg 600w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=480/zb4ggm/index.jpg 480w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=360/1reyhr1/index.jpg 360w"  sizes="36rem"  alt="SWR3 mit Gottschalk und Zöller; Foto: SWR3">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=360/1reyhr1/index.jpg" srcset="https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=1920/vryqqs/index.jpg 1920w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=1440/c7onxt/index.jpg 1440w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=1080/11no069/index.jpg 1080w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=960/1soe93f/index.jpg 960w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=780/yovevj/index.jpg 780w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=768/1tv21tf/index.jpg 768w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=720/11pk8lh/index.jpg 720w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=600/1dz3ghc/index.jpg 600w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=480/zb4ggm/index.jpg 480w, https://static-2.swr3.de/-/id=5331586/property=mini/pubVersion=8/width=360/1reyhr1/index.jpg 360w"  sizes="36rem"  alt="SWR3 mit Gottschalk und Zöller; Foto: SWR3">
            </noscript>
         </a><svg class="icon-audio-play" role="presentation">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-play"></use>
         </svg>
      </div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/webradio/Gottschalk-Zoeller/-/id=47410/did=3345170/k918wj/index.html" >Sendung nachhören</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/webradio/Gottschalk-Zoeller/-/id=47410/did=3345170/k918wj/index.html" >Gottschalk & Zöller</a></h4>
   </div>
</header>
<div class="lead">
   <p>Immer montags von 13 bis 15 Uhr moderieren Thomas Gottschalk und Constantin Zöller zusammen. So wirklich geplant ist dabei nichts, es ist ein spontanes Live-Erlebnis, sagte Thomas Gottschalk vor der 1. Sendung. Hier für euch wöchentlich zum Nachhören.</p>&nbsp;<a href="https://www.swr3.de/webradio/Gottschalk-Zoeller/-/id=47410/did=3345170/k918wj/index.html" >Anhören</a></div>
</article>
</li>
                  <li>
                        <article id="article-907336" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/comedy/Barsch-sche-Filosofie/-/id=47320/did=907336/c9l8ap/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=360/1cvbdbp/index.jpg" data-srcset="https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=1440/uv08tw/index.jpg 1440w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=1080/1iiz9es/index.jpg 1080w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=960/1gn02cj/index.jpg 960w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=780/bk8pd3/index.jpg 780w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=768/1flevh7/index.jpg 768w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=720/1mma60d/index.jpg 720w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=600/1qccjmg/index.jpg 600w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=480/c6s1fi/index.jpg 480w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=360/1cvbdbp/index.jpg 360w"  sizes="36rem"  alt="Barsch&#039;sche Filosofie-Galerie; Foto: SWR3.de">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=360/1cvbdbp/index.jpg" srcset="https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=1440/uv08tw/index.jpg 1440w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=1080/1iiz9es/index.jpg 1080w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=960/1gn02cj/index.jpg 960w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=780/bk8pd3/index.jpg 780w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=768/1flevh7/index.jpg 768w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=720/1mma60d/index.jpg 720w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=600/1qccjmg/index.jpg 600w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=480/c6s1fi/index.jpg 480w, https://static-1.swr3.de/-/id=302900/property=mini/pubVersion=16/width=360/1cvbdbp/index.jpg 360w"  sizes="36rem"  alt="Barsch&#039;sche Filosofie-Galerie; Foto: SWR3.de">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/comedy/Barsch-sche-Filosofie/-/id=47320/did=907336/c9l8ap/index.html" >Barsch'sche Filosofie</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/comedy/Barsch-sche-Filosofie/-/id=47320/did=907336/c9l8ap/index.html" >Barsch'sche Filosofie-Gallery</a></h4>
   </div>
</header>
<div class="lead">
   <p>Schon mal darüber nachgedacht, was passiert, wenn man sich zweimal halbtot lacht? Oder wie es schmeckt, wenn Köche vor Wut kochen? Hier geht's zur Filosofie-Gallery...</p>&nbsp;<a href="https://www.swr3.de/comedy/Barsch-sche-Filosofie/-/id=47320/did=907336/c9l8ap/index.html" >mehr...</a></div>
</article>
</li>
                  </ol>
            </div>
         </div>
      </div>
   
</aside>
      </x-crawler>
      <!-- googleon: all -->

   <!-- googleoff: index -->
   <x-crawler data-crawler="ignore">
   <aside>
      <div class="container">
         <h4>
            Das könnte dich auch interessieren</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 4640614 -->
                  <article id="article-4640614" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/podcasts/Beziehungsshow/-/id=279178/did=4640614/37vdms/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=360/1tirnoj/index.png" data-srcset="https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=1920/b909gh/index.png 1920w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=1440/wr1vec/index.png 1440w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=1080/1piktes/index.png 1080w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=960/1qmg9rp/index.png 960w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=780/wnh3ox/index.png 780w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=768/1rt1avh/index.png 768w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=720/13qycu3/index.png 720w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=600/1gcyzf2/index.png 600w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=480/x9qffs/index.png 480w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=360/1tirnoj/index.png 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="SWR3 Beziehungsshow; Foto: SWR3">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=360/1tirnoj/index.png" srcset="https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=1920/b909gh/index.png 1920w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=1440/wr1vec/index.png 1440w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=1080/1piktes/index.png 1080w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=960/1qmg9rp/index.png 960w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=780/wnh3ox/index.png 780w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=768/1rt1avh/index.png 768w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=720/13qycu3/index.png 720w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=600/1gcyzf2/index.png 600w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=480/x9qffs/index.png 480w, https://static-2.swr3.de/-/id=5331246/property=mini/pubVersion=4/width=360/1tirnoj/index.png 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="SWR3 Beziehungsshow; Foto: SWR3">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/podcasts/Beziehungsshow/-/id=279178/did=4640614/37vdms/index.html" >Podcast</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/podcasts/Beziehungsshow/-/id=279178/did=4640614/37vdms/index.html" >Beziehungsshow</a></h4>
   </div>
</header>
<div class="lead">
   <p>Hier bekommst du Tipps, wie du eine Trennung überlebst oder wie du am besten die Körpersprache deines Gegenübers bei einem Date lesen kannst. In der SWR3 Beziehungsshow geht es aber nicht nur um Liebe, sondern auch um Freundschaft, Homosexualität oder Trauer.</p>&nbsp;<a href="https://www.swr3.de/podcasts/Beziehungsshow/-/id=279178/did=4640614/37vdms/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5264270 -->
                  <article id="article-5264270" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Toxische-Beziehung-erkennen-loslassen-beenden-oder-weiterkaempfen/-/id=4382120/did=5264270/siy4ql/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=360/d5mhif/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=1920/1hzz285/index.jpg 1920w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=1440/17bhec0/index.jpg 1440w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=1080/ffqyv4/index.jpg 1080w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=960/9piz1t/index.jpg 960w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=780/1eqq54l/index.jpg 780w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=768/aqrj61/index.jpg 768w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=720/l3qc5b/index.jpg 720w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=600/zid64q/index.jpg 600w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=480/1e4gfu4/index.jpg 480w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=360/d5mhif/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Toxische Beziehung; Foto: imago images / Panthermedia">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=360/d5mhif/index.jpg" srcset="https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=1920/1hzz285/index.jpg 1920w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=1440/17bhec0/index.jpg 1440w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=1080/ffqyv4/index.jpg 1080w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=960/9piz1t/index.jpg 960w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=780/1eqq54l/index.jpg 780w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=768/aqrj61/index.jpg 768w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=720/l3qc5b/index.jpg 720w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=600/zid64q/index.jpg 600w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=480/1e4gfu4/index.jpg 480w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=360/d5mhif/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Toxische Beziehung; Foto: imago images / Panthermedia">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Toxische-Beziehung-erkennen-loslassen-beenden-oder-weiterkaempfen/-/id=4382120/did=5264270/siy4ql/index.html" >Toxische Beziehung</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Toxische-Beziehung-erkennen-loslassen-beenden-oder-weiterkaempfen/-/id=4382120/did=5264270/siy4ql/index.html" >Emotionaler Missbrauch: Wenn deine Beziehung dich krank macht</a></h4>
   </div>
</header>
<div class="lead">
   <p>Liebe, Streit, Nähe, Hass, Trennungsandrohungen: Wer in einer toxischen Beziehung ist, erlebt eine Berg- und Talfahrt zwischen extrem schönen und extrem schrecklich Momenten. Ob deine Partnerschaft dir schadet, warum es trotzdem so hart sein kann, sie zu beenden und wie du davon loskommst, erfährst du hier.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Toxische-Beziehung-erkennen-loslassen-beenden-oder-weiterkaempfen/-/id=4382120/did=5264270/siy4ql/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5355824 -->
                  <article id="article-5355824" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/computer-und-netz/Stiftung-Warentest-Passwort-Manager-im-Test/-/id=63956/did=5355824/arlitc/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=360/1rckqml/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=1920/107wv5f/index.jpg 1920w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=1440/1p1zecm/index.jpg 1440w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=1080/x7stkm/index.jpg 1080w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=960/1sv56aj/index.jpg 960w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=780/yx3pun/index.jpg 780w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=768/1twf50j/index.jpg 768w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=720/11ikpw5/index.jpg 720w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=600/1e5j5b4/index.jpg 600w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=480/zeocsm/index.jpg 480w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=360/1rckqml/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Passwort-Manager im Test ; Foto: ©Halfpoint - stock.adobe.com">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=360/1rckqml/index.jpg" srcset="https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=1920/107wv5f/index.jpg 1920w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=1440/1p1zecm/index.jpg 1440w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=1080/x7stkm/index.jpg 1080w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=960/1sv56aj/index.jpg 960w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=780/yx3pun/index.jpg 780w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=768/1twf50j/index.jpg 768w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=720/11ikpw5/index.jpg 720w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=600/1e5j5b4/index.jpg 600w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=480/zeocsm/index.jpg 480w, https://static-1.swr3.de/-/id=5356004/property=mini/pubVersion=3/width=360/1rckqml/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Passwort-Manager im Test ; Foto: ©Halfpoint - stock.adobe.com">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/computer-und-netz/Stiftung-Warentest-Passwort-Manager-im-Test/-/id=63956/did=5355824/arlitc/index.html" >Stiftung Warentest</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/computer-und-netz/Stiftung-Warentest-Passwort-Manager-im-Test/-/id=63956/did=5355824/arlitc/index.html" >Einfach und sicher: Für wen sich ein Passwort-Manager lohnt</a></h4>
   </div>
</header>
<div class="lead">
   <p>Online-Shopping, E-Mail und Accounts in sozialen Netzwerken: überall braucht's Passwörter, bestenfalls unterschiedliche und kompliziert. So klappt's, ohne dass du dir zu viel merken musst.</p>&nbsp;<a href="https://www.swr3.de/aktuell/computer-und-netz/Stiftung-Warentest-Passwort-Manager-im-Test/-/id=63956/did=5355824/arlitc/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   </x-crawler>
   <!-- googleon: index -->
<!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="Eifersucht_Wann_sie_der_Beziehung_schadet_und_wie_man_sie_bekämpft" data-xt_pageID=1269133295 data-xt_pageDate=20200131083049 data-xt_chap="Aktuell::Aktuell" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_5347594&x2=Artikel&x3=Eifersucht_Wann_sie_der_Beziehung_schadet_und_wie_man_sie_bek%C3%A4mpft&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod="">
   </script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,Eifersucht_Wann_sie_der_Beziehung_schadet_und_wie_man_sie_bekämpft" data-authors="SWR3 CMS"></script>

</main>

      <aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2 class="h2">Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3">
                  <a href="https://www.ardaudiothek.de/sender/swr/swr3" rel="external" target="_blank" title="Die externe Seite „SWR3 in der ARD Audiothek“ im neuen Tab/Fenster öffnen"><svg class="icon-ardaudiothek"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#ardaudiothek"></use></svg><span class="sr-only">SWR3 in der ARD Audiothek</span></a>
               </li>
            </ul>
            <h2><a href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html">Newsletter – Jetzt abonnieren!</a></h2>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2 class="h2">Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
            <h2 class="h2">WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 20 11</a></p>
         </div>
         
      </div>
   </div>
   
</aside>
<!-- googleoff: index -->
      <!-- googleoff: snippet -->
      <x-crawler data-crawler="ignore">
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="https://www.swr.de/unternehmen/kommunikation/service/SWR3-Presse,swr3-presse-104.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
         </div>
      </footer>
      </x-crawler>
      <!-- googleon: snippet -->
      <!-- googleon: index -->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>
   </x-crawler>
   <!-- googleon: all -->

   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');xtnv = document;xtsd = "https://logs1241";xtsite = 487212;xtn2 = 16;xtdmc = ".swr3.de";xtpage = ati.getAttribute('data-xtpage');xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);xt_chap = ati.getAttribute('data-xt_chap');xt_multc = ati.getAttribute('data-xt_multc');xt_an = ati.getAttribute('data-xt_an');xt_ac = ati.getAttribute('data-xt_ac');xtergo = ati.getAttribute('data-xtergo');xtidmod = ati.getAttribute('data-xtidmod');var pageInfo = '&pid=' + xt_pageID + '&pidt=' + xt_pageDate + '&pchap=' + xt_chap;if (typeof xtn2 !== 'undefined' && typeof xt_multc !== 'undefined' && xt_multc.match(/x8=/) === null) {xt_multc += '&x8=' + xtn2;}if (typeof window.xtparam !== 'undefined') {window.xtparam += pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}else {window.xtparam = pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}
   </script>

<script>!function(A,n){var s=[],l=[],e={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(A,n){var e=this;setTimeout(function(){n(e[A])},0)},addTest:function(A,n,e){l.push({name:A,fn:n,options:e})},addAsyncTest:function(A){l.push({name:null,fn:A})}},r=function(){};function f(A,n){return typeof A===n}r.prototype=e,r=new r;var t,o,a=n.documentElement,i="svg"===a.nodeName.toLowerCase();function c(A){var n=a.className,e=r._config.classPrefix||"";if(i&&(n=n.baseVal),r._config.enableJSClass){var o=new RegExp("(^|\\s)"+e+"no-js(\\s|$)");n=n.replace(o,"$1"+e+"js$2")}r._config.enableClasses&&(n+=" "+e+A.join(" "+e),i?a.className.baseVal=n:a.className=n)}function u(A,n){if("object"==typeof A)for(var e in A)t(A,e)&&u(e,A[e]);else{var o=(A=A.toLowerCase()).split("."),a=r[o[0]];if(2==o.length&&(a=a[o[1]]),void 0!==a)return r;n="function"==typeof n?n():n,1==o.length?r[o[0]]=n:(!r[o[0]]||r[o[0]]instanceof Boolean||(r[o[0]]=new Boolean(r[o[0]])),r[o[0]][o[1]]=n),c([(n&&0!=n?"":"no-")+o.join("-")]),r._trigger(A,n)}return r}t=f(o={}.hasOwnProperty,"undefined")||f(o.call,"undefined")?function(A,n){return n in A&&f(A.constructor.prototype[n],"undefined")}:function(A,n){return o.call(A,n)},e._l={},e.on=function(A,n){this._l[A]||(this._l[A]=[]),this._l[A].push(n),r.hasOwnProperty(A)&&setTimeout(function(){r._trigger(A,r[A])},0)},e._trigger=function(A,n){if(this._l[A]){var e=this._l[A];setTimeout(function(){var A;for(A=0;A<e.length;A++)(0,e[A])(n)},0),delete this._l[A]}},r._q.push(function(){e.addTest=u}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){u("webpanimation",!1)},A.onload=function(){u("webpanimation",1==A.width)},A.src="data:image/webp;base64,UklGRlIAAABXRUJQVlA4WAoAAAASAAAAAAAAAAAAQU5JTQYAAAD/////AABBTk1GJgAAAAAAAAAAAAAAAAAAAGQAAABWUDhMDQAAAC8AAAAQBxAREYiI/gcA"}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){u("webplossless",!1)},A.onload=function(){u("webplossless",1==A.width)},A.src="data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAAAAAAfQ//73v/+BiOh/AAA="}),r.addAsyncTest(function(){var e=[{uri:"data:image/webp;base64,UklGRiQAAABXRUJQVlA4IBgAAAAwAQCdASoBAAEAAwA0JaQAA3AA/vuUAAA=",name:"webp"},{uri:"data:image/webp;base64,UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAABBxAR/Q9ERP8DAABWUDggGAAAADABAJ0BKgEAAQADADQlpAADcAD++/1QAA==",name:"webp.alpha"},{uri:"data:image/webp;base64,UklGRlIAAABXRUJQVlA4WAoAAAASAAAAAAAAAAAAQU5JTQYAAAD/////AABBTk1GJgAAAAAAAAAAAAAAAAAAAGQAAABWUDhMDQAAAC8AAAAQBxAREYiI/gcA",name:"webp.animation"},{uri:"data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAAAAAAfQ//73v/+BiOh/AAA=",name:"webp.lossless"}],A=e.shift();function o(e,A,o){var a=new Image;function n(A){var n=!(!A||"load"!==A.type)&&1==a.width;u(e,"webp"===e&&n?new Boolean(n):n),o&&o(A)}a.onerror=n,a.onload=n,a.src=A}o(A.name,A.uri,function(A){if(A&&"load"===A.type)for(var n=0;n<e.length;n++)o(e[n].name,e[n].uri)})}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){u("webpalpha",!1)},A.onload=function(){u("webpalpha",1==A.width)},A.src="data:image/webp;base64,UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAABBxAR/Q9ERP8DAABWUDggGAAAADABAJ0BKgEAAQADADQlpAADcAD++/1QAA=="}),function(){var A,n,e,o,a,t;for(var i in l)if(l.hasOwnProperty(i)){if(A=[],(n=l[i]).name&&(A.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(e=0;e<n.options.aliases.length;e++)A.push(n.options.aliases[e].toLowerCase());for(o=f(n.fn,"function")?n.fn():n.fn,a=0;a<A.length;a++)1===(t=A[a].split(".")).length?r[t[0]]=o:(!r[t[0]]||r[t[0]]instanceof Boolean||(r[t[0]]=new Boolean(r[t[0]])),r[t[0]][t[1]]=o),s.push((o?"":"no-")+t.join("-"))}}(),c(s),delete e.addTest,delete e.addAsyncTest;for(var p=0;p<r._q.length;p++)r._q[p]();A.Modernizr=r}(window,document);
//# sourceMappingURL=modernizr-custom.min.js.map
</script>
<script>(function (document) {var src;var script;var scripts = ["https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=false&features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6", "/static/dist/js/lazyload.min.js?r=rjpJolk", "/static/dist/js/vendor.min.js?r=rNeBmlk", "/static/dist/js/main.min.js?r=9EYrClk", "/static/dist/js/portal.min.js?r=X3jrClk", "/static/tracking/xtcore.js", "/static/tracking/xtclicks.js", "/static/dist/js/dnt.min.js"];while (src = scripts.shift()) {script = document.createElement("script");script.async = false;script.src = src;document.body.appendChild(script);}})(document);</script>
<script>(function (window, document) {var preloadSupported = function () {try {return document.createElement("link").relList.supports("preload");} catch (e) {return false;}}();function onloadCSS(ss, callback) {var called;function newcb() {if (!called && callback) {called = true;callback.call(ss);}}if (ss.addEventListener) {ss.addEventListener("load", newcb);}if (ss.attachEvent) {ss.attachEvent("onload", newcb);}if ("isApplicationInstalled" in navigator && "onloadcssdefined" in ss) {ss.onloadcssdefined(newcb);}}window.loadCSS = function (href, before, media) {var ss = document.createElement("link");var ref;if (before) {ref = before;}else {var refs = (document.body || document.getElementsByTagName("head")[0]).childNodes;ref = refs[refs.length - 1];}var sheets = document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";function ready(cb) {if (document.body) {return cb();}setTimeout(function () {ready(cb);});}ready(function () {ref.parentNode.insertBefore(ss, before ? ref : ref.nextSibling);});var onloadcssdefined = function (cb) {var resolvedHref = ss.href;var i = sheets.length;while (i--) {if (sheets[i].href === resolvedHref) {return cb();}}setTimeout(function () {onloadcssdefined(cb);});};function loadCB() {if (ss.addEventListener) {ss.removeEventListener("load", loadCB);}ss.media = media || "all";}if (ss.addEventListener) {ss.addEventListener("load", loadCB);}ss.onloadcssdefined = onloadcssdefined;onloadcssdefined(loadCB);return ss;};var allLinks = document.getElementsByTagName("link");var link, newLink;for (var i = 0; i < allLinks.length; i++) {link = allLinks[i];if (link.rel === "preload" && link.getAttribute("as") === "style") {if (preloadSupported) {onloadCSS(link, function () {this.rel = "stylesheet";});}else {newLink = window.loadCSS(link.href, link);link.rel = null;onloadCSS(newLink, function () {});}}}})(window, document);</script>
<!-- INFOnline: SZMnG -->
   <script>
      var isStringDetected = function(value) {var regexp = new RegExp(value, 'gi');return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent));};var isTablet = function () {return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')));};var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);iam_data = {st: (isMobile ? 'mobswr' : 'swr'),cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')};var async = function async(url, callback) {var d = document, s = 'script',js = d.createElement(s),fjs = d.getElementsByTagName(s)[0],r = false;js.src = url;if (callback && typeof(callback) === "function") {js.onload = js.onreadystatechange = function() {if ( !r && (!this.readyState || this.readyState === 'complete') ) {r = true;callback.call();}};}fjs.parentNode.insertBefore(js, fjs);};async('//script.ioam.de/iam.js', function () {if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;iom.c(iam_data, 1);});
   </script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');var _sf_async_config = _sf_async_config || {};_sf_async_config.sections = $chartbeat.getAttribute('data-sections');_sf_async_config.authors = $chartbeat.getAttribute('data-authors');(function() {function loadChartbeat() {var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};})();
   </script>

</body>
</html>
