<!DOCTYPE html>
<html dir="ltr" lang="de-DE"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" > <title>Erkältungszeit: So können Eltern sich und ihre Kinder schützen - Aktuell | SWR3</title> <meta http-equiv="cache-control" content="private"> <meta http-equiv="expires" content="600"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="cleartype" content="on"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="pragma" content="no-cache"> <meta name="title" content="Erkältungszeit: So können Eltern sich und ihre Kinder schützen | SWR3"> <meta property="og:title" content="Erkältungszeit: So können Eltern sich und ihre Kinder schützen | SWR3"> <meta name="robots" content="noydir,noodp,follow,index" > <meta name="twitter:domain" content="http://www.swr3.de/" > <meta name="MSSmartTagsPreventParsing" content="true" > <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" > <meta name="publisher" content="SWR3" > <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt"> <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe"> <link rel="start" href="http://swr3.de/" title="Startseite"> <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum"> <link rel="canonical" href="https://www.swr3.de/aktuell/Erkaeltungszeit-So-koennen-Eltern-sich-und-ihre-Kinder-schuetzen/-/id=4382120/did=5244940/ghzqdb/index.html"> <meta property="og:url" content="https://www.swr3.de/aktuell/Erkaeltungszeit-So-koennen-Eltern-sich-und-ihre-Kinder-schuetzen/-/id=4382120/did=5244940/ghzqdb/index.html"> <meta property="fb:pages" content="61869322329"> <meta property="og:site_name" content="SWR3.de"> <meta property="publisher" content="SWR3"> <meta property="og:locale" content="de_DE"> <meta property="author" content="Kira Urschinger (Kira.Urschinger@swr.de)"> <meta name="keywords" content="eltern, kinderkrankheiten, Service, kita, erkältungszeit, impfen, schule, Gesundheit, kind, herbst, erkältung, ansteckungsgefahr, kindergarten, grippe, masern, SWR3"> <meta name="news_keywords" content="eltern, kinderkrankheiten, Service, kita, erkältungszeit, impfen, schule, Gesundheit, kind, herbst, erkältung, ansteckungsgefahr, kindergarten, grippe, masern, SWR3"> <meta name="description" content="Die Kinder gehen in die Kita oder die Schule, sammeln dort Krankheiten ein – und kurz darauf ist die ganze Familie krank. Aber sind Krankheiten von Kindern wirklich schlimmer? Und was können Eltern tun, um die Familie möglichst gesund durch die Schniefnasen-Zeit zu bringen?"> <meta property="og:description" content="Die Kinder gehen in die Kita oder die Schule, sammeln dort Krankheiten ein – und kurz darauf ist die ganze Familie krank. Aber sind Krankheiten von Kindern wirklich schlimmer? Und was können Eltern tun, um die Familie möglichst gesund durch die Schniefnasen-Zeit zu bringen?"> <link rel="image_src" href="https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=1920/1hod88o/index.jpg"> <meta name="image_src" content="https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=1920/1hod88o/index.jpg" scheme="URI"> <meta name="product-image" content="https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=1920/1hod88o/index.jpg" scheme="URI"> <meta name="twitter:image" content="https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=1920/1hod88o/index.jpg"> <meta property="og:image" content="https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=1920/1hod88o/index.jpg"> <meta name="date" content="2019-10-11T14:58+0200" scheme="YYYY-MM-DDThh:mmTZD"> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Erkältungszeit: So können Eltern sich und ihre Kinder schützen"> <meta name="twitter:url" content="https://www.swr3.de/aktuell/Erkaeltungszeit-So-koennen-Eltern-sich-und-ihre-Kinder-schuetzen/-/id=4382120/did=5244940/ghzqdb/index.html"> <meta name="twitter:site" content="@swr3"> <meta name="twitter:creator" content="@swr3"> <meta name="twitter:description" content="Die Kinder gehen in die Kita oder die Schule, sammeln dort Krankheiten ein – und kurz darauf ist die ganze Familie krank. Aber sind Krankheiten von Kindern wirklich schlimmer? Und was können Eltern tun, um die Familie möglichst gesund durch die Schniefnasen-Zeit zu bringen?"> <meta name="email" content="info@swr3.de"> <link rel="dns-prefetch" href="//polyfill.io">
<link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preload" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=false&features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script">
<link rel="preload" href="/static/dist/js/lazyload.min.js?r=rjpJolk" as="script">
<link rel="preload" href="/static/dist/js/vendor.min.js?r=QHohmlk" as="script">
<link rel="preload" href="/static/dist/js/main.min.js?r=Yiv9mlk" as="script">
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-4_SemiLight.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-7_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="32x32" href="/static/dist/images/icons/favicon-32x32.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="16x16" href="/static/dist/images/icons/favicon-16x16.png?r=rjpJolk">
<link rel="manifest" href="/static/dist/images/icons/site.webmanifest?r=GnNYelk">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg?r=rjpJolk" color="#ff003c">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico?r=rjpJolk">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/static/dist/images/icons/mstile-144x144.png?r=rjpJolk">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml?r=rjpJolk">
<meta name="theme-color" content="#ff003c">
<script>
window.defered = {'[data-spy="videoplayer"]':['ardplayer-swr3.js?r=j3Ihmlk','videoplayer.min.js?r=9sVzmlk'],
'[data-spy="osm"],[data-spy="map"]':['map-vendor.min.js?r=9sVzmlk','traffic.min.js?r=9sVzmlk'],
'[data-spy="chart"]':['chart.min.js?r=9sVzmlk'],
'[data-spy="clipboard"]':['clipboard.min.js?r=9sVzmlk'],
'iframe[data-spy="flypsite"],[data-spy="crowdsignal"],iframe[data-spy="liveblogpro"]': ['embed.min.js?r=Yiv9mlk'],
'#contact-swr3-form':['debug.min.js?r=9sVzmlk'],
'#modplan':['modplan.min.js?r=9sVzmlk'],
'input[type="file"],input[type="date"]':['formhelper.min.js?r=TgFomlk'],
'[data-spy="ingredientsCalculator"]':['ingredientsCalculator.min.js?r=b7Utmlk']};
</script>
<script> document.createElement("picture");window.picturefillCFG = window.picturefillCFG || [];picturefillCFG.push(['algorithm', 'saveData']); </script> <style>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</style> <link rel="preload" href="/static/dist/css/styles.min.css?r=DrNBmlk" as="style" onload="this.onload=null;this.rel='stylesheet'"> <noscript> <link rel="stylesheet" href="/static/dist/css/styles.min.css?r=DrNBmlk"> </noscript> <link rel="stylesheet" href="/static/dist/css/print.min.css?r=EqT3mlk" media='print'> <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57320;_sf_async_config.domain = "swr3.de";_sf_async_config.topStorageDomain = "swr3.de";_sf_async_config.noCookies = false;_sf_async_config.useCanonical = true;_sf_async_config.flickerControl = false;var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

<body class="loading">
   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <header id="header">

      <div id="siteHeader">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><svg class="icon-burger" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#burger"></use></svg><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
                       <path d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"/>
                     </svg>
                     <span class="h1 text-hide">SWR3<em>hier geht das Radio weiter&hellip;</em></span>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Übersicht" role="menuitem" href="https://www.swr3.de/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrix" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrix</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="E-Mobility" role="menuitem" href="https://www.swr3.de/aktuell/e-mobility/-/id=4406894/rp2h2m/index.html" >SWR3 unter Strom</a></li>
                  <li role="presentation"><a title="Tatort-Kritik" role="menuitem" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Tatort-Kritik</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Die neuesten Comix" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Die neuesten Comedys</a></li>
                  <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/klassiker/-/id=136018/1ggh7vh/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >Tickets</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty mit Starkoch Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/new-pop-festival/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="SWR3 Halloween-Party" role="menuitem" href="https://www.swr3.de/events/swr3-halloween-party/-/id=4875542/1qb7v40/index.html" >SWR3 Halloween-Party</a></li>
                  <li role="presentation"><a title="Rock am Ring" role="menuitem" href="https://www.swr3.de/rock-am-ring/-/id=1453942/150rxhg/index.html" >Rock am Ring</a></li>
                  <li role="presentation"><a title="Sea You Festival" role="menuitem" href="https://www.swr3.de/events/sea-you-festival/-/id=4710296/8k21g6/index.html" >Sea You Festival</a></li>
                  <li role="presentation"><a title="SWR3 Stadtfest Ludwigshafen" role="menuitem" href="https://www.swr3.de/events/stadtfest-ludwigshafen/-/id=4773312/lgf7we/index.html" >SWR3 Stadtfest Ludwigshafen</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Podcast-Übersicht" role="menuitem" href="https://www.swr3.de/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts</a></li>
                  <li role="presentation"><a title="Wir über uns – Blick hinter die Kulissen von SWR3" role="menuitem" href="https://www.swr3.de/mehr/backstage/-/id=4777160/qwtpbg/index.html" >SWR3 Backstage</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/Wer-moderiert-wann/-/id=248552/did=963042/1ijymcp/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="uns hört man fast überall" role="menuitem" href="https://www.swr3.de/mehr/frequenzen/-/id=49816/161jqqa/index.html" >Frequenzen</a></li>
                  <li role="presentation"><a title="Immer auf dem Laufenden: Mit dem SWR3 Newsletter erfahrt ihr alles zu den Themen der Woche, Gewinnspielen und Kuriosem aus dem Netz." role="menuitem" href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html" >SWR3 Newsletter</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="https://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#suche"></use></svg><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#suche"></use></svg><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

      <div id="player" style="display: none">
  <div class="container">

    <!-- Audioplayer -->
<div id="audioplayer">
  <audio class="main" preload="none">
    <source src="" type="audio/mpeg">
    Your browser does not support the audio element.
  </audio>
</div>

    <!-- Audioplayer UI -->
<div class="audioplayer-ui" role="application">

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
    <span class="audioplayer-label">Erneut abspielen</span>
  </button>

  <!-- Playlisten: Zum vorherigen Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
    <span class="audioplayer-label">Zurück</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
    <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-pause" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-pause"></use></svg><span class="sr-only">Pause</span></span>
    <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-play"></use></svg><span class="sr-only">Abspielen</span></span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
  </button>

  <!-- Playlisten: Zum nächsten Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
    <span class="audioplayer-label">Weiter</span>
  </button>

  <div class="audioplayer-progress">
    <input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0" aria-label="Schieberegler für Suche" role="slider" aria-orientation="horizontal">
    <progress class="audioplayer-progress-buffer" min="0" max="100" value="0">% gepuffert</progress>
    <span class="audioplayer-label">00:00</span>
  </div>

  <div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
  <div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>

  <div class="audioplayer-volume">
    <button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
      <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-volume-0" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-volume-0"></use></svg><span class="sr-only">Stumschaltung aufheben</span></span>
      <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-volume-3" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-volume-3"></use></svg><span class="sr-only">Stumschalten</span></span>
    </button>
    <input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="0.8" autocomplete="off" aria-label="Lautstärke" role="slider" aria-orientation="vertical">
  </div>

  <dl class="audioplayer-title">
  </dl>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream" title="SWR3 Webradio starten">
    <span class="audioplayer-label">Live</span>
  </button>

</div>

    <!-- Contentpane Navigation -->
<nav class="tablist">
   <ul class="nav nav-tabs" role="tablist">
   
     <li class="nav-item">
       <button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather" title="Wetter">
         <svg class="icon-wetter" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#wetter"></use></svg><span class="sr-only">Das Wetter</span>
       </button>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic" title="Verkehr">
         <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#verkehr"></use></svg><span class="sr-only">Aktuelle Verkehrsmeldungen</span>
       </button>
     </li>
     
     <li class="nav-item">
       <a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html" title="Mail ins Studio">
         <svg class="icon-kontakt" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#kontakt"></use></svg><span class="sr-only">Nachricht ins SWR3-Studio schicken</span>
       </a>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab" aria-controls="broadcast" title="Sendungsinformationen">
         <svg class="icon-chevron" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#chevron"></use></svg><span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span>
       </button>
     </li>
     
   </ul>
</nav>

  </div>
</div>
</header>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show"> <div> <div class="show"><a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html">ClubParty</a></div> <div class="presenter"><a title="Mehr zu Dennis Tinat" href="/mehr/crew/Dennis-Tinat/-/id=4047582/did=4891128/16c6x9w/index.html">Dennis Tinat</a></div> <time datetime="2019-10-12T19:00">19 - 0 Uhr</time> </div> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist"> <li><time datetime="2019-10-12T21:04">21:04</time> <strong>Kygo; Whitney Houston</strong> mit <strong>Higher love</strong></li> <li><time datetime="2019-10-12T20:56">20:56</time> <strong>Afrojack; Eva Simon</strong> mit <strong>Take over control</strong></li> <li><time datetime="2019-10-12T20:54">20:54</time> <a href="/musik/poplexikon/-/id=927882/did=2560394/t7u0it/index.html" title="Mehr zu „Nico &amp; Vinz“ im SWR3 Poplexikon">Nico &amp; Vinz</a> mit <strong>Am I wrong</strong></li> <li><time datetime="2019-10-12T20:50">20:50</time> <strong>Gamper; Dadoni; Emily Roberts</strong> mit <strong>Bittersweet symphony</strong></li> <li><time datetime="2019-10-12T20:47">20:47</time> <a href="/musik/poplexikon/-/id=927882/did=4521892/1943lgu/index.html" title="Mehr zu „Ofenbach; Nick Waterhouse“ im SWR3 Poplexikon">Ofenbach; Nick Waterhouse</a> mit <strong>Katchi</strong></li> <li><time datetime="2019-10-12T20:45">20:45</time> <a href="/musik/poplexikon/-/id=927882/did=4842412/idqwsy/index.html" title="Mehr zu „Mabel“ im SWR3 Poplexikon">Mabel</a> mit <strong>Mad love</strong></li> <li><time datetime="2019-10-12T20:42">20:42</time> <strong>Doc M.C.; Mimi Blix</strong> mit <strong>Catch me</strong></li> <li><time datetime="2019-10-12T20:38">20:38</time> <a href="/musik/poplexikon/-/id=927882/did=1452588/tj6h7i/index.html" title="Mehr zu „Mark Forster“ im SWR3 Poplexikon">Mark Forster</a> mit <strong>194 Länder</strong></li> <li><time datetime="2019-10-12T20:34">20:34</time> <a href="/musik/poplexikon/-/id=927882/did=610704/qgd9io/index.html" title="Mehr zu „Jason Derulo“ im SWR3 Poplexikon">Jason Derulo</a> mit <strong>Want to want me</strong></li> <li><time datetime="2019-10-12T20:31">20:31</time> <a href="/musik/poplexikon/-/id=927882/did=5191490/4cw711/index.html" title="Mehr zu „Lena; Nico Santos“ im SWR3 Poplexikon">Lena; Nico Santos</a> mit <strong>Better</strong></li> <li><time datetime="2019-10-12T20:27">20:27</time> <a href="/musik/poplexikon/-/id=927882/did=68416/165tbri/index.html" title="Mehr zu „Usher“ im SWR3 Poplexikon">Usher</a> mit <strong>DJ got us fallin&#39; in love</strong></li> <li><time datetime="2019-10-12T20:24">20:24</time> <strong>Mitchell Tenpenny; Seaforth</strong> mit <strong>Anything she says</strong></li> <li><time datetime="2019-10-12T20:20">20:20</time> <a href="/musik/poplexikon/Lady-GaGa/-/id=927882/did=479532/96bz61/index.html" title="Mehr zu „Lady Gaga“ im SWR3 Poplexikon">Lady Gaga</a> mit <strong>The edge of glory</strong></li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div id="x-channels"> <a href="/musik/webradio/-/id=47410/15xko6o/index.html"><svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#channels"></use></svg> Hier <strong>Sendung Nachh&ouml;ren</strong></a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br /> A59, A62, A620, A7, A8</a> </div><div id="x-visualradio"> <a href="/video-livestream"><svg class="icon-visualradio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#visualradio"></use></svg><strong>Video Livestream</strong></a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="d-flex d-sm-none"><a class="btn btn-primary" href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html"><span>Playlist</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html"><span>Video Live</span></a></li> <li><button class="btn btn-primary" data-spy="audioplayer" data-action="livestream" aria-pressed="false"><span><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-play"></use></svg> SWR3 Live</span></button></li> <li><a class="btn btn-primary" href="/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html"><span>Nachrichten</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html"><span>Live Blog</span></a></li> <li><a class="btn btn-primary" href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Am Sonntag oft sonnig bei 19 bis 27 Grad.</span> <br /><a href="/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="query" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/cf=42/62axcq/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br /> A59, A62, A620, A7, A8</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <div id="oc-wrapper">
      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article id="article-5244940" class="detail" itemscope itemtype="https://schema.org/Article">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
         <meta itemprop="name" content="Kira Urschinger" >
      </span>
      <span itemprop="author" itemscope itemtype="https://schema.org/Organization">
         <meta itemprop="name" content="SWR3" >
      </span>
      <meta itemprop="datePublished" content="2019-10-11T12:00:09+0200">
<meta itemprop="dateModified" content="2019-10-11T14:58:09+0200">
<div class="jumbotron pano" role="banner">
   <div class="container">
      <header>
         <div class="image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                  <link itemprop="url" href="https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=1920/1hod88o/index.jpg">
      <meta itemprop="width" content="1920">
      <meta itemprop="height" content="1080">
   <img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=360/mzi10p/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=1920/1jqiu21/index.jpg 1920w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=1440/15q5v24/index.jpg 1440w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=1080/h5zbfw/index.jpg 1080w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=960/qffywv/index.jpg 960w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=780/1kfcut7/index.jpg 780w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=768/p977t3/index.jpg 768w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=720/dsezxt/index.jpg 720w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=600/mqc3o/index.jpg 600w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=480/1jstfhe/index.jpg 480w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=360/mzi10p/index.jpg 360w"  sizes="100vw"  alt="Kind krank - steckt die ganze Familie an; Foto: imago/Panthermedia">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=360/mzi10p/index.jpg" srcset="https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=1920/1jqiu21/index.jpg 1920w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=1440/15q5v24/index.jpg 1440w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=1080/h5zbfw/index.jpg 1080w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=960/qffywv/index.jpg 960w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=780/1kfcut7/index.jpg 780w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=768/p977t3/index.jpg 768w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=720/dsezxt/index.jpg 720w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=600/mqc3o/index.jpg 600w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=480/1jstfhe/index.jpg 480w, https://static-2.swr3.de/-/id=5244950/property=gallery/pubVersion=1/width=360/mzi10p/index.jpg 360w"  sizes="100vw"  alt="Kind krank - steckt die ganze Familie an; Foto: imago/Panthermedia">
            </noscript>
         </div>
            <div class="hgroup">
               <h1 class="h2" itemprop="headline">Erkältungszeit: So können Eltern sich und ihre Kinder schützen</h1>
            </div>
         </header>
   </div>
</div>

<div class="container ">
   <x-crawler data-crawler="ignore">
      <ol class="breadcrumb" itemtype="https://schema.org/BreadcrumbList" itemscope>
         <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
            </li>
            <li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/Erkaeltungszeit-So-koennen-Eltern-sich-und-ihre-Kinder-schuetzen/-/id=4382120/did=5244940/ghzqdb/index.html" itemprop="item url">
            <span itemprop="name">Erkältungszeit: So können Eltern sich und ihre Kinder schützen</span>
         <meta itemprop="position" content="2" />
      </li></ol>
   </x-crawler>
</div>
<div class="container">
      <div class="row">
         <div class="col-md-12 col-lg-10 col-lg-offset-1">
            <!-- googleoff: all -->
               <x-crawler data-crawler="ignore">
               <div class="meta-ng meta-ng-top">
                  <dl class="meta-ng-hosts">
                           <dt class="meta-ng-host-name">Autor</dt>
                           <dd class="meta-ng-host-name"><a href="https://www.swr3.de/mehr/crew/Kira-Urschinger/-/id=4047582/did=4597208/dm6pm5/index.html"><span>Kira Urschinger</span></a></dd>
                           <dd class="meta-ng-host-image"><a href="https://www.swr3.de/mehr/crew/Kira-Urschinger/-/id=4047582/did=4597208/dm6pm5/index.html"><img class="" src="https://static-2.swr3.de/-/id=4493310/property=smallPano/width=80/pubVersion=6/is91jg/kira-urschinger.jpg" alt="Kira Urschinger; Foto: SWR3 / Nadine Luft">
</a></dd>
                        </dl><dl class="meta-ng-description">
                        <dt class="meta-ng-updated">Stand:</dt>
                        <dd class="meta-ng-updated"><time datetime="2019-10-12T16:00"><span class="meta-ng-updated-date">12.10.2019</span></time></dd>
                     </dl>
                  </div>
               </x-crawler>
               <!-- googleon: all -->
            <div class="lead" itemprop="description">
                  <p>Die Kinder gehen in die Kita oder die Schule, sammeln dort fleißig Krankheiten ein, bringen sie nach Hause – und kurz darauf ist die ganze Familie krank. Aber sind Krankheiten von Kindern wirklich schlimmer? Und was können Eltern tun, um die Familie möglichst gesund durch die Schniefnasen-Zeit zu bringen?</p></div>
            <!--googleoff: all-->
<x-crawler data-crawler="ignore">
<aside class="social-buttons btn-group btn-group-justified" role="group">
   <button class="btn btn-share-facebook" data-spy="share" data-action="facebook" data-share="facebook"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#facebook"></use></svg><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></button>
   <button class="btn btn-share-twitter" data-spy="share" data-action="twitter" data-share="twitter"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#twitter"></use></svg><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></button>
   <button class="btn btn-share-whatsapp" data-spy="share" data-action="whatsapp" data-share="whatsapp"><svg class="icon-whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#whatsapp"></use></svg><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></button>
   <button class="btn btn-share-email" data-spy="share" data-action="email" data-share="email"><svg class="icon-envelope"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#envelope"></use></svg><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></button>
</aside>
</x-crawler>
<!--googleon: all-->
</div>
      </div>
   </div>

<div class="container">

      <div class="row">
         <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
            <p>Die <a href="https://www.swr3.de/aktuell/Fuenf-Tipps-gegen-die-Erkaeltung/-/id=4382120/did=4169600/1xxpfvl/index.html">Erkältungssaison </a>ist eröffnet! Ein besonderer Spießroutenlauf ist es für Eltern. Denn es ist kaum zu verhindern, dass die Kinder irgendwelche Krankheiten aus der Kita oder der Schule nach Hause schleifen. Und bei Kindern steckt man sich ja auch sofort an, die Kita-Krankheiten sind viel aggressiver als alles, was man sich von Erwachsenen einfangen könnte ... oder doch nicht?</p><article id="article-4169600" class="teaser pull-right">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Fuenf-Tipps-gegen-die-Erkaeltung/-/id=4382120/did=4169600/1xxpfvl/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=360/1rz93mp/index.jpg" data-srcset="https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=1920/1j3crea/index.jpg 1920w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=1440/166sjmv/index.jpg 1440w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=1080/ecd6t3/index.jpg 1080w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=960/1t7fwc7/index.jpg 960w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=780/z9shkj/index.jpg 780w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=768/1ue421b/index.jpg 768w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=720/115w3uh/index.jpg 720w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=600/1ei4r7w/index.jpg 600w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=480/ys3i5m/index.jpg 480w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=360/1rz93mp/index.jpg 360w"  sizes="auto"  alt="Inhalieren; Foto: Fotolia.com / Bernd Leitner">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=360/1rz93mp/index.jpg" srcset="https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=1920/1j3crea/index.jpg 1920w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=1440/166sjmv/index.jpg 1440w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=1080/ecd6t3/index.jpg 1080w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=960/1t7fwc7/index.jpg 960w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=780/z9shkj/index.jpg 780w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=768/1ue421b/index.jpg 768w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=720/115w3uh/index.jpg 720w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=600/1ei4r7w/index.jpg 600w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=480/ys3i5m/index.jpg 480w, https://static-1.swr3.de/-/id=4170216/property=mini/pubVersion=4/width=360/1rz93mp/index.jpg 360w"  sizes="auto"  alt="Inhalieren; Foto: Fotolia.com / Bernd Leitner">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Fuenf-Tipps-gegen-die-Erkaeltung/-/id=4382120/did=4169600/1xxpfvl/index.html" >Fünf Tipps gegen die Erkältung</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Fuenf-Tipps-gegen-die-Erkaeltung/-/id=4382120/did=4169600/1xxpfvl/index.html" >Kampf der Schniefnase</a></h4>
   </div>
</header>
<div class="lead">
   <p>Winterzeit ist Erkältungszeit. Wie ihr eine Erkältung auch ohne Mittel aus der Apotheke abwendet, verrät Susanne Henn aus der SWR Umweltredaktion.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Fuenf-Tipps-gegen-die-Erkaeltung/-/id=4382120/did=4169600/1xxpfvl/index.html" >mehr...</a></div>
</article>
<p>„Meiner Meinung nach ist das Einbildung“, sagt Christine Ridder im SWR3-Interview für unsere <a href="https://www.swr3.de/podcasts/SWR3-Das-Beste-aus-der-Morningshow/-/id=279178/did=570130/hqo0hn/index.html">Morningshow</a>. Sie ist Kinderärztin in Mainz und überzeugt davon, dass wir Krankheiten von Kindern nur als extremer empfinden, weil wir uns häufiger bei ihnen anstecken als bei Erwachsenen. „Weil die Kinder viel mehr Krankheiten anschleppen.“ Mehr Krankheiten, mehr Ansteckungsgefahr, Dauerkrankheit in der Familie. </p><p>Das muss aber nicht sein. Denn es gibt Gründe, weshalb Kinder so viel häufiger Krankheiten einsammeln als Erwachsene – und dagegen können Eltern auch etwas tun.</p><h2 class="h3">5 Tipps: So bleibt das Kind möglichst gesund</h2><h5 class="h6">Tipp 1: Wenn das Kind angeschlagen ist, sollte es nicht in die Kita (auch wenn es schwerfällt!)</h5><p>Kinder schleppen häufiger Krankheiten an, weil sie in die Kindertagesstätte gehen, wo leider auch viele andere kranke Kinder sind.</p><aside class="panel panel-default outset pull-right">
   
      <div class="panel-heading"><h5 class="h3 panel-title">Krankschreibung für Eltern</h5></div>
   
   <div class="panel-body">
      <p>Eltern dürfen für die Betreuung eines kranken Kindes unter 12 Jahren jeweils 10 Tage im Jahr frei nehmen. Diese vorübergehende Verhinderung ist in § 616 des <em>Bürgerlichen Gesetzbuches</em> festgeschrieben. Natürlich gilt hier, wie bei den meisten Regeln: am besten rechtzeitig und transparent mit dem Chef reden.</p><p>Übrigens: Vergüten muss der Arbeitgeber die Zeit erst einmal nicht, hier springen aber die gesetzlichen Krankenkassen (nach § 45 des <em>Sozialgesetzbuches V</em>) ein. Berufstätige Eltern können also grundsätzlich sorgenlos bei ihrem kranken Kind zu Hause bleiben.</p><p>Einen Ausnahmefall bilden Arbeitnehmer mit Beamtenstatus, sie müssen Sonderurlaub beantragen – wie viele Tage das im Jahr sein dürfen, kann regional unterschiedlich sein.</p>
   </div>
</aside><p>„Oft gibt es Fieberzäpfchen am Morgen, damit sie fit sind für den Kindergarten. Die Kinder sind hochansteckend“, mahnt die Kinderärztin. So kommt ein Kind, das ein bisschen angeschlagen ist, auch oft mit noch ein paar mehr Erregern aus dem Kindergarten zurück. Wenn es also anfangs nur einen kleinen Schnupfen hatte und in die Kita geht, wird es danach vielleicht noch schlimmer.</p><p>Würden mehr Eltern ihre kranken Kinder zu Hause behalten, könnte das allen helfen, davon sind Experten überzeugt. Aber klar: In der Realität scheitert das oft daran, dass Eltern selbst arbeiten gehen müssen und keine Oma zu Hause haben, die auf die Kinder aufpassen kann.</p><p>Deshalb wichtig zu wissen: <a href="https://www.swr3.de/aktuell/Berufstaetige-Eltern-Das-sind-eure-Rechte/-/id=4382120/did=4994196/pybubd/index.html">Eltern können sich krankschreiben lassen</a>, wenn die Kinder krank sind. <a href="https://www.swr3.de/aktuell/Berufstaetige-Eltern-Das-sind-eure-Rechte/-/id=4382120/did=4994196/pybubd/index.html">Mehr zu den Rechten arbeitender Eltern gibt es hier.</a></p><h5 class="h6">Tipp 2: Mit dem Kind üben, richtig Hände zu waschen</h5><p>„Kinder waschen sich deutlich weniger die Hände und deutlich weniger gründlich als die Erwachsenen“, sagt die Mainzer Kinderärztin. Auch wenn es vielleicht nicht gleich von Erfolg gekrönt ist, sollte man daher als Eltern versuchen, den Kindern das Händewaschen richtig beizubringen. Möglicherweise funktioniert es spielerisch – indem man ein kurzes Waschlied singt zum Beispiel. Geht so: Gemeinsam ein Lied singen und während des Liedes werden die Hände gewaschen. Erst, wenn das Lied rum ist, den Wasserhahn ausmachen.</p><article id="article-4284058" class="teaser pull-right">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/So-schuetzt-ihr-euch-vor-Grippe-Viren/-/id=4382120/did=4284058/i023cm/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=360/124a9qx/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=1920/168powe/index.jpg 1920w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=1440/1j53rff/index.jpg 1440w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=1080/u8t0sr/index.jpg 1080w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=960/10w3i1b/index.jpg 960w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=780/4owccr/index.jpg 780w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=768/zpfb5j/index.jpg 768w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=720/1sxn7cx/index.jpg 720w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=600/1oh1nlg/index.jpg 600w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=480/56l70y/index.jpg 480w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=360/124a9qx/index.jpg 360w"  sizes="auto"  alt="Frau mit Mundschutz, Regenschirm und erschrockenen Augen; Foto: Fotolia © Wayhome Studio">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=360/124a9qx/index.jpg" srcset="https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=1920/168powe/index.jpg 1920w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=1440/1j53rff/index.jpg 1440w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=1080/u8t0sr/index.jpg 1080w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=960/10w3i1b/index.jpg 960w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=780/4owccr/index.jpg 780w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=768/zpfb5j/index.jpg 768w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=720/1sxn7cx/index.jpg 720w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=600/1oh1nlg/index.jpg 600w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=480/56l70y/index.jpg 480w, https://static-2.swr3.de/-/id=5238962/property=mini/pubVersion=1/width=360/124a9qx/index.jpg 360w"  sizes="auto"  alt="Frau mit Mundschutz, Regenschirm und erschrockenen Augen; Foto: Fotolia © Wayhome Studio">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/So-schuetzt-ihr-euch-vor-Grippe-Viren/-/id=4382120/did=4284058/i023cm/index.html" >Kalt, nass, hatschi!</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/So-schuetzt-ihr-euch-vor-Grippe-Viren/-/id=4382120/did=4284058/i023cm/index.html" >So schützt ihr euch vor Grippe-Viren</a></h4>
   </div>
</header>
<div class="lead">
   <p>Wie ihr in der beginnenden Erkältungszeit gesund bleiben könnt, wie ihr euch am wirksamsten gegen Grippe schützt und welche Hausmittel im eingetretenen Notfall gut helfen, erfahrt ihr hier.</p>&nbsp;<a href="https://www.swr3.de/aktuell/So-schuetzt-ihr-euch-vor-Grippe-Viren/-/id=4382120/did=4284058/i023cm/index.html" >mehr...</a></div>
</article>
<h5 class="h6">Tipp 3: Dem Kind beibringen, richtig zu husten und niesen</h5><p>Kinder schnupfen und husten einfach in der Gegend herum, stellt Kinderärztin Ridder fest. „Daher sind Kinder viel ansteckender als wir Erwachsenen.“ Klar, Kinder verteilen damit die Krankheitserreger in jeder Ecke des Kindergartens und zu Hause. Es ist kaum möglich, zu entkommen. Wer dieses Risiko für sich, die Familie und auch andere Kinder einschränken möchte, kann versuchen, den Kindern möglichst früh beizubringen, wie sie richtig husten und schnupfen. Also: Husten beispielsweise in den Ellenbogen, nicht auf den Boden oder in die Hand. Das fängt schon dabei an, dass Eltern es selbst richtig vormachen, sollte aber auch richtig erklärt werden – so wie man den Kids ja auch das Zähneputzen anständig eintrainiert.</p><h5 class="h6">Tipp 4: Viel bewegen, gesund essen – für die ganze Familie</h5><p>Für Kinder wie für Erwachsene gilt: <a href="https://www.swr3.de/aktuell/Fitnesscoach-bei-SWR3-Einfache-Tipps-fuer-ein-gesuenderes-Leben/-/id=4382120/did=4690352/12t8khs/index.html">Gesunde Ernährung und ausreichend Bewegung</a> (an der frischen Luft) stärken das Immunsystem. Der Vorteil: Ein gesunder Lebensstil funktioniert bei Kindern eigentlich nur, wenn die Eltern es vorleben und mitmachen. So tut die ganze Familie gemeinsam etwas für ein stärkeres Immunsystem in der Erkältungszeit.</p><article id="article-4729028" class="teaser pull-right">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/So-denken-Eltern-die-ihre-Kinder-NICHT-impfen-lassen/-/id=4382120/did=4729028/1sakbr2/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=360/mr0huy/index.jpg" data-srcset="https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=1920/1k79tfi/index.jpg 1920w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=1440/152tdrf/index.jpg 1440w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=1080/ho6gxn/index.jpg 1080w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=960/pn3et8/index.jpg 960w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=780/1jmb0ag/index.jpg 780w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=768/ogqhz8/index.jpg 768w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=720/e1hfaq/index.jpg 720w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=600/ebk07/index.jpg 600w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=480/1k3oorl/index.jpg 480w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=360/mr0huy/index.jpg 360w"  sizes="auto"  alt="Kleines Kind wird geimpft; Foto: dpa">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=360/mr0huy/index.jpg" srcset="https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=1920/1k79tfi/index.jpg 1920w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=1440/152tdrf/index.jpg 1440w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=1080/ho6gxn/index.jpg 1080w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=960/pn3et8/index.jpg 960w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=780/1jmb0ag/index.jpg 780w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=768/ogqhz8/index.jpg 768w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=720/e1hfaq/index.jpg 720w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=600/ebk07/index.jpg 600w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=480/1k3oorl/index.jpg 480w, https://static-2.swr3.de/-/id=4730378/property=mini/pubVersion=2/width=360/mr0huy/index.jpg 360w"  sizes="auto"  alt="Kleines Kind wird geimpft; Foto: dpa">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/So-denken-Eltern-die-ihre-Kinder-NICHT-impfen-lassen/-/id=4382120/did=4729028/1sakbr2/index.html" >Mehr Masernerkrankungen</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/So-denken-Eltern-die-ihre-Kinder-NICHT-impfen-lassen/-/id=4382120/did=4729028/1sakbr2/index.html" >„Kinder müssen Krankheiten einfach mal durchmachen.“</a></h4>
   </div>
</header>
<div class="lead">
   <p>Die Weltgesundheitsorganisation meldet: Weltweit ist im letzten Jahr die Zahl der Masern-Infektionen im Vergleich zum Vorjahr um ein Drittel gestiegen – und der Trend hält an. Eine Psychologin erklärt, warum manche Eltern ihre Kinder nicht impfen lassen wollen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/So-denken-Eltern-die-ihre-Kinder-NICHT-impfen-lassen/-/id=4382120/did=4729028/1sakbr2/index.html" >mehr...</a></div>
</article>
<h5 class="h6">Tipp 5: Kinder impfen lassen, sobald es möglich ist</h5><p>Wenn alles nichts hilft, dann kann man es doch mal positiv sehen: Solange es sich nicht um schwere Krankheiten oder Infektionen handelt, ist es eigentlich nicht schlecht, wenn das Kind auch mal krank ist. Es kommt mit Krankheitserregern in Kontakt, gegen die das Immunsystem ankämpfen muss – und damit härtet es ab. Das Immunsystem wird trainiert und irgendwann ist es stark genug, um nicht mehr gleich jedem Virus zu erliegen.</p><p>Das Abhärten gilt, da sind sich Wissenschaftler und Mediziner einig, aber nur für diese fiesen kleinen Kita-Keime, nicht für Krankheiten wie Masern, Mumps oder Röteln: Wenn die<a href="https://www.swr3.de/aktuell/So-denken-Eltern-die-ihre-Kinder-NICHT-impfen-lassen/-/id=4382120/did=4729028/1sakbr2/index.html"> Kinder alt genug sind, sollten sie dagegen geimpft</a> werden.</p><h2 class="h3">4 Tipps: So stecken sich Eltern seltener an</h2><p>Auch Eltern werden mit der Zeit mit Kita-Keimen besser fertigwerden, es gibt also Hoffnung, dass es eine Phase ist, durch die man gemeinsam als Familie durch muss – und aus der man tatsächlich im biologischen Sinne stärker hervorgeht.</p><p>Erst einmal aber sind Eltern häufiger krank als Erwachsene ohne Kinder. Das findet die Mainzer Kinderärztin Ridder logisch: „Das Kind sucht meine Nähe. Das Kind will auf meinen Arm. Das Kind will mit mir kuscheln. Und durch die große Nähe ist natürlich auch die Gefahr, dass ich mich anstecke, viel, viel größer.“</p><p>Die Lösung kann bestimmt nicht sein, dass man mit seinen kranken Kindern auf Abstand geht. Aber Eltern können durchaus etwas tun, um sich zu wappnen.</p><article id="article-5241970" class="teaser pull-right">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Halbwissen-und-Mythen-zur-Grippeschutzimpfung/-/id=4382120/did=5241970/ayqnda/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=360/7s44hj/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=1920/e1q0ql/index.jpg 1920w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=1440/u05jvs/index.jpg 1440w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=1080/1jdznso/index.jpg 1080w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=960/4vwxup/index.jpg 960w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=780/111jx0l/index.jpg 780w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=768/628i1l/index.jpg 768w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=720/zcvj3j/index.jpg 720w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=600/l9602i/index.jpg 600w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=480/11o91oc/index.jpg 480w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=360/7s44hj/index.jpg 360w"  sizes="auto"  alt="Grippeschutzimpfung; Foto: picture alliance/Martin Schutt/dpa-Zentralbild/dpa">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=360/7s44hj/index.jpg" srcset="https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=1920/e1q0ql/index.jpg 1920w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=1440/u05jvs/index.jpg 1440w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=1080/1jdznso/index.jpg 1080w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=960/4vwxup/index.jpg 960w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=780/111jx0l/index.jpg 780w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=768/628i1l/index.jpg 768w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=720/zcvj3j/index.jpg 720w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=600/l9602i/index.jpg 600w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=480/11o91oc/index.jpg 480w, https://static-1.swr3.de/-/id=5242212/property=mini/pubVersion=1/width=360/7s44hj/index.jpg 360w"  sizes="auto"  alt="Grippeschutzimpfung; Foto: picture alliance/Martin Schutt/dpa-Zentralbild/dpa">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Halbwissen-und-Mythen-zur-Grippeschutzimpfung/-/id=4382120/did=5241970/ayqnda/index.html" >Halbwissen und Mythen</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Halbwissen-und-Mythen-zur-Grippeschutzimpfung/-/id=4382120/did=5241970/ayqnda/index.html" >Das musst du zur Grippeschutzimpfung wissen</a></h4>
   </div>
</header>
<div class="lead">
   <p>Die Grippeschutzimpfung! Die einen machen es nie – die andren haben schon einen Termin bei ihrem Hausarzt. Wir klären Halbwissen und Mythen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Halbwissen-und-Mythen-zur-Grippeschutzimpfung/-/id=4382120/did=5241970/ayqnda/index.html" >mehr...</a></div>
</article>
<h5 class="h6">Tipp 1: Immer Taschentücher benutzen</h5><p>Besonders ansteckend sind Augen, Nase, und Mund. Eltern werden zwar nicht komplett auf Abstand gehen können und wollen – aber hier sollten sie wirklich vermeiden, mit den Händen direkten Kontakt zu ihrem Kind zu haben. Also: Lieber ausschließlich mit Taschentüchern in der Hand in Richtung Augen, Nase oder Mund kommen. Und dann bestenfalls gleich Händewaschen.</p><h5 class="h6">Tipp 2: Eltern und Kinder sollten eigene Handtücher haben</h5><p>In gesunden Zeiten ist das natürlich eigentlich kein Problem, wenn Kinder dasselbe Handtuch benutzen wie die Eltern, dieselbe Zahnbürste benutzen oder aus demselben Glas trinken. Wenn aber jemand in der Familie krank ist, erhöht das die Ansteckungsgefahr. Gut ist es, mindestens in Krankheitszeiten darauf zu achten, dass das Kind seine eigenen Sachen hat. Einfacher es vielleicht, dem Kind diese Trennung der Sachen beizubringen, wenn man es immer durchhält. Denn wie soll es verstehen, dass es jetzt plötzlich das Handtuch von Mama nicht mehr benutzen soll, wo das doch immer okay ist?</p><p>In diese Kategorie gehören natürlich aber vor allem auch, dass Schnupfensprays und Arzneimittel, die direkten Kontakt zur Haut des erkrankten Kindes haben, nicht noch von anderen Familienmitgliedern genutzt werden.</p><article id="article-4730568" class="teaser pull-right">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Endlich-Ruhe-Die-besten-Tipps-zum-Entspannen/-/id=4382120/did=4730568/1ishgvf/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=360/z6lgkd/index.jpg" data-srcset="https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=1920/1bgvqt/index.jpg 1920w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=1440/p1l2zk/index.jpg 1440w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=1080/1v57a9c/index.jpg 1080w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=960/w09423/index.jpg 960w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=780/1s67bkf/index.jpg 780w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=768/x1vpwz/index.jpg 768w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=720/888blx/index.jpg 720w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=600/cv2pgw/index.jpg 600w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=480/1rjgs9i/index.jpg 480w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=360/z6lgkd/index.jpg 360w"  sizes="auto"  alt="Junge Frau meditiert und kommt zur Ruhe; Foto: imago / Westend61">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=360/z6lgkd/index.jpg" srcset="https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=1920/1bgvqt/index.jpg 1920w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=1440/p1l2zk/index.jpg 1440w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=1080/1v57a9c/index.jpg 1080w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=960/w09423/index.jpg 960w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=780/1s67bkf/index.jpg 780w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=768/x1vpwz/index.jpg 768w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=720/888blx/index.jpg 720w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=600/cv2pgw/index.jpg 600w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=480/1rjgs9i/index.jpg 480w, https://static-1.swr3.de/-/id=4730616/property=mini/pubVersion=2/width=360/z6lgkd/index.jpg 360w"  sizes="auto"  alt="Junge Frau meditiert und kommt zur Ruhe; Foto: imago / Westend61">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Endlich-Ruhe-Die-besten-Tipps-zum-Entspannen/-/id=4382120/did=4730568/1ishgvf/index.html" >In fünf einfachen Schritten</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Endlich-Ruhe-Die-besten-Tipps-zum-Entspannen/-/id=4382120/did=4730568/1ishgvf/index.html" >So entspannst du dich richtig!</a></h4>
   </div>
</header>
<div class="lead">
   <p>Der Alltag ist stressig und nach Feierabend oder am Wochenende runterzukommen ist oft eine richtige Herausforderung. Mit diesen einfachen Tipps gelingt es jedem, zur Ruhe zu kommen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Endlich-Ruhe-Die-besten-Tipps-zum-Entspannen/-/id=4382120/did=4730568/1ishgvf/index.html" >mehr...</a></div>
</article>
<h5 class="h6">Tipp 3: Eltern sollten für regelmäßige Entspannung sorgen</h5><p>Die Kinderärztin sieht einen Grund in der häufigeren Erkrankung bei Eltern in Stress und Übermüdung. „Es kommt sicher dazu, dass Eltern auch eine gewisse Erschöpfung haben und damit auch anfälliger sind, Krankheiten zu bekommen – beziehungsweise, dass das Immunsystem auch erschöpft ist.“ Wichtig ist deshalb, sich damit auseinanderzusetzen, wie man auch als Eltern zur Ruhe kommt und die Batterien wieder auflädt. Ein Spaziergang alleine im Wald, eine Yoga-Stunde, Kuchenbacken oder einen Film gucken – die Möglichkeiten sind vielfältig, man muss es nur schaffen, sich diesen Freiraum zu nehmen.</p><p><a href="https://www.swr3.de/aktuell/Endlich-Ruhe-Die-besten-Tipps-zum-Entspannen/-/id=4382120/did=4730568/1ishgvf/index.html" class="block-link">Endlich Ruhe: Die besten Tipps zur Entspannung</a></p><p>Eigentlich wäre es in diesem Zusammenhang ein guter Tipp, mehr zu schlafen. Schlaf ist die optimale Regeneration für den gesamten Körper, das Nerven- und Immunsystem. Das kann man sich mal vornehmen – ist für viele Eltern aber vermutlich schon ein bisschen utopisch.</p><h5 class="h6">Tipp 4: Schnell Stress abbauen, bevor er einen schlaucht</h5><p>Wer sich schnell aufregt und dazu neigt, eine Menge Energie dafür zu verpulvern, unter der Decke zu kreisen, kann es mit diese <a href="https://www.swr3.de/aktuell/Diese-3-Tipps-helfen-sofort-gegen-Stress/-/id=4382120/did=4901246/1lwi3ji/index.html">Anti-Stress-Tipps aus der Psychologie</a> probieren. Utz Niklas Walter vom <em>Institut für Betriebliche Gesundheitsberatung</em> in Konstanz hat sie uns im Interview für die SWR3-Vormittagsshow erläutert:</p><ul><li><strong>Die Katastrophenskala: </strong>Ordne dein Problem in einer Skala ein, mit möglichst bildlichen Vergleichen: Wie schlimm ist das Problem denn wirklich auf einer Skala von 1 (einen Cent verlieren) bis 10 (jemand stirbt)? Die Mail vom Arbeitskollegen, über die man sich tierisch aufgeregt hat, ist dann – nachdem man sie in der persönlichen Katastrophenskala eingeordnet hat – wahrscheinlich nicht mehr so schlimm. „Das hilft uns, Probleme gar nicht erst mit uns herumzutragen“, sagt der Stressexperte.</li><li><strong>Der Grübelstuhl: </strong>Der Grübelstuhl, wie der Name es schon sagt, ist der Platz, an dem man grübeln darf und es sogar soll. Wer Probleme und Sorgen mit sich rumträgt, sollte sie irgendwo ablegen können und vor allem nicht überall und ständig in der Gedankenspirale hängen. Deshalb: Einen Grübelstuhl suchen. Das kann alles sein – ein Sitzkissen zu Hause oder in der Arbeit auf der Baustelle ein Eimer.<br/>Dieser feste Platz soll nun immer mit dem Nachdenken in Verbindung gebracht werden, also wirklich auf denselben Stuhl setzen oder an denselben Ort gehen und sich dazu bringen, nur dort zu grübeln. Der Tipp des Experten: Ein Blatt Papier mitnehmen und über Lösungen nachdenken, diese notieren. Wer Lösungsansätze schriftlich oder gedanklich festgelegt hat, verlässt den Platz wieder und widmet sich anderen Dingen. „Damit erreicht ihr, dass ihr wirklich nur noch an einem Ort über Probleme nachdenkt und sie auch wirklich nicht mit ins Bett nehmen“, erklärt der Stressexperte Walter. Aber: Der Grübelstuhl sollte nicht der Lieblingsplatz sein, am besten also ein Fleck, der einem nichts bedeutet.</li><li><strong>Das Ruhewort: </strong>Wer gestresst ist, sollte erst mal wieder runterkommen und dann mit klarem Kopf weitermachen. Dabei könnte ein Ruhewort helfen. Das kann ein Lieblingswort sein oder ein Wort mit einer besonderen oder sogar beruhigenden Wirkung – jedenfalls sollte es ein Wort sein, das einen subjektiv beruhigt, mit dem man etwas Positives in Verbindung bringt. Vielleicht ein Gedanke aus der Kindheit. In einem Stressmoment soll man dieses Wort dann gedanklich immer wieder vor sich hinsagen – dabei tief einatmen und ausatmen. Das Ganze erfordert zwar ein bisschen Übung... aber Geduld und Hartnäckigkeit haben die meisten Eltern ja drauf.</li></ul></div>
      </div>

   </div>

   <!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="meta-ng meta-ng-bottom">
                  <dl class="meta-ng-hosts">
      <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/mehr/crew/Kira-Urschinger/-/id=4047582/did=4597208/dm6pm5/index.html" >Kira Urschinger</a></dd>
            <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5244940/10khewf/index.html" >SWR3</a></dd>
            </dl></div>
            </div>
         </div>
      </div>
      </x-crawler>
      <!-- googleon: all -->
   <footer role="contentinfo">
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <!-- googleoff: index -->
      <x-crawler data-crawler="ignore">
      <h4 class="h4">Mehr zum Thema bei SWR3</h4>
      <ul class="related">
         <li><a href="https://www.swr3.de/aktuell/Fuenf-Tipps-gegen-die-Erkaeltung/-/id=4382120/did=4169600/1xxpfvl/index.html" title="Fünf Tipps gegen die Erkältung">Fünf Tipps gegen die Erkältung</a>
                     </li>
               <li><a href="https://www.swr3.de/podcasts/SWR3-Das-Beste-aus-der-Morningshow/-/id=279178/did=570130/hqo0hn/index.html" title="SWR3 Das Beste aus der Morningshow">SWR3 Das Beste aus der Morningshow</a>
                     </li>
               <li><a href="https://www.swr3.de/aktuell/Berufstaetige-Eltern-Das-sind-eure-Rechte/-/id=4382120/did=4994196/pybubd/index.html" title="Berufstätige Eltern: Das sind eure Rechte!">Berufstätige Eltern: Das sind eure Rechte!</a>
                     </li>
               <li><a href="https://www.swr3.de/aktuell/Fitnesscoach-bei-SWR3-Einfache-Tipps-fuer-ein-gesuenderes-Leben/-/id=4382120/did=4690352/12t8khs/index.html" title="Fitnesscoach bei SWR3: Einfache Tipps für ein gesünderes Leben">Fitnesscoach bei SWR3: Einfache Tipps für ein gesünderes Leben</a>
                     </li>
               <li><a href="https://www.swr3.de/aktuell/So-denken-Eltern-die-ihre-Kinder-NICHT-impfen-lassen/-/id=4382120/did=4729028/1sakbr2/index.html" title="So denken Eltern, die ihre Kinder NICHT impfen lassen">So denken Eltern, die ihre Kinder NICHT impfen lassen</a>
                     </li>
               <li><a href="https://www.swr3.de/aktuell/Diese-3-Tipps-helfen-sofort-gegen-Stress/-/id=4382120/did=4901246/1lwi3ji/index.html" title="Diese 3 Tipps helfen sofort gegen Stress">Diese 3 Tipps helfen sofort gegen Stress</a>
                     </li>
               </ul>
      </x-crawler>
      <!-- googleon: index -->
   </div>
         </div>
      </div>
   </footer>
</article>

<!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
         <aside>

            

<div class="container">
         <div class="row">
            <div class="col-md-10 col-md-offset-1">
               <h2 class="h2">Meistgelesen</h2>

               <ol class="teaser-list teaser-list-toplist teaser-list-toplist-column">
                  <li>
                        <article id="article-5244984" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Daenemark-kauft-vier-Elefanten-und-das-Parlament-bricht-in-Gelaechter-aus/-/id=47428/did=5244984/1uo4ktt/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=360/1sgixz/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=1920/ox4b0t/index.jpg 1920w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=1440/214d94/index.jpg 1440w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=1080/1bzdps8/index.jpg 1080w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=960/3ar4mp/index.jpg 960w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=780/18e4yph/index.jpg 780w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=768/4cb9xl/index.jpg 768w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=720/s1jh33/index.jpg 720w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=600/o3zb7u/index.jpg 600w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=480/17rf0to/index.jpg 480w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=360/1sgixz/index.jpg 360w"  sizes="36rem"  alt="Elefanten; Foto: picture alliance/Paul Zinken/dpa">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=360/1sgixz/index.jpg" srcset="https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=1920/ox4b0t/index.jpg 1920w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=1440/214d94/index.jpg 1440w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=1080/1bzdps8/index.jpg 1080w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=960/3ar4mp/index.jpg 960w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=780/18e4yph/index.jpg 780w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=768/4cb9xl/index.jpg 768w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=720/s1jh33/index.jpg 720w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=600/o3zb7u/index.jpg 600w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=480/17rf0to/index.jpg 480w, https://static-2.swr3.de/-/id=5244982/property=mini/pubVersion=1/width=360/1sgixz/index.jpg 360w"  sizes="36rem"  alt="Elefanten; Foto: picture alliance/Paul Zinken/dpa">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Daenemark-kauft-vier-Elefanten-und-das-Parlament-bricht-in-Gelaechter-aus/-/id=47428/did=5244984/1uo4ktt/index.html" >Zirkuselefanten freigekauft</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Daenemark-kauft-vier-Elefanten-und-das-Parlament-bricht-in-Gelaechter-aus/-/id=47428/did=5244984/1uo4ktt/index.html" >Dänemark kauft vier Elefanten – das Parlament lacht sich schlapp</a></h4>
   </div>
</header>
<div class="lead">
   <p>Die dänische Regierung hat vier Elefanten gekauft. Sie sind die letzten vier Zirkus-Elefanten, denen so der Ruhestand ermöglicht wird. Doch die Freundschaft zu einem Kamel sorgte für Schwierigkeiten – und Lacher im dänischen Parlament.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Daenemark-kauft-vier-Elefanten-und-das-Parlament-bricht-in-Gelaechter-aus/-/id=47428/did=5244984/1uo4ktt/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5244940" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Erkaeltungszeit-So-koennen-Eltern-sich-und-ihre-Kinder-schuetzen/-/id=4382120/did=5244940/ghzqdb/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=360/v3hz1h/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=1920/1hod88o/index.jpg 1920w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=1440/18dtcml/index.jpg 1440w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=1080/eibqpp/index.jpg 1080w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=960/ytqqur/index.jpg 960w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=780/1stce7r/index.jpg 780w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=768/xs6wjv/index.jpg 768w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=720/5efb0d/index.jpg 720w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=600/90qxfs/index.jpg 600w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=480/1tg2soe/index.jpg 480w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=360/v3hz1h/index.jpg 360w"  sizes="36rem"  alt="Kind krank - steckt die ganze Familie an; Foto: imago/Panthermedia">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=360/v3hz1h/index.jpg" srcset="https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=1920/1hod88o/index.jpg 1920w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=1440/18dtcml/index.jpg 1440w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=1080/eibqpp/index.jpg 1080w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=960/ytqqur/index.jpg 960w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=780/1stce7r/index.jpg 780w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=768/xs6wjv/index.jpg 768w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=720/5efb0d/index.jpg 720w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=600/90qxfs/index.jpg 600w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=480/1tg2soe/index.jpg 480w, https://static-2.swr3.de/-/id=5244950/property=mini/pubVersion=1/width=360/v3hz1h/index.jpg 360w"  sizes="36rem"  alt="Kind krank - steckt die ganze Familie an; Foto: imago/Panthermedia">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Erkaeltungszeit-So-koennen-Eltern-sich-und-ihre-Kinder-schuetzen/-/id=4382120/did=5244940/ghzqdb/index.html" >Kind krank = alle krank?</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Erkaeltungszeit-So-koennen-Eltern-sich-und-ihre-Kinder-schuetzen/-/id=4382120/did=5244940/ghzqdb/index.html" >So schützen Eltern sich und ihre Kinder in der Erkältungszeit</a></h4>
   </div>
</header>
<div class="lead">
   <p>Die Kinder gehen in die Kita oder die Schule, sammeln dort Krankheiten ein – und kurz darauf ist die ganze Familie krank. Aber sind Krankheiten von Kindern wirklich schlimmer? Und was können Eltern tun, um die Familie möglichst gesund durch die Schniefnasen-Zeit zu bringen?</p>&nbsp;<a href="https://www.swr3.de/aktuell/Erkaeltungszeit-So-koennen-Eltern-sich-und-ihre-Kinder-schuetzen/-/id=4382120/did=5244940/ghzqdb/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5241882" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/verkehr/Mittelspurschleicher-auf-der-Autobahn-Gesetze-und-Gefahren/-/id=47432/did=5241882/11uhlox/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=360/1fed6tv/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=1920/xj7oo6/index.jpg 1920w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=1440/an2m43/index.jpg 1440w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=1080/13dcxb7/index.jpg 1080w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=960/1e4ks91/index.jpg 960w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=780/92oby9/index.jpg 780w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=768/1d39fel/index.jpg 768w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=720/1ol49vv/index.jpg 720w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=600/1su881q/index.jpg 600w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=480/9p3e1k/index.jpg 480w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=360/1fed6tv/index.jpg 360w"  sizes="36rem"  alt="Mittelspurschleicher: Aufreger auf der Autobahn; Foto: ollo@gettyimages, Collage: SWR3">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=360/1fed6tv/index.jpg" srcset="https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=1920/xj7oo6/index.jpg 1920w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=1440/an2m43/index.jpg 1440w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=1080/13dcxb7/index.jpg 1080w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=960/1e4ks91/index.jpg 960w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=780/92oby9/index.jpg 780w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=768/1d39fel/index.jpg 768w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=720/1ol49vv/index.jpg 720w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=600/1su881q/index.jpg 600w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=480/9p3e1k/index.jpg 480w, https://static-2.swr3.de/-/id=5244250/property=mini/pubVersion=2/width=360/1fed6tv/index.jpg 360w"  sizes="36rem"  alt="Mittelspurschleicher: Aufreger auf der Autobahn; Foto: ollo@gettyimages, Collage: SWR3">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/verkehr/Mittelspurschleicher-auf-der-Autobahn-Gesetze-und-Gefahren/-/id=47432/did=5241882/11uhlox/index.html" >Aufreger auf der Autobahn</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/verkehr/Mittelspurschleicher-auf-der-Autobahn-Gesetze-und-Gefahren/-/id=47432/did=5241882/11uhlox/index.html" >Deshalb sind Mittelspurschleicher mehr als nur nervig</a></h4>
   </div>
</header>
<div class="lead">
   <p>Da schleicht einer dauerhaft auf der mittleren Fahrbahn – dabei ist rechts eigentlich alles frei. Darf der das? Wir klären die Regeln, zeigen die Gefahren auf und haben einen Song an alle leidenschaftlichen Mittelspurschleicher.</p>&nbsp;<a href="https://www.swr3.de/aktuell/verkehr/Mittelspurschleicher-auf-der-Autobahn-Gesetze-und-Gefahren/-/id=47432/did=5241882/11uhlox/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5246220" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Baumwolle-statt-Folie-Vorteile-von-Bienenwachstuechern/-/id=4382120/did=5246220/1kg5jgz/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=360/19a3rl6/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=1920/1k6kxb3/index.jpg 1920w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=1440/15c9qoa/index.jpg 1440w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=1080/hjvm3e/index.jpg 1080w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=960/1cgixfg/index.jpg 960w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=780/ganiuw/index.jpg 780w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=768/1bez4p0/index.jpg 768w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=720/1hd4x4i/index.jpg 720w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=600/1vlj093/index.jpg 600w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=480/ft9zz5/index.jpg 480w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=360/19a3rl6/index.jpg 360w"  sizes="36rem"  alt="Baumwolle statt Folie – funktioniert; Foto: picture alliance/Arne Dedert/dpa">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=360/19a3rl6/index.jpg" srcset="https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=1920/1k6kxb3/index.jpg 1920w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=1440/15c9qoa/index.jpg 1440w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=1080/hjvm3e/index.jpg 1080w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=960/1cgixfg/index.jpg 960w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=780/ganiuw/index.jpg 780w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=768/1bez4p0/index.jpg 768w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=720/1hd4x4i/index.jpg 720w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=600/1vlj093/index.jpg 600w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=480/ft9zz5/index.jpg 480w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=360/19a3rl6/index.jpg 360w"  sizes="36rem"  alt="Baumwolle statt Folie – funktioniert; Foto: picture alliance/Arne Dedert/dpa">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Baumwolle-statt-Folie-Vorteile-von-Bienenwachstuechern/-/id=4382120/did=5246220/1kg5jgz/index.html" >Baumwolle statt Frischhalte- oder Alufolie</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Baumwolle-statt-Folie-Vorteile-von-Bienenwachstuechern/-/id=4382120/did=5246220/1kg5jgz/index.html" >Das sind die Vorteile von Bienenwachstüchern</a></h4>
   </div>
</header>
<div class="lead">
   <p>Seit einiger Zeit sind sie <em>der </em>Renner bei Menschen, die in der Küche Plastik vermeiden wollen: Bienenwachstücher. Sie sollen Frischhalte- und Alufolie ersetzen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Baumwolle-statt-Folie-Vorteile-von-Bienenwachstuechern/-/id=4382120/did=5246220/1kg5jgz/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5246786" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Syrien-NATO-Partner-USA-und-Tuerkei-standen-womoeglich-kurz-vor-Artillerieduell/-/id=47428/did=5246786/1gy0n30/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=360/1wnyt7w/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg" data-srcset="https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=1920/9sjp9l/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 1920w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=1440/ywg1a4/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 1440w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=1080/1ni6g8c/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 1080w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=960/1xmh7lm/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 960w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=780/us92ri/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 780w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=768/1ynudmq/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 768w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=720/153g4ok/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 720w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=600/1al708x/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 600w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=480/u5vqef/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 480w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=360/1wnyt7w/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 360w"  sizes="36rem"  alt="Artillerieeinschläge in Syrien nahe der türkischen Grenze; Foto: Reuter">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=360/1wnyt7w/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg" srcset="https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=1920/9sjp9l/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 1920w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=1440/ywg1a4/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 1440w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=1080/1ni6g8c/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 1080w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=960/1xmh7lm/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 960w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=780/us92ri/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 780w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=768/1ynudmq/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 768w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=720/153g4ok/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 720w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=600/1al708x/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 600w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=480/u5vqef/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 480w, https://static-2.swr3.de/-/id=5246794/property=mini/pubVersion=1/width=360/1wnyt7w/Artillerieeinschl%C3%A4ge%20in%20Syrien%20nahe%20der%20t%C3%BCrkischen%20Grenze.jpg 360w"  sizes="36rem"  alt="Artillerieeinschläge in Syrien nahe der türkischen Grenze; Foto: Reuter">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Syrien-NATO-Partner-USA-und-Tuerkei-standen-womoeglich-kurz-vor-Artillerieduell/-/id=47428/did=5246786/1gy0n30/index.html" >Syrien-Offensive der Türkei</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Syrien-NATO-Partner-USA-und-Tuerkei-standen-womoeglich-kurz-vor-Artillerieduell/-/id=47428/did=5246786/1gy0n30/index.html" >USA und Türkei standen womöglich kurz vor Artillerieduell</a></h4>
   </div>
</header>
<div class="lead">
   <p>Die türkische Armee ist in Syrien eingedrungen, um kurdische Kämpfer von der Grenze zu vertreiben. Dort sind aber auch US-Truppen – eine gefährliche Mischung. Am Freitagabend wurde es dort richtig ernst.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Syrien-NATO-Partner-USA-und-Tuerkei-standen-womoeglich-kurz-vor-Artillerieduell/-/id=47428/did=5246786/1gy0n30/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5245830" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Verunreinigte-Milch-Ursache-war-defekte-Dichtung/-/id=47428/did=5245830/1c6wjxt/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=360/r1g1tc/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=1920/i1a9cz/index.jpg 1920w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=1440/8qqdrq/index.jpg 1440w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=1080/1e0ewva/index.jpg 1080w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=960/u7o8h2/index.jpg 960w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=780/1x35baa/index.jpg 780w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=768/t1bmce/index.jpg 768w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=720/kndgo/index.jpg 720w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=600/due4bh/index.jpg 600w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=480/1xkdhdn/index.jpg 480w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=360/r1g1tc/index.jpg 360w"  sizes="36rem"  alt="Milch (Symbolbild); Foto: picture alliance/Sebastian Gollnow/dpa">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=360/r1g1tc/index.jpg" srcset="https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=1920/i1a9cz/index.jpg 1920w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=1440/8qqdrq/index.jpg 1440w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=1080/1e0ewva/index.jpg 1080w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=960/u7o8h2/index.jpg 960w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=780/1x35baa/index.jpg 780w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=768/t1bmce/index.jpg 768w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=720/kndgo/index.jpg 720w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=600/due4bh/index.jpg 600w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=480/1xkdhdn/index.jpg 480w, https://static-2.swr3.de/-/id=5245818/property=mini/pubVersion=1/width=360/r1g1tc/index.jpg 360w"  sizes="36rem"  alt="Milch (Symbolbild); Foto: picture alliance/Sebastian Gollnow/dpa">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Verunreinigte-Milch-Ursache-war-defekte-Dichtung/-/id=47428/did=5245830/1c6wjxt/index.html" >Mit Bakterien belastet</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Verunreinigte-Milch-Ursache-war-defekte-Dichtung/-/id=47428/did=5245830/1c6wjxt/index.html" >Verunreinigte Milch: Ursache war defekte Dichtung</a></h4>
   </div>
</header>
<div class="lead">
   <p class="lead">Große Milchkontore rufen bundesweit frische fettarme Milch zurück. Sie kann mit Bakterien belastet sein, die unter anderem Durchfall verursachen können. Die Ursache für die Verunreinigung war eine defekte Dichtung.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Verunreinigte-Milch-Ursache-war-defekte-Dichtung/-/id=47428/did=5245830/1c6wjxt/index.html" >mehr...</a></div>
</article>
</li>
                  </ol>
            </div>
         </div>
      </div>
   
</aside>
      </x-crawler>
      <!-- googleon: all -->

   <!-- googleoff: index -->
   <x-crawler data-crawler="ignore">
   <aside>
      <div class="container">
         <h4>
            Das könnte dich auch interessieren</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 4994196 -->
                  <article id="article-4994196" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Berufstaetige-Eltern-Das-sind-eure-Rechte/-/id=4382120/did=4994196/pybubd/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=360/6ntmey/index.jpg" data-srcset="https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=1920/l3xtk2/index.jpg 1920w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=1440/55nwon/index.jpg 1440w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=1080/1fdkwdj/index.jpg 1080w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=960/5zlzzg/index.jpg 960w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=780/zxvw14/index.jpg 780w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=768/4xxnbo/index.jpg 768w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=720/y8ms82/index.jpg 720w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=600/k4x97b/index.jpg 600w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=480/10kkott/index.jpg 480w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=360/6ntmey/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Arbeitende Mütter: zwischen Beruf und Familie; Foto: imago/Photo Science Library">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=360/6ntmey/index.jpg" srcset="https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=1920/l3xtk2/index.jpg 1920w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=1440/55nwon/index.jpg 1440w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=1080/1fdkwdj/index.jpg 1080w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=960/5zlzzg/index.jpg 960w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=780/zxvw14/index.jpg 780w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=768/4xxnbo/index.jpg 768w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=720/y8ms82/index.jpg 720w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=600/k4x97b/index.jpg 600w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=480/10kkott/index.jpg 480w, https://static-2.swr3.de/-/id=4994130/property=mini/pubVersion=2/width=360/6ntmey/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Arbeitende Mütter: zwischen Beruf und Familie; Foto: imago/Photo Science Library">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Berufstaetige-Eltern-Das-sind-eure-Rechte/-/id=4382120/did=4994196/pybubd/index.html" >Gut zu wissen</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Berufstaetige-Eltern-Das-sind-eure-Rechte/-/id=4382120/did=4994196/pybubd/index.html" >Berufstätige Eltern: Das sind eure Rechte!</a></h4>
   </div>
</header>
<div class="lead">
   <p>Darf ich mir in der Arbeit frei nehmen, wenn mein Kind krank ist? Bekomme ich mehr Elterngeld, wenn ich als Alleinerziehende berufstätig bin? Hier sind die wichtigsten Rechte und Pflichten für arbeitende Eltern und berufstätige Alleinerziehende.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Berufstaetige-Eltern-Das-sind-eure-Rechte/-/id=4382120/did=4994196/pybubd/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5110360 -->
                  <article id="article-5110360" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Allergie-gegen-Nuesse-und-Erdnuss-kleinste-Mengen-sind-gefaehrlich/-/id=4382120/did=5110360/1ivb082/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=360/f8404c/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=1920/17wddl3/index.jpg 1920w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=1440/1hgwbma/index.jpg 1440w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=1080/tp6fia/index.jpg 1080w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=960/gg6jii/index.jpg 960w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=780/1cndpe6/index.jpg 780w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=768/hht6ya/index.jpg 768w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=720/nsaudg/index.jpg 720w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=600/sdwa9d/index.jpg 600w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=480/1c0stxz/index.jpg 480w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=360/f8404c/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Nussallergie; Foto: dpa">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=360/f8404c/index.jpg" srcset="https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=1920/17wddl3/index.jpg 1920w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=1440/1hgwbma/index.jpg 1440w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=1080/tp6fia/index.jpg 1080w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=960/gg6jii/index.jpg 960w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=780/1cndpe6/index.jpg 780w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=768/hht6ya/index.jpg 768w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=720/nsaudg/index.jpg 720w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=600/sdwa9d/index.jpg 600w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=480/1c0stxz/index.jpg 480w, https://static-2.swr3.de/-/id=5110358/property=mini/pubVersion=2/width=360/f8404c/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Nussallergie; Foto: dpa">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Allergie-gegen-Nuesse-und-Erdnuss-kleinste-Mengen-sind-gefaehrlich/-/id=4382120/did=5110360/1ivb082/index.html" >Wichtiges Wissen</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Allergie-gegen-Nuesse-und-Erdnuss-kleinste-Mengen-sind-gefaehrlich/-/id=4382120/did=5110360/1ivb082/index.html" >Das sollten vor allem Eltern über Nussallergien wissen</a></h4>
   </div>
</header>
<div class="lead">
   <p>Die Allergie ist selten, gilt aber als besonders gefährlich. Selbst kleine Krümel von Nüssen können eine allergische Reaktion auslösen, die auch bei Kindern tödlich enden kann. Experten raten Eltern, sich mit den Symptomen zu befassen, um im Notfall richtig reagieren zu können.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Allergie-gegen-Nuesse-und-Erdnuss-kleinste-Mengen-sind-gefaehrlich/-/id=4382120/did=5110360/1ivb082/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5246220 -->
                  <article id="article-5246220" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Baumwolle-statt-Folie-Vorteile-von-Bienenwachstuechern/-/id=4382120/did=5246220/1kg5jgz/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=360/19a3rl6/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=1920/1k6kxb3/index.jpg 1920w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=1440/15c9qoa/index.jpg 1440w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=1080/hjvm3e/index.jpg 1080w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=960/1cgixfg/index.jpg 960w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=780/ganiuw/index.jpg 780w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=768/1bez4p0/index.jpg 768w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=720/1hd4x4i/index.jpg 720w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=600/1vlj093/index.jpg 600w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=480/ft9zz5/index.jpg 480w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=360/19a3rl6/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Baumwolle statt Folie – funktioniert; Foto: picture alliance/Arne Dedert/dpa">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=360/19a3rl6/index.jpg" srcset="https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=1920/1k6kxb3/index.jpg 1920w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=1440/15c9qoa/index.jpg 1440w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=1080/hjvm3e/index.jpg 1080w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=960/1cgixfg/index.jpg 960w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=780/ganiuw/index.jpg 780w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=768/1bez4p0/index.jpg 768w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=720/1hd4x4i/index.jpg 720w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=600/1vlj093/index.jpg 600w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=480/ft9zz5/index.jpg 480w, https://static-2.swr3.de/-/id=5246334/property=mini/pubVersion=1/width=360/19a3rl6/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Baumwolle statt Folie – funktioniert; Foto: picture alliance/Arne Dedert/dpa">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Baumwolle-statt-Folie-Vorteile-von-Bienenwachstuechern/-/id=4382120/did=5246220/1kg5jgz/index.html" >Baumwolle statt Frischhalte- oder Alufolie</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Baumwolle-statt-Folie-Vorteile-von-Bienenwachstuechern/-/id=4382120/did=5246220/1kg5jgz/index.html" >Das sind die Vorteile von Bienenwachstüchern</a></h4>
   </div>
</header>
<div class="lead">
   <p>Seit einiger Zeit sind sie <em>der </em>Renner bei Menschen, die in der Küche Plastik vermeiden wollen: Bienenwachstücher. Sie sollen Frischhalte- und Alufolie ersetzen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Baumwolle-statt-Folie-Vorteile-von-Bienenwachstuechern/-/id=4382120/did=5246220/1kg5jgz/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   </x-crawler>
   <!-- googleon: index -->
<!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="Erkältungszeit_So_können_Eltern_sich_und_ihre_Kinder_schützen" data-xt_pageID=3327346398 data-xt_pageDate=20191011145809 data-xt_chap="Aktuell::Aktuell" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_5244940&x2=Artikel&x3=Erk%C3%A4ltungszeit_So_k%C3%B6nnen_Eltern_sich_und_ihre_Kinder_sch%C3%BCtzen&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod="">
   </script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,Erkältungszeit_So_können_Eltern_sich_und_ihre_Kinder_schützen" data-authors="SWR3 CMS"></script>

</main>

      <aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2 class="h2">Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
            </ul>
            <h2><a href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html">Newsletter – Jetzt abonnieren!</a></h2>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2 class="h2">Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
            <h2 class="h2">WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 20 11 1</a></p>
         </div>
         
      </div>
   </div>
   
</aside>
<!-- googleoff: index -->
      <!-- googleoff: snippet -->
      <x-crawler data-crawler="ignore">
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="https://www.swr.de/unternehmen/kommunikation/service/SWR3-Presse,swr3-presse-104.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li class="dropdown"><a title="SWR" target="_blank" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="http://www.swr.de" aria-haspopup="true" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a><ul>
         <li role="presentation"><a title="SWR Aktuell" target="_blank" role="menuitem" href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a></li>
                  <li role="presentation"><a title="SWR Aktuell Baden-Württemberg" target="_blank" role="menuitem" href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a></li>
                  <li role="presentation"><a title="SWR Aktuell Rheinland-Pfalz" target="_blank" role="menuitem" href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a></li>
                  <li role="presentation"><a title="SWR Sport" target="_blank" role="menuitem" href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" >SWR Sport</a></li>
                  <li role="presentation"><a title="SWR Wissen" target="_blank" role="menuitem" href="https://www.swr.de/wissen" >SWR Wissen</a></li>
                  <li role="presentation"><a title="SWR Heimat" target="_blank" role="menuitem" href="https://www.swr.de/heimat/swrheimat,homepage-104.html" >SWR Heimat</a></li>
                  <li role="presentation"><a title="Mediathek" target="_blank" role="menuitem" href="https://www.ardmediathek.de/swr/" > Mediathek</a></li>
                  <li role="presentation"><a title="Der SWR" target="_blank" role="menuitem" href="https://www.swr.de/unternehmen/unternehmen-100.html" >Der SWR</a></li>
                  <li role="presentation"><a title="SWR Fernsehen" target="_blank" role="menuitem" href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                  </ul> </li>
               </ul>
</nav>
         </div>
      </footer>
      </x-crawler>
      <!-- googleon: snippet -->
      <!-- googleon: index -->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>
   </x-crawler>
   <!-- googleon: all -->

   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');xtnv = document;xtsd = "https://logs1241";xtsite = 487212;xtn2 = 16;xtdmc = ".swr3.de";xtpage = ati.getAttribute('data-xtpage');xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);xt_chap = ati.getAttribute('data-xt_chap');xt_multc = ati.getAttribute('data-xt_multc');xt_an = ati.getAttribute('data-xt_an');xt_ac = ati.getAttribute('data-xt_ac');xtergo = ati.getAttribute('data-xtergo');xtidmod = ati.getAttribute('data-xtidmod');var pageInfo = '&pid=' + xt_pageID + '&pidt=' + xt_pageDate + '&pchap=' + xt_chap;if (typeof xtn2 !== 'undefined' && typeof xt_multc !== 'undefined' && xt_multc.match(/x8=/) === null) {xt_multc += '&x8=' + xtn2;}if (typeof window.xtparam !== 'undefined') {window.xtparam += pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}else {window.xtparam = pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}
   </script>

<script>!function(A,n,e){var s=[],l=[],o={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(A,n){var e=this;setTimeout(function(){n(e[A])},0)},addTest:function(A,n,e){l.push({name:A,fn:n,options:e})},addAsyncTest:function(A){l.push({name:null,fn:A})}},r=function(){};function f(A,n){return typeof A===n}r.prototype=o,r=new r;var t,a,i=n.documentElement,c="svg"===i.nodeName.toLowerCase();function u(A){var n=i.className,e=r._config.classPrefix||"";if(c&&(n=n.baseVal),r._config.enableJSClass){var o=new RegExp("(^|\\s)"+e+"no-js(\\s|$)");n=n.replace(o,"$1"+e+"js$2")}r._config.enableClasses&&(n+=" "+e+A.join(" "+e),c?i.className.baseVal=n:i.className=n)}function p(A,n){if("object"==typeof A)for(var e in A)t(A,e)&&p(e,A[e]);else{var o=(A=A.toLowerCase()).split("."),a=r[o[0]];if(2==o.length&&(a=a[o[1]]),void 0!==a)return r;n="function"==typeof n?n():n,1==o.length?r[o[0]]=n:(!r[o[0]]||r[o[0]]instanceof Boolean||(r[o[0]]=new Boolean(r[o[0]])),r[o[0]][o[1]]=n),u([(n&&0!=n?"":"no-")+o.join("-")]),r._trigger(A,n)}return r}t=f(a={}.hasOwnProperty,"undefined")||f(a.call,"undefined")?function(A,n){return n in A&&f(A.constructor.prototype[n],"undefined")}:function(A,n){return a.call(A,n)},o._l={},o.on=function(A,n){this._l[A]||(this._l[A]=[]),this._l[A].push(n),r.hasOwnProperty(A)&&setTimeout(function(){r._trigger(A,r[A])},0)},o._trigger=function(A,n){if(this._l[A]){var e=this._l[A];setTimeout(function(){var A;for(A=0;A<e.length;A++)(0,e[A])(n)},0),delete this._l[A]}},r._q.push(function(){o.addTest=p}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){p("webpanimation",!1)},A.onload=function(){p("webpanimation",1==A.width)},A.src="data:image/webp;base64,UklGRlIAAABXRUJQVlA4WAoAAAASAAAAAAAAAAAAQU5JTQYAAAD/////AABBTk1GJgAAAAAAAAAAAAAAAAAAAGQAAABWUDhMDQAAAC8AAAAQBxAREYiI/gcA"}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){p("webplossless",!1)},A.onload=function(){p("webplossless",1==A.width)},A.src="data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAAAAAAfQ//73v/+BiOh/AAA="}),r.addAsyncTest(function(){var e=[{uri:"data:image/webp;base64,UklGRiQAAABXRUJQVlA4IBgAAAAwAQCdASoBAAEAAwA0JaQAA3AA/vuUAAA=",name:"webp"},{uri:"data:image/webp;base64,UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAABBxAR/Q9ERP8DAABWUDggGAAAADABAJ0BKgEAAQADADQlpAADcAD++/1QAA==",name:"webp.alpha"},{uri:"data:image/webp;base64,UklGRlIAAABXRUJQVlA4WAoAAAASAAAAAAAAAAAAQU5JTQYAAAD/////AABBTk1GJgAAAAAAAAAAAAAAAAAAAGQAAABWUDhMDQAAAC8AAAAQBxAREYiI/gcA",name:"webp.animation"},{uri:"data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAAAAAAfQ//73v/+BiOh/AAA=",name:"webp.lossless"}],A=e.shift();function o(e,A,o){var a=new Image;function n(A){var n=!(!A||"load"!==A.type)&&1==a.width;p(e,"webp"===e&&n?new Boolean(n):n),o&&o(A)}a.onerror=n,a.onload=n,a.src=A}o(A.name,A.uri,function(A){if(A&&"load"===A.type)for(var n=0;n<e.length;n++)o(e[n].name,e[n].uri)})}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){p("webpalpha",!1)},A.onload=function(){p("webpalpha",1==A.width)},A.src="data:image/webp;base64,UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAABBxAR/Q9ERP8DAABWUDggGAAAADABAJ0BKgEAAQADADQlpAADcAD++/1QAA=="}),function(){var A,n,e,o,a,t;for(var i in l)if(l.hasOwnProperty(i)){if(A=[],(n=l[i]).name&&(A.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(e=0;e<n.options.aliases.length;e++)A.push(n.options.aliases[e].toLowerCase());for(o=f(n.fn,"function")?n.fn():n.fn,a=0;a<A.length;a++)1===(t=A[a].split(".")).length?r[t[0]]=o:(!r[t[0]]||r[t[0]]instanceof Boolean||(r[t[0]]=new Boolean(r[t[0]])),r[t[0]][t[1]]=o),s.push((o?"":"no-")+t.join("-"))}}(),u(s),delete o.addTest,delete o.addAsyncTest;for(var d=0;d<r._q.length;d++)r._q[d]();A.Modernizr=r}(window,document);
//# sourceMappingURL=modernizr-custom.min.js.map
</script>
<script>(function (document) {var src;var script;var scripts = ["https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=false&features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6", "/static/dist/js/lazyload.min.js?r=rjpJolk", "/static/dist/js/vendor.min.js?r=QHohmlk", "/static/dist/js/main.min.js?r=Yiv9mlk", "/static/dist/js/portal.min.js?r=EJdBmlk", "/static/tracking/xtcore.js", "/static/tracking/xtclicks.js"];while (src = scripts.shift()) {script = document.createElement("script");script.async = false;script.src = src;document.body.appendChild(script);}})(document);</script>
<script>(function (window, document) {var preloadSupported = function () {try {return document.createElement("link").relList.supports("preload");} catch (e) {return false;}}();function onloadCSS(ss, callback) {var called;function newcb() {if (!called && callback) {called = true;callback.call(ss);}}if (ss.addEventListener) {ss.addEventListener("load", newcb);}if (ss.attachEvent) {ss.attachEvent("onload", newcb);}if ("isApplicationInstalled" in navigator && "onloadcssdefined" in ss) {ss.onloadcssdefined(newcb);}}window.loadCSS = function (href, before, media) {var ss = document.createElement("link");var ref;if (before) {ref = before;}else {var refs = (document.body || document.getElementsByTagName("head")[0]).childNodes;ref = refs[refs.length - 1];}var sheets = document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";function ready(cb) {if (document.body) {return cb();}setTimeout(function () {ready(cb);});}ready(function () {ref.parentNode.insertBefore(ss, before ? ref : ref.nextSibling);});var onloadcssdefined = function (cb) {var resolvedHref = ss.href;var i = sheets.length;while (i--) {if (sheets[i].href === resolvedHref) {return cb();}}setTimeout(function () {onloadcssdefined(cb);});};function loadCB() {if (ss.addEventListener) {ss.removeEventListener("load", loadCB);}ss.media = media || "all";}if (ss.addEventListener) {ss.addEventListener("load", loadCB);}ss.onloadcssdefined = onloadcssdefined;onloadcssdefined(loadCB);return ss;};var allLinks = document.getElementsByTagName("link");var link, newLink;for (var i = 0; i < allLinks.length; i++) {link = allLinks[i];if (link.rel === "preload" && link.getAttribute("as") === "style") {if (preloadSupported) {onloadCSS(link, function () {this.rel = "stylesheet";});}else {newLink = window.loadCSS(link.href, link);link.rel = null;onloadCSS(newLink, function () {});}}}})(window, document);</script>
<!-- INFOnline: SZMnG -->
   <script>
      var isStringDetected = function(value) {var regexp = new RegExp(value, 'gi');return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent));};var isTablet = function () {return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')));};var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);iam_data = {st: (isMobile ? 'mobswr' : 'swr'),cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')};var async = function async(url, callback) {var d = document, s = 'script',js = d.createElement(s),fjs = d.getElementsByTagName(s)[0],r = false;js.src = url;if (callback && typeof(callback) === "function") {js.onload = js.onreadystatechange = function() {if ( !r && (!this.readyState || this.readyState === 'complete') ) {r = true;callback.call();}};}fjs.parentNode.insertBefore(js, fjs);};async('//script.ioam.de/iam.js', function () {if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;iom.c(iam_data, 1);});
   </script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');var _sf_async_config = _sf_async_config || {};_sf_async_config.sections = $chartbeat.getAttribute('data-sections');_sf_async_config.authors = $chartbeat.getAttribute('data-authors');(function() {function loadChartbeat() {var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};})();
   </script>

</body>
</html>
