<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
   <meta charset="utf-8">
   <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" >
   <title>
      Exklusiv-Interview: Miroslav Klose bringt WM-Pokal zurück - Aktuell | SWR3</title>

   <meta http-equiv="cache-control" content="private">
   <meta http-equiv="expires" content="600">
   <meta http-equiv="imagetoolbar" content="no">
   <meta http-equiv="cleartype" content="on">
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="pragma" content="no-cache">
   <meta name="title" content="Exklusiv-Interview: Miroslav Klose bringt WM-Pokal zurück | SWR3">
      <meta property="og:title" content="Exklusiv-Interview: Miroslav Klose bringt WM-Pokal zurück | SWR3">
   <meta name="robots" content="noydir,noodp,follow,index" >
   <meta name="apple-mobile-web-app-capable" content="no" >
   <meta name="msapplication-TileColor" content="#292529" >
   <meta name="msapplication-TileImage" content="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png" >
   <meta name="theme-color" content="#e40428" >
   <meta name="application-name" content="SWR3.de - hier geht das Radio weiter..." >
   <meta name="twitter:domain" content="http://www.swr3.de/" >
   <meta name="MSSmartTagsPreventParsing" content="true" >
   <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" >
   <meta name="apple-itunes-app" content="app-id=809956389" >
   <meta name="publisher" content="SWR3" >
   <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt">
   <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe">
   <link rel="apple-touch-startup-image" href="https://www.swr3.de/-/id=2013926/property=normalIcon/1loylv5/index.png">
   <link rel="start" href="http://swr3.de/" title="Startseite">
   <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum">
   <link rel="apple-touch-icon" href="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png">
   <link rel="publisher" href="https://plus.google.com/116518528346658211893">
   <link rel="canonical" href="https://www.swr3.de/aktuell/Exklusiv-Interview-Miroslav-Klose-bringt-WM-Pokal-zurueck/-/id=4382120/did=4600610/2vchgy/index.html">
   <meta property="og:url" content="https://www.swr3.de/aktuell/Exklusiv-Interview-Miroslav-Klose-bringt-WM-Pokal-zurueck/-/id=4382120/did=4600610/2vchgy/index.html">

   <meta property="fb:pages" content="61869322329">
   <meta property="og:site_name" content="SWR3.de">
   <meta property="publisher" content="SWR3">
   <meta property="og:locale" content="de_DE">
   <meta name="author" content="Kira Urschinger (Kira.Urschinger@swr.de)">
      <meta property="author" content="Kira Urschinger (Kira.Urschinger@swr.de)">
      <link rel="author" href="mailto:Kira.Urschinger@swr.de" title="Kira Urschinger">
      <meta name="keywords" content="Weltmeister, WM 2018, Jogis Jungs, Fußball, Jogi Löw, Pokal, Auslosung, Russland, Miroslav, WM, Klose, SWR3">
   <meta name="news_keywords" content="Weltmeister, WM 2018, Jogis Jungs, Fußball, Jogi Löw, Pokal, Auslosung, Russland, Miroslav, WM, Klose, SWR3">
<meta name="description" content="WM-Rekordschütze Miroslav Klose: Er trägt den WM-Pokal in den Kreml, bei der Gruppenauslosung für 2018. Mit uns hat er vor seinem Abflug nach Russland gesprochen, über die große Ehre und ein Comeback auf dem Spielfeld.">
   <meta property="og:description" content="WM-Rekordschütze Miroslav Klose: Er trägt den WM-Pokal in den Kreml, bei der Gruppenauslosung für 2018. Mit uns hat er vor seinem Abflug nach Russland gesprochen, über die große Ehre und ein Comeback auf dem Spielfeld.">
<link rel="image_src" href="https://static-1.swr3.de/-/id=4600656/property=detail/pubVersion=1/width=1920/od99it/index.jpg">
            <meta name="image_src" content="https://static-1.swr3.de/-/id=4600656/property=detail/pubVersion=1/width=1920/od99it/index.jpg" scheme="URI">
            <meta name="product-image" content="https://static-1.swr3.de/-/id=4600656/property=detail/pubVersion=1/width=1920/od99it/index.jpg" scheme="URI">
            <meta name="twitter:image" content="https://static-1.swr3.de/-/id=4600656/property=detail/pubVersion=1/width=1920/od99it/index.jpg">
         <meta property="og:image" content="https://static-1.swr3.de/-/id=4600656/property=detail/pubVersion=1/width=1920/od99it/index.jpg">
      <meta name="date" content="2017-12-01T00:21+0100" scheme="YYYY-MM-DDThh:mmTZD">
<meta property="og:type" content="article"/>

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Exklusiv-Interview: Miroslav Klose bringt WM-Pokal zurück">
   
   <meta name="twitter:url" content="https://www.swr3.de/aktuell/Exklusiv-Interview-Miroslav-Klose-bringt-WM-Pokal-zurueck/-/id=4382120/did=4600610/2vchgy/index.html">
   
   <meta name="twitter:site" content="@swr3">
   <meta name="twitter:creator" content="@swr3">
   <meta name="twitter:description" content="WM-Rekordschütze Miroslav Klose: Er trägt den WM-Pokal in den Kreml, bei der Gruppenauslosung für 2018. Mit uns hat er vor seinem Abflug nach Russland gesprochen, über die große Ehre und ein Comeback auf dem Spielfeld.">

<meta name="email" content="info@swr3.de">

   <link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static-3.swr3.de">
<link rel="dns-prefetch" href="//static-4.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">

<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/static/dist/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/static/dist/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/static/dist/images/icons/manifest.json">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg" color="#e20031">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="application-name" content="SWR3">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );

//generating the config array
window.picturefillCFG = window.picturefillCFG || [];
picturefillCFG.push(["algorithm", "saveData"]);

</script>
<script src="/static/dist/js/lazy.min.js?r=gIzYjlk" async></script>

<script>
   window.BOOMR_config = {
      autorun: false,
      History: {
         auto: true,
         enabled: true
      },
      TPAnalytics: {
         enabled: true
      }
   };

  (function(){
    if(window.BOOMR && window.BOOMR.version){return;}
    var dom,doc,where,iframe = document.createElement("iframe"),win = window;
  
    function boomerangSaveLoadTime(e) {
      win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
    }
    if (win.addEventListener) {
      win.addEventListener("load", boomerangSaveLoadTime, false);
    } else if (win.attachEvent) {
      win.attachEvent("onload", boomerangSaveLoadTime);
    }
  
    iframe.src = "javascript:false";
    iframe.title = ""; iframe.role="presentation";
    (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
    where = document.getElementsByTagName("script")[0];
    where.parentNode.insertBefore(iframe, where);
  
    try {
      doc = iframe.contentWindow.document;
    } catch(e) {
      dom = document.domain;
      iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
      doc = iframe.contentWindow.document;
    }
    doc.open()._l = function() {
      var js = this.createElement("script");
      if(dom) this.domain = dom;
      js.id = "boomr-if-as";
      js.src = "https://s.go-mpulse.net/boomerang/" +
      "UKYTZ-VB5Q9-VEVM6-QEUDJ-U8996";
      BOOMR_lstart=new Date().getTime();
      this.body.appendChild(js);
    };
    doc.write('<body onload="document._l();">');
    doc.close();
  })();
</script><link rel="stylesheet" type="text/css" href="/static/ardplayer/3.8.7/mandanten/ard/style/main.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/ardplayer/3.8.7/addons/untertitel/css/AddonUntertitel.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/ardplayer/addons/swr3_info/css/AddonSWR3Info.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/ardplayer/addons/swr3_share/css/AddonSWR3Share.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/dist/css/styles.min.css?r=zyv9PP" media="screen">
      <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 57320;
     _sf_async_config.domain = "swr3.de";
     _sf_async_config.topStorageDomain = "swr3.de";
     _sf_async_config.noCookies = false;

     _sf_async_config.useCanonical = true;
  
     _sf_async_config.flickerControl = false;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<!-- INFOnline: SZMnG -->
   <script>
      var isStringDetected = function(value) {
         var regexp = new RegExp(value, 'gi');
         return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
      };
      var isTablet = function () {
         return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
      };
      var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
      iam_data = {
         st: (isMobile ? 'mobswr' : 'swr'),
         cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
      };

      var async = function async(url, callback) {
         var d = document, s = 'script',
            js = d.createElement(s),
            fjs = d.getElementsByTagName(s)[0],
            r = false;
         js.src = url;
         if (callback && typeof(callback) === "function") {
            js.onload = js.onreadystatechange = function() {
               if ( !r && (!this.readyState || this.readyState === 'complete') ) {
                  r = true;
                  callback.call();
               }
            }
         }
         fjs.parentNode.insertBefore(js, fjs);
      };
      async('//script.ioam.de/iam.js', function () {
          if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
          iom.c(iam_data, 1)
      });
   </script>


   <!-- Universal Analytics Web Tracking -->
   <script>
      disableStr = 'ga-disable-UA-28295440-1';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
         window[disableStr] = true;
      }
   </script>

   <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
         (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
            m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-28295440-1',{
         'legacyCookieDomain': 'swr3.de',
         'cookieDomain': 'swr3.de',
         'allowAnchor': true
      });
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview')
   </script>

</head>

<body>

   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>

   <!--googleoff: all-->
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   <!--googleon: all-->

   <!--googleoff: index-->
   <header id="header">

      <div id="siteHeader" class="gradient">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><i class="icon-burger"></i><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <i class="icon-swr3"></i>
                     <h1 class="text-hide">SWR3<span>hier geht das Radio weiter...</span></h1>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Überischt" role="menuitem" href="https://www.swr3.de/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrix" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrix</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="Tatort-Kritik" role="menuitem" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Tatort-Kritik</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/wetterswr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li>
                  <li role="presentation"><a title="Elch vs. Gespenst" role="menuitem" href="https://www.swr3.de/comedy/spiel-halloween-race/-/id=4509464/z2ts52/index.html" >Elch vs. Gespenst</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >Tickets</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/new-pop-festival/start/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty 2017 am 1. Mai mit Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/-/id=248552/1t88axt/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="uns hört man fast überall" role="menuitem" href="https://www.swr3.de/mehr/frequenzen/-/id=49816/161jqqa/index.html" >Frequenzen</a></li>
                  <li role="presentation"><a title="Podcast-Übersicht" role="menuitem" href="https://www.swr3.de/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts</a></li>
                  <li role="presentation"><a title="Immer auf dem Laufenden: Mit dem SWR3 Newsletter erfahrt ihr alles zu den Themen der Woche, Gewinnspielen und Kuriosem aus dem Netz." role="menuitem" href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html" >SWR3 Newsletter</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><i class="icon-ard"></i><span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><i class="icon-swr"></i><span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="http://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><i class="icon-suche"></i><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="http://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><i class="icon-suche"></i><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

        
  <div id="player">

    <div class="jp-jplayer"></div>

    <div id="jp_container_1" class="jp-audio">
      <div class="container">

        <ul class="nav nav-pills">
          <li role="presentation"><a href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/did=65794/93avs/index.html" data-target="#broadcast" role="tab" id="broadcast-tab" data-toggle="tab" aria-controls="broadcast" title="Sendungsinformationen" aria-expanded="false"><i class="icon-radio"></i><span class="sr-only">Radio</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/wetter/Wetterberichte/-/id=47430/did=929654/1d3b1ue/index.html" data-target="#weather" role="tab" id="weather-tab" data-toggle="tab" aria-controls="weather" title="Wetter" aria-expanded="false"><i class="icon-wetter"></i><span class="sr-only">Wetter</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" data-target="#traffic" role="tab" id="traffic-tab" data-toggle="tab" aria-controls="traffic" title="Verkehr" aria-expanded="false"><i class="icon-verkehr"></i><span class="sr-only">Verkehr</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html" title="Kontakt"><i class="icon-kontakt"></i><span class="sr-only">Nachricht an SWR3</span></a></li>
        </ul>

        <div class="jp-controls">
          <button class="btn jp-play"><i class="icon-audio-play"></i><span class="sr-only">Beitrag abspielen</span></button>
          <button class="btn jp-pause"><i class="icon-audio-pause"></i><span class="sr-only">Beitrag pausieren</span></button>
        </div>

        <div class="jp-controls volume">
          <a class="btn jp-volume" title="Lautstärke anpassen"><i class="icon-volume icon-volume-3"></i></a>
          <div class="volumeContainer">
            <div class="jp-volume-bar">
              <div class="jp-volume-bar-value"></div>
            </div>
          </div>
        </div>

        <span class="jp-options">
          <button class="btn btn-default jp-live" title="SWR3 Live">Live</button>
        </span>

        <span class="jp-text">
          <span class="jp-title"></span>
        </span>

      </div>

      <div class="jp-bar">
        <div class="jp-seek-bar">
          <div class="jp-play-bar">
            <div class="jp-current-time">00:00</div>
          </div>
        </div>
      </div>

    </div>
  </div>
</header>
   <!--googleon: index-->

   <!--googleoff: index-->
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <nav> <button class="contentpane-close" type="button" title="Schließen"></button> </nav> <div id="currentshow" class="currentshow"> <div> <h3><a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html">Die Nachmittagsshow</a></h3> <h3> <a href="/mehr/crew/Volker-Janitz/-/id=4047582/did=4145608/1yrva3h/index.html">Volker Janitz</a> </h3> <timestamp datetime="2017-12-01T15:00">15 - 18 Uhr</timestamp> </div> <img src="/-/id=224154/property=smallPano/width=330/height=260/173bqca/volker-janitz.png" class="nocopyright"> </div> <div class="playlist hidden-xs"> <h3>Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled"> <li><timestamp datetime="2017-12-01T14:52">14:52</timestamp> <a href="/musik/poplexikon/-/id=927882/did=3998118/h6yj6h/index.html" title="Mehr zu „MØ“ im SWR3 Poplexikon">MØ</a> When I was young</li> <li><timestamp datetime="2017-12-01T14:49">14:49</timestamp> <a href="/musik/poplexikon/-/id=927882/did=69680/5nx4mx/index.html" title="Mehr zu „Tal Bachman“ im SWR3 Poplexikon">Tal Bachman</a> She&#39;s so high</li> <li><timestamp datetime="2017-12-01T14:46">14:46</timestamp> <a href="/musik/poplexikon/-/id=927882/did=3421150/1qfp8tm/index.html" title="Mehr zu „Sigma; Ella Henderson“ im SWR3 Poplexikon">Sigma; Ella Henderson</a> Glitterball</li> <li><timestamp datetime="2017-12-01T14:43">14:43</timestamp> <strong>Grace VanderWaal</strong> Moonlight</li> <li><timestamp datetime="2017-12-01T14:38">14:38</timestamp> <a href="/musik/poplexikon/-/id=927882/did=211018/taq1gs/index.html" title="Mehr zu „Mika“ im SWR3 Poplexikon">Mika</a> Grace Kelly</li> <li><timestamp datetime="2017-12-01T14:35">14:35</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4528246/quuzxi/index.html" title="Mehr zu „Zayn; Sia“ im SWR3 Poplexikon">Zayn; Sia</a> Dusk till dawn</li> <li><timestamp datetime="2017-12-01T14:29">14:29</timestamp> <a href="/musik/poplexikon/-/id=927882/did=206638/1yx6rbp/index.html" title="Mehr zu „Bob Marley &amp; the Wailers“ im SWR3 Poplexikon">Bob Marley &amp; the Wailers</a> Buffalo soldier</li> <li><timestamp datetime="2017-12-01T14:17">14:17</timestamp> <a href="/musik/poplexikon/-/id=927882/did=72962/1151h1z/index.html" title="Mehr zu „U2“ im SWR3 Poplexikon">U2</a> You&#39;re the best thing about me</li> <li><timestamp datetime="2017-12-01T14:14">14:14</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4352312/4o7lus/index.html" title="Mehr zu „Julia Michaels“ im SWR3 Poplexikon">Julia Michaels</a> Issues</li> <li><timestamp datetime="2017-12-01T14:10">14:10</timestamp> <a href="/musik/poplexikon/-/id=927882/did=71180/1swsear/index.html" title="Mehr zu „Rasmus“ im SWR3 Poplexikon">Rasmus</a> In the shadows</li> <li><timestamp datetime="2017-12-01T14:06">14:06</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4541518/3m06ff/index.html" title="Mehr zu „Alma; French Montana“ im SWR3 Poplexikon">Alma; French Montana</a> Phases</li> <li><timestamp datetime="2017-12-01T13:54">13:54</timestamp> <a href="/musik/poplexikon/-/id=927882/did=206340/1f9u0uj/index.html" title="Mehr zu „Simple Plan“ im SWR3 Poplexikon">Simple Plan</a> Your love is a lie</li> <li><timestamp datetime="2017-12-01T13:51">13:51</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4528248/11kzqsh/index.html" title="Mehr zu „Robin Schulz; Hugel“ im SWR3 Poplexikon">Robin Schulz; Hugel</a> I believe I&#39;m fine</li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div> <i class="icon-visual-radio"></i> <a href="/video-livestream">Video Livestream</a> </div><div> <i class="icon-channels"></i>Hier <a href="/musik/webradio/-/id=47410/15xko6o/index.html">Sendung Nachh&ouml;ren</a> </div><div class="traffic-jams-roads"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/verkehr">Aktuelle Staus:</a> <br />A3, A4, A5, A565, A59, A6, A60, A61 und sieben weitere</div><div class="forecast foreacast-city-DE0003016"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Freiburg&citycode=DE0003016" title="Wetterbericht für Freiburg">Freiburg</a> <br /> <span class="forecast-temperature">2°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0005230"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Kaiserslautern&citycode=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0005309"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Karlsruhe&citycode=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">2°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0005678"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Konstanz&citycode=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">2°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0005653"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Koblenz&citycode=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">3°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0006670"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mannheim&citycode=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">2°</span><br /> <span class="forecast-condition">leichter Regen</span></div> <div class="forecast foreacast-city-DE0006632"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mainz&citycode=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">2°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010287"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Stuttgart&citycode=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0010618"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Trier&citycode=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010334"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=T%C3%BCbingen&citycode=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010708"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Ulm&citycode=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">-1°</span><br /> <span class="forecast-condition">bedeckt</span></div> </div> <div class="buttons"> <div class="btn-group btn-group-justified" role="group"> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" class="btn btn-primary visible-xs-block">Playlist</a> <a href="/video-livestream" class="btn btn-primary visible-xs-block">Webcam</a> <a class="btn btn-primary jp-live" role="button"><i class="icon-audio-play"></i> SWR3 Live</a> <a href="/nachrichten" class="btn btn-primary">Nachrichten</a> <a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" class="btn btn-primary">Live Blog</a> <a href="/verkehr" class="btn btn-primary">Verkehr</a> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-6"> <h5>Das Wetter für SWR3-Land</h5> <p>Bewölkt, noch ab und zu Schneefall. Minus 3 bis plus 3 Grad.<br /><a href="/aktuell/wetter/wetterswr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="wsrch" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-6"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Freiburg&citycode=DE0003016" title="Wetterbericht für Freiburg">Freiburg</a> <br /> <span class="forecast-temperature">2°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0005230"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Kaiserslautern&citycode=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0005309"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Karlsruhe&citycode=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">2°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0005678"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Konstanz&citycode=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">2°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0005653"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Koblenz&citycode=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">3°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0006670"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mannheim&citycode=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">2°</span><br /> <span class="forecast-condition">leichter Regen</span> </div> <div class="forecast foreacast-city-DE0006632"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mainz&citycode=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">2°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010287"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Stuttgart&citycode=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0010618"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Trier&citycode=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010334"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=T%C3%BCbingen&citycode=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010708"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Ulm&citycode=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">-1°</span><br /> <span class="forecast-condition">bedeckt</span> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5>Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/did=64262/nid=64076/cf=42/1x3uoim/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/verkehr">Aktuelle Staus:</a> <br />A3, A4, A5, A565, A59, A6, A60, A61 und sieben weitere </div> </div> <div class="col-sm-6"> <div class="traffic"> <i class="icon-verkehr"><span class="sr-only">Verkehrsmeldungen</span></i> <a href="/verkehr">Alle Verkehrsmeldungen</a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   <!--googleon: index-->

   <div id="oc-wrapper">

      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article class="detail" id="article-4600610" itemtype="http://schema.org/Article" itemscope>
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <meta itemprop="datePublished" content="2017-11-30T13:44:47+0100">
   <meta itemprop="dateModified" content="2017-12-01T00:21:56+0100">
   <section>
      <div class="jumbotron pano" role="banner">
         <div class="container">
            <header>
               <div class="image">
               <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4600656/property=mini/pubVersion=1/width=1920/hyw3xx/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-1.swr3.de/-/id=4600656/property=gallery/pubVersion=1/width=360/54fk04/index.jpg"
               srcset="https://static-1.swr3.de/-/id=4600656/property=gallery/pubVersion=1/width=1920/qup96v/index.jpg 1920w, https://static-1.swr3.de/-/id=4600656/property=gallery/pubVersion=1/width=1440/ha0qhe/index.jpg 1440w, https://static-1.swr3.de/-/id=4600656/property=gallery/pubVersion=1/width=1080/15m1pz6/index.jpg 1080w, https://static-1.swr3.de/-/id=4600656/property=gallery/pubVersion=1/width=960/8ufw7m/index.jpg 960w, https://static-1.swr3.de/-/id=4600656/property=gallery/pubVersion=1/width=780/12u9ys6/index.jpg 780w, https://static-1.swr3.de/-/id=4600656/property=gallery/pubVersion=1/width=768/7o4p2i/index.jpg 768w, https://static-1.swr3.de/-/id=4600656/property=gallery/pubVersion=1/width=720/vdhpzw/index.jpg 720w, https://static-1.swr3.de/-/id=4600656/property=gallery/pubVersion=1/width=600/ikamw9/index.jpg 600w, https://static-1.swr3.de/-/id=4600656/property=gallery/pubVersion=1/width=480/127qyhb/index.jpg 480w, https://static-1.swr3.de/-/id=4600656/property=gallery/pubVersion=1/width=360/54fk04/index.jpg 360w"
            sizes="auto"
            alt="Miroslav Klose; Foto: dpa / Collage: SWR3">
         </div>
               <div class="hgroup">
                  <h2 itemprop="headline">Exklusiv-Interview: Miroslav Klose bringt WM-Pokal zurück</h2>
               </div>
            </header>
         </div>
      </div>
   </section>
   <div class="container ">
        <ol class="breadcrumb" itemtype="http://schema.org/BreadcrumbList" itemscope>
           <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
               </li>
               <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/Exklusiv-Interview-Miroslav-Klose-bringt-WM-Pokal-zurueck/-/id=4382120/did=4600610/2vchgy/index.html" itemprop="url"
            ><span itemprop="name">Exklusiv-Interview: Miroslav Klose bringt WM-Pokal zurück</span>
         <meta itemprop="position" content="2" />
      </li></ol>
    </div>
<section>
         <div class="container">
            <div class="row">
               <div class="col-md-12 col-lg-10 col-lg-offset-1">
                  <div class="meta-top">
                        <time class="pubdate" datetime="2017-11-30T14:43">30.11.2017</time>
                        <div class="authors" itemprop="author" itemscope itemtype="http://schema.org/Person"><link href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4600610/gp4=4493308/k8hx4u/index.html" itemprop="url">
                  <p>von <a class="author-link" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4600610/gp4=4493308/k8hx4u/index.html" notitle="true">
                           <span itemprop="name">Kira Urschinger</span>
                           <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <img class="author-image" itemprop="url contentUrl" src="https://static-4.swr3.de/-/id=4493310/property=smallPano/width=80/pubVersion=3/edwmtf/index.jpg" alt="Kira Urschinger">
      <meta itemprop="width" content="80">
      <meta itemprop="height" content="80">
   </span>
</a>
                        </p></div>
   </div>
                  <div class="lead" itemprop="description">
                        <p>WM-Rekordschütze Miroslav Klose: Er trägt den WM-Pokal in den Kreml, bei der Gruppenauslosung für 2018. Mit uns hat er vor seinem Abflug nach Russland gesprochen, über die große Ehre und ein Comeback auf dem Spielfeld.</p></div>
                  
<!--googleoff: all-->
<div class="social-buttons btn-group btn-group-justified" role="group">
   <a class="btn btn-share-facebook" data-share="facebook"><i class="icon-facebook"></i><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></a>
   <a class="btn btn-share-twitter" data-share="twitter"><i class="icon-twitter"></i><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></a>
   <a class="btn btn-share-googleplus" data-share="googleplus"><i class="icon-googleplus"></i><span class="sr-only"> Auf Google+ teilen </span><span>teilen</span></a>
   <a class="btn btn-share-whatsapp" data-share="whatsapp"><i class="icon-whatsapp"></i><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></a>
   <a class="btn btn-share-email" data-share="email"><i class="icon-email"></i><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></a>
</div>
<!--googleon: all-->
</div>
            </div>
         </div>
      </section>
   <section>
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
               <figure id="asset-4600632" class="asset pull-right outset photo" itemid="4600632" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4600632/property=mini/pubVersion=3/width=1440/jilg0a/index.jpg">
         <meta itemprop="width" content="1440">
         <meta itemprop="height" content="810">
      </span>
   <img src="https://static-1.swr3.de/-/id=4600632/property=detail/pubVersion=3/width=360/l2667o/index.jpg"
               srcset="https://static-1.swr3.de/-/id=4600632/property=detail/pubVersion=3/width=1440/10iu57j/index.jpg 1440w, https://static-1.swr3.de/-/id=4600632/property=detail/pubVersion=3/width=1080/b4or9r/index.jpg 1080w, https://static-1.swr3.de/-/id=4600632/property=detail/pubVersion=3/width=960/jjlrtu/index.jpg 960w, https://static-1.swr3.de/-/id=4600632/property=detail/pubVersion=3/width=780/1mdwpt2/index.jpg 780w, https://static-1.swr3.de/-/id=4600632/property=detail/pubVersion=3/width=768/idbyu2/index.jpg 768w, https://static-1.swr3.de/-/id=4600632/property=detail/pubVersion=3/width=720/b8n0oc/index.jpg 720w, https://static-1.swr3.de/-/id=4600632/property=detail/pubVersion=3/width=600/7mbhjt/index.jpg 600w, https://static-1.swr3.de/-/id=4600632/property=detail/pubVersion=3/width=480/1lrc4qn/index.jpg 480w, https://static-1.swr3.de/-/id=4600632/property=detail/pubVersion=3/width=360/l2667o/index.jpg 360w"
            sizes="(min-width: 768px) 72rem, (min-width: 992px) 77.8rem, (min-width: 1200px) 94.5rem, 100vw"
            alt="Miroslav Klose; Foto: dpa / picture-alliance">
         </div>
      <figcaption>
         <span class="figure-caption" itemprop="caption description"><p>Bescheiden am Spielfeldrand, leidenschaftlich auf dem Platz: So lieben die Deutschen den WM-Helden Miroslav Klose.</p></span>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">dpa / picture-alliance</span></span>
         </figcaption>
   </figure>
<p>Gegen wen spielt Deutschland bei der Fußball-Weltmeisterschaft 2018, wer sind die letzten Endrundenteilnehmer? Das lost die FIFA am 1. Dezember aus – in einer riesen Zeremonie. Wer zugucken will, kann am Freitag ab 16:15 Uhr das ZDF einschalten.</p><h3>Pokal der WM 2014 geht zurück</h3><p>Mit dabei: Ex-Nationalspieler Miroslav Klose. Der Salto-Rekordschütze hat die Aufgabe, den WM-Pokal im Kreml zu präsentieren –  ihn quasi wieder zurückzugeben, damit nächstes Jahr in Russland erneut darum gekämpft werden kann. </p><p>Für Klose eine Ehre, verknüpft mit Erinnerungen: „Ich fühle mich sehr geehrt, dass ich der ganzen Welt diese Trophäe präsentieren kann, für die wir 2014 in Brasilien so hart gekämpft haben.“ Die nächste WM wird er auch wieder für Deutschland miterleben: als Co-Trainer im Team um Jogi Löw ist er dabei.</p><h3><strong>Nachhören: Miroslav Klose im Interview für die SWR3 Morningshow </strong></h3><p>Wir haben kurz vor seinem Abflug zur WM-Auslosung in Russland mit Miroslav Klose via Telefon gesprochen – und auch dort eine große Aufgabe auf ihn wartet, scheint er gar nicht aufgeregt.</p><div id="audio-4601028" class="well audio" itemid="4601028" itemprop="associatedMedia" itemscope itemtype="http://schema.org/AudioObject" aria-label="media">
         <meta itemprop="name" content="Miroslav Klose: „Ich werde den WM-Pokal nicht küssen“">
         <meta itemprop="encodingFormat" content="mp3">
         <meta itemprop="publisher" content="© SWR3 2017">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4600640/property=mini/pubVersion=1/width=1920/14zuryd/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <div class="audio-left">
            <img src="https://static-1.swr3.de/-/id=4600640/property=mini/pubVersion=1/width=360/1bqhyxi/index.jpg"
               srcset="https://static-1.swr3.de/-/id=4600640/property=mini/pubVersion=1/width=1920/14zuryd/index.jpg 1920w, https://static-1.swr3.de/-/id=4600640/property=mini/pubVersion=1/width=1440/1kyahg0/index.jpg 1440w, https://static-1.swr3.de/-/id=4600640/property=mini/pubVersion=1/width=1080/skrw1s/index.jpg 1080w, https://static-1.swr3.de/-/id=4600640/property=mini/pubVersion=1/width=960/18uau2o/index.jpg 960w, https://static-1.swr3.de/-/id=4600640/property=mini/pubVersion=1/width=780/eugrb8/index.jpg 780w, https://static-1.swr3.de/-/id=4600640/property=mini/pubVersion=1/width=768/1a0mcqg/index.jpg 768w, https://static-1.swr3.de/-/id=4600640/property=mini/pubVersion=1/width=720/1ljypji/index.jpg 720w, https://static-1.swr3.de/-/id=4600640/property=mini/pubVersion=1/width=600/1y3673v/index.jpg 600w, https://static-1.swr3.de/-/id=4600640/property=mini/pubVersion=1/width=480/fh5v6l/index.jpg 480w, https://static-1.swr3.de/-/id=4600640/property=mini/pubVersion=1/width=360/1bqhyxi/index.jpg 360w"
            sizes="auto"
            alt="Miroslav Klose; Foto: dpa / picture-alliance">
         </div>
         <div class="audio-left">
            <button class="btn jp-option-play" data-title="Miroslav Klose: „Ich werde den WM-Pokal nicht küssen“" data-mp3="https://pdodswr-a.akamaihd.net/swr3/nachrichten/20171130/983656.m.mp3" data-ati-mediaid="4601028" data-ati-duration="149" data-ati-size="2379261" data-ati-richname="Miroslav_Klose_Ich_werde_den_WM-Pokal_nicht_küssen"></button>
            <div class="duration"><meta itemprop="duration" content="P0Y0M0DT0H2M29.000S">2:29</div>
            </div>
         <div class="audio-body">
            <div class="audio-heading">
               <p class="topline"> <span>Exklusiv-Interview</span> &mdash; <span><time class="pubdate" datetime="2017-11-30T15:29" itemprop="datePublished">30.11.2017</time></span></p>
               <h2 itemprop="headline">Miroslav Klose: „Ich werde den WM-Pokal nicht küssen“</h2>
            </div>
         </div>
      </div>
   <p>Miroslav Klose: Es ist für mich eine leichte Aufgabe, ich sehe es als eine große eine Ehre. Und viel falsch machen kann man da nicht – also, man muss sich ein bisschen Muskeln antrainieren (lacht) und das habe ich gemacht... weil er doch schon recht schwer ist.</p><p><strong><a href="https://www.swr3.de/mehr/crew/Anneta-Politi/-/id=4047582/did=4143962/sriqhw/index.html">Anneta Politi</strong></a><strong>: Küssen Sie den noch einmal oder haben Sie einen geheimen Matchplan für die Übergabe?</strong></p><p>Klose: Nein, küssen nicht. Auch während dem Gewinn habe ich ihn nicht geküsst. Einen richtigen Matchplan habe ich auch nicht. Wir werden da geschult, gehen das auch in der Generalprobe nochmal durch. Dann sehe ich ja, was auf mich zukommt. Aber ich sehe das wirklich sehr entspannt.</p><div class="panel panel-default outset pull-right">
   
      <div class="panel-heading"><h3>Wie funktioniert das mit dem Pokal?</h3></div>
   
   <div class="panel-body">
      <p>Der WM-Pokal ist ein Wanderpokal. Wer ihn gewonnen hat – wie die deutsche Nationalmannschaft, darf ihn bis zur nächsten WM behalten. Nun kommt die Auszeichnung zurück und wird erst einmal im Moskauer Kreml präsentiert. Danach geht es auf die erste Etappe der sogenannten FIFA World Cup Trophy Tour durch Russland. Ab Anfang nächsten Jahres geht der Pokal dann noch auf eine weltweiten Tour.</p>
   </div>
</div><p><strong><a href="https://www.swr3.de/mehr/crew/Kemal-Goga/-/id=4047582/did=4121572/mzyjze/index.html">Kemal Goga</strong></a><strong>: Gehen wir mal kurz auf die Gruppenauslosung ein. Es geht ja um Peru, Iran, Panama. Die vermeintlich leichteste Gruppe. Wäre das was für uns oder doch lieber härter: mit Spanien, Senegal oder Japan?</strong></p><p>Klose: Erstens, wir nehmen es, wie es kommt. Aber ich glaube, wenn ich früher die Turniere gesehen habe, dann muss man sagen: Weltmeister ist die Mannschaft geworden, die eine recht harte Gruppe hatte. Da ist man sofort drin – man muss von Anfang an gut spielen und deswegen wäre mir sowas eher lieber, dass wir ein oder zwei gute Mannschaften auch in der Gruppe haben.</p><p><strong>Anneta: Eine WM ohne Klose können wir uns ja eigentlich gar nicht vorstellen und das müssen wir ja auch nicht! Sie wollen wieder mit zum Trainer-Team gehören. Wie soll die Rolle aussehen?</strong></p><figure id="asset-4600628" class="asset pull-left outset photo" itemid="4600628" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4600628/property=mini/pubVersion=2/width=1440/1we5m0r/index.jpg">
         <meta itemprop="width" content="1440">
         <meta itemprop="height" content="810">
      </span>
   <img src="https://static-3.swr3.de/-/id=4600628/property=detail/pubVersion=2/width=360/17ttqxx/index.jpg"
               srcset="https://static-3.swr3.de/-/id=4600628/property=detail/pubVersion=2/width=1440/185a9n5/index.jpg 1440w, https://static-3.swr3.de/-/id=4600628/property=detail/pubVersion=2/width=1080/elxu2p/index.jpg 1080w, https://static-3.swr3.de/-/id=4600628/property=detail/pubVersion=2/width=960/1427tkj/index.jpg 960w, https://static-3.swr3.de/-/id=4600628/property=detail/pubVersion=2/width=780/18xek7/index.jpg 780w, https://static-3.swr3.de/-/id=4600628/property=detail/pubVersion=2/width=768/153vv4b/index.jpg 768w, https://static-3.swr3.de/-/id=4600628/property=detail/pubVersion=2/width=720/1ymrzp9/index.jpg 720w, https://static-3.swr3.de/-/id=4600628/property=detail/pubVersion=2/width=600/1kzm1fs/index.jpg 600w, https://static-3.swr3.de/-/id=4600628/property=detail/pubVersion=2/width=480/1q6ram/index.jpg 480w, https://static-3.swr3.de/-/id=4600628/property=detail/pubVersion=2/width=360/17ttqxx/index.jpg 360w"
            sizes="(min-width: 768px) 72rem, (min-width: 992px) 77.8rem, (min-width: 1200px) 94.5rem, 100vw"
            alt="Miroslav Klose; Foto: dpa / picture-alliance">
         </div>
      <figcaption>
         <span class="figure-caption" itemprop="caption description"><p>Gibt's denn eine Chance, dass wir Miroslav Klose bei der nächsten WM noch einmal auf dem Spielfeld sehen?</p></span>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">dpa / picture-alliance</span></span>
         </figcaption>
   </figure>
<p>Klose: Ich gehöre ja schon seit über einem Jahr dazu, das ist fantastisch! Nicht nur, dass ich von den Top-Leuten lernen kann – wir haben ja die Nationalspieler auf dem Platz, das sind richtig, richtig super Jungs. Es macht Spaß, mit ihnen zusammen zu arbeiten. Und meine Rolle interpretiere ich so: Ich habe den offensiven Bereich, also die Stürmer. Die anderen beiden Co-Trainern, Thomas Schneider und Marcus Sorg haben Defensive und Mittelfeld – also, jeder hat einen Bereich. Und der Trainer, Jogi Löw, hat eben so den Überblick, hat alles im Blick. Und das macht wirklich Spaß. Fantastische Abstimmung, gute Atmosphäre. Wir kennen die Jungs, die sind richtig gut und ich hoffe, dass sie auf den Punkt dann auch fit sind und liefern können.</p><p><strong>Kemal: Stellen wir uns mal vor: 90. Minute, Finale gegen Frankreich – es steht 0:1, wie kriegen Sie jetzt Jogi Löw dazu, dass er SIE noch einmal auf's Feld schickt? (lacht)</strong></p><p>Klose: Oh! (lacht) Also, ich steh ja nicht unten am Spielfeld, ich sitze mit Marcus Sorg die erste Halbzeit oben auf der Tribüne. Um ein bisschen eine andere Perspektive zu haben, die Vogelperspektive. Da sieht man manche Sachen viel besser. Ja und das tragen wir dann in der Halbzeit dem Trainer zu und dann gehe ich wieder hoch auf die Tribüne. Es besteht also keine Möglichkeit, dass ich eingewechselt werde.</p><p><strong>Kemal: Wir sehen Sie also auch nicht jubeln, wenn ein Tor fällt?</strong></p><p>Klose: Jubeln schon, aber auf der Tribüne, nicht auf der Bank.</p><p><strong>Danke für das Gespräch, Miroslav Klose.</strong></p><h3>Countdown zur Auslosung</h3><p>Wie bereitet sich Russland auf die Auslosung? <a href="http://www.sportschau.de/fussball/fifawm2018/video-russland-bereitet-sich-auf-die-wm-auslosung-vor-100.html" target="_blank">– hier geht's zum Video.</a></p><p>Wer ist nochmal alles im Lostopf? <a href="http://www.sportschau.de/fussball/fifawm2018/wm-russland-vermutliche-lostoepfe-100.html" target="_blank">– Ein Überblick.</a></p><p>Können wir auf Losglück setzen? <a href="http://www.sportschau.de/fussball/fifawm2018/wm-auslosung-deutschland-losglueck-100.html" target="_blank">– ein Rückblick auf die letzten Auslosungen auf sportschau.de.</a></p><h3>Rückblick: Emotionaler Rücktritt des Salto-Stürmers</h3><p>August 2014, Miroslav Klose trat aus der Nationalmannschaft zurück. Auch bei SWR3 haben wir über diesen emotionalen Rücktritt berichtet. Ein Posting der Woche von Gregor Glöckner in den SWR3 Topthemen am Mittag.</p><div id="audio-4600858" class="well audio" itemid="4600858" itemprop="associatedMedia" itemscope itemtype="http://schema.org/AudioObject" aria-label="media">
         <meta itemprop="name" content="Posting der Woche: Miroslav Klose hört auf">
         <meta itemprop="encodingFormat" content="mp3">
         <meta itemprop="publisher" content="© SWR3 2017">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4600636/property=mini/pubVersion=2/width=1920/r8bkt1/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <div class="audio-left">
            <img src="https://static-3.swr3.de/-/id=4600636/property=mini/pubVersion=2/width=360/17jvpvr/index.jpg"
               srcset="https://static-3.swr3.de/-/id=4600636/property=mini/pubVersion=2/width=1920/r8bkt1/index.jpg 1920w, https://static-3.swr3.de/-/id=4600636/property=mini/pubVersion=2/width=1440/gttq68/index.jpg 1440w, https://static-3.swr3.de/-/id=4600636/property=mini/pubVersion=2/width=1080/15xbkeo/index.jpg 1080w, https://static-3.swr3.de/-/id=4600636/property=mini/pubVersion=2/width=960/14c4snl/index.jpg 960w, https://static-3.swr3.de/-/id=4600636/property=mini/pubVersion=2/width=780/1iudn9/index.jpg 780w, https://static-3.swr3.de/-/id=4600636/property=mini/pubVersion=2/width=768/15drr55/index.jpg 768w, https://static-3.swr3.de/-/id=4600636/property=mini/pubVersion=2/width=720/1ywu8f3/index.jpg 720w, https://static-3.swr3.de/-/id=4600636/property=mini/pubVersion=2/width=600/1kpp3fu/index.jpg 600w, https://static-3.swr3.de/-/id=4600636/property=mini/pubVersion=2/width=480/20898s/index.jpg 480w, https://static-3.swr3.de/-/id=4600636/property=mini/pubVersion=2/width=360/17jvpvr/index.jpg 360w"
            sizes="auto"
            alt="Miroslav Klose; Foto: dpa / picture-alliance">
         </div>
         <div class="audio-left">
            <button class="btn jp-option-play" data-title="Posting der Woche: Miroslav Klose hört auf" data-mp3="https://pdodswr-a.akamaihd.net/swr3/nachrichten/20171130/983607.m.mp3" data-ati-mediaid="4600858" data-ati-duration="184" data-ati-size="2971125" data-ati-richname="Posting_der_Woche_Miroslav_Klose_hört_auf"></button>
            <div class="duration"><meta itemprop="duration" content="P0Y0M0DT0H3M4.000S">3:04</div>
            </div>
         <div class="audio-body">
            <div class="audio-heading">
               <p class="topline"> <span>SWR3 Topthemen am Mittag</span> &mdash; <span><time class="pubdate" datetime="2017-11-30T13:52" itemprop="datePublished">30.11.2017</time></span></p>
               <h2 itemprop="headline">Posting der Woche: Miroslav Klose hört auf</h2>
            </div>
         </div>
      </div>
   <h3>Fußball-Weltmeister in Brasilien: Das war geil!</h3><div id="mediagallery-4600626" class="mediagallery" itemid="4600626"  itemscope itemtype="http://schema.org/ImageGallery">
   <div class="mediagallery-items" role="listbox" data-spy="gallery">
      <figure id="asset-4600822" class="asset outset photo" itemid="4600822" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4600822/property=mini/pubVersion=1/width=1920/tqpgsu/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-4.swr3.de/-/id=4600822/property=zoom/pubVersion=1/width=360/hzkbg8/index.jpg"
               srcset="https://static-4.swr3.de/-/id=4600822/property=zoom/pubVersion=1/width=1920/1mzspra/index.jpg 1920w, https://static-4.swr3.de/-/id=4600822/property=zoom/pubVersion=1/width=1440/12bk81f/index.jpg 1440w, https://static-4.swr3.de/-/id=4600822/property=zoom/pubVersion=1/width=1080/9bvs6b/index.jpg 1080w, https://static-4.swr3.de/-/id=4600822/property=zoom/pubVersion=1/width=960/lfs17y/index.jpg 960w, https://static-4.swr3.de/-/id=4600822/property=zoom/pubVersion=1/width=780/1ob948a/index.jpg 780w, https://static-4.swr3.de/-/id=4600822/property=zoom/pubVersion=1/width=768/k9fh1y/index.jpg 768w, https://static-4.swr3.de/-/id=4600822/property=zoom/pubVersion=1/width=720/9wiof4/index.jpg 720w, https://static-4.swr3.de/-/id=4600822/property=zoom/pubVersion=1/width=600/4iiqhh/index.jpg 600w, https://static-4.swr3.de/-/id=4600822/property=zoom/pubVersion=1/width=480/1oshcs3/index.jpg 480w, https://static-4.swr3.de/-/id=4600822/property=zoom/pubVersion=1/width=360/hzkbg8/index.jpg 360w"
            sizes="(min-width: 768px) 72rem, (min-width: 992px) 77.8rem, (min-width: 1200px) 94.5rem, 100vw"
            alt="Miroslav Klose; Foto: dpa / picture-alliance">
         </div>
      <figcaption>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">dpa / picture-alliance</span></span>
         </figcaption>
   </figure>
<figure id="asset-4600808" class="asset photo" itemid="4600808" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600808/8fai92/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4600808/property=mini/pubVersion=1/width=360/1n5olfu/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600810" class="asset photo" itemid="4600810" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600810/2o1uhh/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4600810/property=mini/pubVersion=1/width=360/cg5a5x/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600812" class="asset photo" itemid="4600812" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600812/1s95ubd/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4600812/property=mini/pubVersion=1/width=360/1toqcs0/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600818" class="asset photo" itemid="4600818" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600818/20nsmf/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4600818/property=mini/pubVersion=1/width=360/177lstf/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600824" class="asset photo" itemid="4600824" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600824/ai7mfj/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4600824/property=mini/pubVersion=1/width=360/19rri11/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600786" class="asset photo" itemid="4600786" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600786/g74kwk/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4600786/property=mini/pubVersion=1/width=360/qnluk1/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600788" class="asset photo" itemid="4600788" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600788/1pjyr4j/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4600788/property=mini/pubVersion=1/width=360/l9ed2h/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600790" class="asset photo" itemid="4600790" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600790/1k2odr4/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4600790/property=mini/pubVersion=1/width=360/1eask9i/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600792" class="asset photo" itemid="4600792" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600792/a0gfws/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4600792/property=mini/pubVersion=1/width=360/wi96ab/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600794" class="asset photo" itemid="4600794" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600794/1l0a4l5/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4600794/property=mini/pubVersion=1/width=360/1ub07vh/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600796" class="asset photo" itemid="4600796" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600796/9ufr11/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4600796/property=mini/pubVersion=1/width=360/cxfqzc/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600798" class="asset photo" itemid="4600798" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600798/1ilfo9e/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4600798/property=mini/pubVersion=1/width=360/llaf4/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600800" class="asset photo" itemid="4600800" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600800/4l2fv8/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4600800/property=mini/pubVersion=1/width=360/ra6yak/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600802" class="asset photo" itemid="4600802" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600802/1ymh4vs/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4600802/property=mini/pubVersion=1/width=360/1907wk9/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600804" class="asset photo" itemid="4600804" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600804/6mx51p/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4600804/property=mini/pubVersion=1/width=360/g29r9z/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600806" class="asset photo" itemid="4600806" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600806/1xc4rmp/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4600806/property=mini/pubVersion=1/width=360/1x8d2he/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600814" class="asset photo" itemid="4600814" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600814/4582oc/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4600814/property=mini/pubVersion=1/width=360/x4xhq6/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600816" class="asset photo" itemid="4600816" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600816/1qfdy8w/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4600816/property=mini/pubVersion=1/width=360/1esgo6z/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600820" class="asset photo" itemid="4600820" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600820/9minva/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4600820/property=mini/pubVersion=1/width=360/1ytvnm6/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600630" class="asset photo" itemid="4600630" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600630/dnjy8t/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4600630/property=mini/pubVersion=1/width=360/181x7go/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600642" class="asset photo" itemid="4600642" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600642/1434y5y/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4600642/property=mini/pubVersion=1/width=360/u2zhcj/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600634" class="asset photo" itemid="4600634" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600634/f2u0as/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4600634/property=mini/pubVersion=1/width=360/1isd3r7/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<figure id="asset-4600638" class="asset photo" itemid="4600638" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/aktuell/Miroslav-Klose/-/id=4382120/did=4600626/fdx=4600638/hqldtb/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4600638/property=mini/pubVersion=1/width=360/bjyi72/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="copyrightHolder" content="Foto: dpa / picture-alliance">
   </figure>
<!-- googleoff: all -->
         <div class="related">
            <h4>Weitere Galerien</h4>
            <div class="row">
               <div class="col-sm-6 col-md-4">
                     <article id="article-4600362" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4600362">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/promi-klatsch/Wird-Ed-Sheeran-bald-Neuseelaender/-/id=814796/did=4600362/1v0r5z5/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Sophie Salmen, SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-11-30T11:26:24+0100">
   <meta itemprop="dateModified" content="2017-11-30T11:26:24+0100">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Wird-Ed-Sheeran-bald-Neuseelaender/-/id=814796/did=4600362/1v0r5z5/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4600364/property=mini/pubVersion=2/width=1920/z217js/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=4600364/property=mini/pubVersion=2/width=360/12zyrva/index.jpg"
               srcset="https://static-3.swr3.de/-/id=4600364/property=mini/pubVersion=2/width=1920/z217js/index.jpg 1920w, https://static-3.swr3.de/-/id=4600364/property=mini/pubVersion=2/width=1440/9469pp/index.jpg 1440w, https://static-3.swr3.de/-/id=4600364/property=mini/pubVersion=2/width=1080/12ofbst/index.jpg 1080w, https://static-3.swr3.de/-/id=4600364/property=mini/pubVersion=2/width=960/ztjku8/index.jpg 960w, https://static-3.swr3.de/-/id=4600364/property=mini/pubVersion=2/width=780/5txxok/index.jpg 780w, https://static-3.swr3.de/-/id=4600364/property=mini/pubVersion=2/width=768/1103k3c/index.jpg 768w, https://static-3.swr3.de/-/id=4600364/property=mini/pubVersion=2/width=720/1ukhob2/index.jpg 720w, https://static-3.swr3.de/-/id=4600364/property=mini/pubVersion=2/width=600/1p2qvwb/index.jpg 600w, https://static-3.swr3.de/-/id=4600364/property=mini/pubVersion=2/width=480/6gbl3x/index.jpg 480w, https://static-3.swr3.de/-/id=4600364/property=mini/pubVersion=2/width=360/12zyrva/index.jpg 360w"
            sizes="(min-width: 1200px) 760px, (min-width:992px) 627px, (min-width: 768px) 720px, calc(100vw - 30px)"
            alt="Sänger Ed Sheeran; Foto: dpa/picture-alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Wird-Ed-Sheeran-bald-Neuseelaender/-/id=814796/did=4600362/1v0r5z5/index.html" >Promi-Klatsch</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/promi-klatsch/Wird-Ed-Sheeran-bald-Neuseelaender/-/id=814796/did=4600362/1v0r5z5/index.html" >Wird Ed Sheeran bald Neuseeländer?</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Entsteht aus einem Witz, den Ed Sheeran in einem Interview gemacht hat, vielleicht bald eine neuseeländische Staatsbürgerschaft? Außerdem: Beyoncé ist die unangefochtene Instagram-Königin und Moderatorin Sylvie Meis wird von RTL gekündigt.</p>&nbsp;<a href="https://www.swr3.de/aktuell/promi-klatsch/Wird-Ed-Sheeran-bald-Neuseelaender/-/id=814796/did=4600362/1v0r5z5/index.html" >zu den Fotos</a></div>
</article>
</div>
               <div class="col-sm-6 col-md-4">
                     <article id="article-4600048" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4600048">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/filme-und-buecher/kino/Der-Mann-aus-dem-Eis/-/id=150562/did=4600048/hyh21c/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-11-29T16:32:26+0100">
   <meta itemprop="dateModified" content="2017-11-29T16:32:26+0100">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/filme-und-buecher/kino/Der-Mann-aus-dem-Eis/-/id=150562/did=4600048/hyh21c/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4600062/property=mini/pubVersion=1/width=1920/15u5671/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-4.swr3.de/-/id=4600062/property=mini/pubVersion=1/width=360/19i6itt/index.jpg"
               srcset="https://static-4.swr3.de/-/id=4600062/property=mini/pubVersion=1/width=1920/15u5671/index.jpg 1920w, https://static-4.swr3.de/-/id=4600062/property=mini/pubVersion=1/width=1440/1jknzns/index.jpg 1440w, https://static-4.swr3.de/-/id=4600062/property=mini/pubVersion=1/width=1080/rqhdaw/index.jpg 1080w, https://static-4.swr3.de/-/id=4600062/property=mini/pubVersion=1/width=960/1b1zx1j/index.jpg 960w, https://static-4.swr3.de/-/id=4600062/property=mini/pubVersion=1/width=780/h2pif7/index.jpg 780w, https://static-4.swr3.de/-/id=4600062/property=mini/pubVersion=1/width=768/1c8a0qn/index.jpg 768w, https://static-4.swr3.de/-/id=4600062/property=mini/pubVersion=1/width=720/1jbpzih/index.jpg 720w, https://static-4.swr3.de/-/id=4600062/property=mini/pubVersion=1/width=600/1vuxkfw/index.jpg 600w, https://static-4.swr3.de/-/id=4600062/property=mini/pubVersion=1/width=480/hpaaqi/index.jpg 480w, https://static-4.swr3.de/-/id=4600062/property=mini/pubVersion=1/width=360/19i6itt/index.jpg 360w"
            sizes="(min-width: 1200px) 760px, (min-width:992px) 627px, (min-width: 768px) 720px, calc(100vw - 30px)"
            alt="Der Mann aus dem Eis; Foto: © Port au Prince Pictures, Martin Rattini">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/filme-und-buecher/kino/Der-Mann-aus-dem-Eis/-/id=150562/did=4600048/hyh21c/index.html" >Fotos</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/filme-und-buecher/kino/Der-Mann-aus-dem-Eis/-/id=150562/did=4600048/hyh21c/index.html" >Der Mann aus dem Eis</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   
              <br/>&nbsp;<a href="https://www.swr3.de/aktuell/filme-und-buecher/kino/Der-Mann-aus-dem-Eis/-/id=150562/did=4600048/hyh21c/index.html" >zu den Fotos</a></div>
</article>
</div>
               <div class="col-sm-6 col-md-4 hidden-xs hidden-sm">
                     <article id="article-4599746" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4599746">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/Angeberwissen-Ampeln/-/id=4382120/did=4599746/t4xb34/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-11-29T12:52:45+0100">
   <meta itemprop="dateModified" content="2017-11-29T12:52:45+0100">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Angeberwissen-Ampeln/-/id=4382120/did=4599746/t4xb34/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4599754/property=mini/pubVersion=2/width=1920/11cn7xl/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-2.swr3.de/-/id=4599754/property=mini/pubVersion=2/width=360/c1swgb/index.jpg"
               srcset="https://static-2.swr3.de/-/id=4599754/property=mini/pubVersion=2/width=1920/11cn7xl/index.jpg 1920w, https://static-2.swr3.de/-/id=4599754/property=mini/pubVersion=2/width=1440/1nyt6bg/index.jpg 1440w, https://static-2.swr3.de/-/id=4599754/property=mini/pubVersion=2/width=1080/w32dpo/index.jpg 1080w, https://static-2.swr3.de/-/id=4599754/property=mini/pubVersion=2/width=960/atc9st/index.jpg 960w, https://static-2.swr3.de/-/id=4599754/property=mini/pubVersion=2/width=780/1dn0qhl/index.jpg 780w, https://static-2.swr3.de/-/id=4599754/property=mini/pubVersion=2/width=768/9n3kbp/index.jpg 768w, https://static-2.swr3.de/-/id=4599754/property=mini/pubVersion=2/width=720/jzir9v/index.jpg 720w, https://static-2.swr3.de/-/id=4599754/property=mini/pubVersion=2/width=600/yegqp2/index.jpg 600w, https://static-2.swr3.de/-/id=4599754/property=mini/pubVersion=2/width=480/1d0bww0/index.jpg 480w, https://static-2.swr3.de/-/id=4599754/property=mini/pubVersion=2/width=360/c1swgb/index.jpg 360w"
            sizes="(min-width: 1200px) 760px, (min-width:992px) 627px, (min-width: 768px) 720px, calc(100vw - 30px)"
            alt="Angeberwissen: Ampeln; Foto: dpa">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Angeberwissen-Ampeln/-/id=4382120/did=4599746/t4xb34/index.html" >Fotos</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/Angeberwissen-Ampeln/-/id=4382120/did=4599746/t4xb34/index.html" >Schon gewusst... Ampeln</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   
              <br/>&nbsp;<a href="https://www.swr3.de/aktuell/Angeberwissen-Ampeln/-/id=4382120/did=4599746/t4xb34/index.html" >zu den Fotos</a></div>
</article>
</div>
               <div class="clearfix visible-md-block visible-lg-block"></div>
                  <div class="col-sm-6 col-md-4 hidden-xs hidden-sm">
                     <article id="article-4599600" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4599600">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/promi-klatsch/Darum-hat-Jennifer-Lawrence-so-haeufig-miese-Laune/-/id=814796/did=4599600/1fi4cut/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Sophie Salmen, SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-11-29T11:21:15+0100">
   <meta itemprop="dateModified" content="2017-11-29T11:21:15+0100">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Darum-hat-Jennifer-Lawrence-so-haeufig-miese-Laune/-/id=814796/did=4599600/1fi4cut/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4599602/property=mini/pubVersion=3/width=1920/1wg0gso/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-2.swr3.de/-/id=4599602/property=mini/pubVersion=3/width=360/vjf2oe/index.jpg"
               srcset="https://static-2.swr3.de/-/id=4599602/property=mini/pubVersion=3/width=1920/1wg0gso/index.jpg 1920w, https://static-2.swr3.de/-/id=4599602/property=mini/pubVersion=3/width=1440/1anyva5/index.jpg 1440w, https://static-2.swr3.de/-/id=4599602/property=mini/pubVersion=3/width=1080/zph59/index.jpg 1080w, https://static-2.swr3.de/-/id=4599602/property=mini/pubVersion=3/width=960/ygy0m0/index.jpg 960w, https://static-2.swr3.de/-/id=4599602/property=mini/pubVersion=3/width=780/1seo8ik/index.jpg 780w, https://static-2.swr3.de/-/id=4599602/property=mini/pubVersion=3/width=768/xfe6cg/index.jpg 768w, https://static-2.swr3.de/-/id=4599602/property=mini/pubVersion=3/width=720/57vbme/index.jpg 720w, https://static-2.swr3.de/-/id=4599602/property=mini/pubVersion=3/width=600/97xdsz/index.jpg 600w, https://static-2.swr3.de/-/id=4599602/property=mini/pubVersion=3/width=480/1t1en2d/index.jpg 480w, https://static-2.swr3.de/-/id=4599602/property=mini/pubVersion=3/width=360/vjf2oe/index.jpg 360w"
            sizes="(min-width: 1200px) 760px, (min-width:992px) 627px, (min-width: 768px) 720px, calc(100vw - 30px)"
            alt="Schauspielerin Jennifer Lawrence; Foto: dpa/picture-alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Darum-hat-Jennifer-Lawrence-so-haeufig-miese-Laune/-/id=814796/did=4599600/1fi4cut/index.html" >Promi-Klatsch</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/promi-klatsch/Darum-hat-Jennifer-Lawrence-so-haeufig-miese-Laune/-/id=814796/did=4599600/1fi4cut/index.html" >Darum hat Jennifer Lawrence so oft miese Laune</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Jennifer Lawrence vergisst gegenüber Fans häufig ihre guten Manieren, Rapper Jay-Z ist der große Favorit bei den Grammys und John Mayer hat seine Ex-Freundin Katy Perry gestalkt.</p>&nbsp;<a href="https://www.swr3.de/aktuell/promi-klatsch/Darum-hat-Jennifer-Lawrence-so-haeufig-miese-Laune/-/id=814796/did=4599600/1fi4cut/index.html" >zu den Fotos</a></div>
</article>
</div>
               <div class="col-sm-6 col-md-4 hidden-xs hidden-sm">
                     <article id="article-4597732" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4597732">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/promi-klatsch/Deswegen-hat-Sarah-Kuttner-Aerger-mit-Facebook/-/id=814796/did=4597732/17qipku/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Sophie Salmen, SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-11-28T11:47:30+0100">
   <meta itemprop="dateModified" content="2017-11-28T13:17:59+0100">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Deswegen-hat-Sarah-Kuttner-Aerger-mit-Facebook/-/id=814796/did=4597732/17qipku/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4597734/property=mini/pubVersion=1/width=1920/1phdftk/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-4.swr3.de/-/id=4597734/property=mini/pubVersion=1/width=360/1ykcg6s/index.jpg"
               srcset="https://static-4.swr3.de/-/id=4597734/property=mini/pubVersion=1/width=1920/1phdftk/index.jpg 1920w, https://static-4.swr3.de/-/id=4597734/property=mini/pubVersion=1/width=1440/10dbfyl/index.jpg 1440w, https://static-4.swr3.de/-/id=4597734/property=mini/pubVersion=1/width=1080/ba4h25/index.jpg 1080w, https://static-4.swr3.de/-/id=4597734/property=mini/pubVersion=1/width=960/1vmz6ea/index.jpg 960w, https://static-4.swr3.de/-/id=4597734/property=mini/pubVersion=1/width=780/stappi/index.jpg 780w, https://static-4.swr3.de/-/id=4597734/property=mini/pubVersion=1/width=768/1wo82sa/index.jpg 768w, https://static-4.swr3.de/-/id=4597734/property=mini/pubVersion=1/width=720/17mdpnw/index.jpg 720w, https://static-4.swr3.de/-/id=4597734/property=mini/pubVersion=1/width=600/1chnic9/index.jpg 600w, https://static-4.swr3.de/-/id=4597734/property=mini/pubVersion=1/width=480/s71kan/index.jpg 480w, https://static-4.swr3.de/-/id=4597734/property=mini/pubVersion=1/width=360/1ykcg6s/index.jpg 360w"
            sizes="(min-width: 1200px) 760px, (min-width:992px) 627px, (min-width: 768px) 720px, calc(100vw - 30px)"
            alt="Moderatorin und Autorin Sarah Kuttner; Foto: Imago">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Deswegen-hat-Sarah-Kuttner-Aerger-mit-Facebook/-/id=814796/did=4597732/17qipku/index.html" >Promi-Klatsch</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/promi-klatsch/Deswegen-hat-Sarah-Kuttner-Aerger-mit-Facebook/-/id=814796/did=4597732/17qipku/index.html" >Deswegen hat Sarah Kuttner Ärger mit Facebook</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Sarah Kuttner hat wegen eines Nacktfotos Stress mit Facebook, Melania Trump feiert jetzt schon Weihnachten im Weißen Haus und Sylvie Meis kann nur mit Schmerzmitteln auf den roten Teppich.</p>&nbsp;<a href="https://www.swr3.de/aktuell/promi-klatsch/Deswegen-hat-Sarah-Kuttner-Aerger-mit-Facebook/-/id=814796/did=4597732/17qipku/index.html" >zu den Fotos</a></div>
</article>
</div>
               <div class="col-sm-6 col-md-4 hidden-xs hidden-sm">
                     <article id="article-4597214" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4597214">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/Die-gefaehrlichsten-Vulkane-der-Welt/-/id=4382120/did=4597214/7w1uxd/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-11-27T16:37:46+0100">
   <meta itemprop="dateModified" content="2017-11-28T12:30:23+0100">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Die-gefaehrlichsten-Vulkane-der-Welt/-/id=4382120/did=4597214/7w1uxd/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4598894/property=mini/pubVersion=3/width=1920/1lam9r4/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1079">
      </span>
   <img src="https://static-4.swr3.de/-/id=4598894/property=mini/pubVersion=3/width=360/xwof70/index.jpg"
               srcset="https://static-4.swr3.de/-/id=4598894/property=mini/pubVersion=3/width=1920/1lam9r4/index.jpg 1920w, https://static-4.swr3.de/-/id=4598894/property=mini/pubVersion=3/width=1440/1488d2t/index.jpg 1440w, https://static-4.swr3.de/-/id=4598894/property=mini/pubVersion=3/width=1080/gfumed/index.jpg 1080w, https://static-4.swr3.de/-/id=4598894/property=mini/pubVersion=3/width=960/x70u2i/index.jpg 960w, https://static-4.swr3.de/-/id=4598894/property=mini/pubVersion=3/width=780/1r6uwu6/index.jpg 780w, https://static-4.swr3.de/-/id=4598894/property=mini/pubVersion=3/width=768/w5p43m/index.jpg 768w, https://static-4.swr3.de/-/id=4598894/property=mini/pubVersion=3/width=720/70wqpg/index.jpg 720w, https://static-4.swr3.de/-/id=4598894/property=mini/pubVersion=3/width=600/btzse9/index.jpg 600w, https://static-4.swr3.de/-/id=4598894/property=mini/pubVersion=3/width=480/1qp5v53/index.jpg 480w, https://static-4.swr3.de/-/id=4598894/property=mini/pubVersion=3/width=360/xwof70/index.jpg 360w"
            sizes="(min-width: 1200px) 760px, (min-width:992px) 627px, (min-width: 768px) 720px, calc(100vw - 30px)"
            alt="Vulkanausbruch Island; Foto: dpa / picture-alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Die-gefaehrlichsten-Vulkane-der-Welt/-/id=4382120/did=4597214/7w1uxd/index.html" >Fotos</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/Die-gefaehrlichsten-Vulkane-der-Welt/-/id=4382120/did=4597214/7w1uxd/index.html" >Die gefährlichsten Vulkane der Welt</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   
              <br/>&nbsp;<a href="https://www.swr3.de/aktuell/Die-gefaehrlichsten-Vulkane-der-Welt/-/id=4382120/did=4597214/7w1uxd/index.html" >zu den Fotos</a></div>
</article>
</div>
               </div>
         </div>
         <!-- googleon: all -->
      </div>
</div>
</div>
         </div>
      </div>
   </section>
   <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="authors" itemprop="author" itemscope itemtype="http://schema.org/Person">
                  <p>von <a title="Kira Urschinger" class="author-link" rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4600610/gp4=4493308/k8hx4u/index.html" ><span itemprop="name">Kira Urschinger</span></a>, <a title="Jens Grotegut, Manuela Rid, SWR3" class="author-link" rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4600610/1dmvnj6/index.html" ><span itemprop="name">Jens Grotegut, Manuela Rid, SWR3</span></a></p>
               </div>
            </div>
         </div>
      </div>
   <footer role="contentinfo">
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <!--googleoff: index-->
      <h4>Mehr zum Thema bei SWR3</h4>
      <ul class="related">
         <li><a href="https://www.swr3.de/mehr/crew/Anneta-Politi/-/id=4047582/did=4143962/sriqhw/index.html" title="Anneta Politi">Anneta Politi</a>
                     </li>
               <li><a href="https://www.swr3.de/mehr/crew/Kemal-Goga/-/id=4047582/did=4121572/mzyjze/index.html" title="Kemal Goga">Kemal Goga</a>
                     </li>
               </ul>
      <!--googleon: index-->
   </div>
         </div>
      </div>
   </footer>
</article>
<!--googleoff: index-->
   <aside>
      <div class="container">
         <h4>
            Das könnte dich auch interessieren</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 4585272 -->
                  <article id="article-4585272" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4585272">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/nachrichten/Wenn-dir-das-nicht-das-Herz-bricht-bist-du-kein-Fussballfan/-/id=47428/did=4585272/njhog2/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Christian Kreutzer">
            <meta itemprop="email" content="mailto:Christian.Kreutzer@swr.de"></span>
      <meta itemprop="datePublished" content="2017-11-14T06:52:50+0100">
   <meta itemprop="dateModified" content="2017-11-14T10:54:11+0100">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Wenn-dir-das-nicht-das-Herz-bricht-bist-du-kein-Fussballfan/-/id=47428/did=4585272/njhog2/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4585290/property=mini/pubVersion=1/width=1920/1r8x4r0/Ventura%20Buffon.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-2.swr3.de/-/id=4585290/property=mini/pubVersion=1/width=360/1vum3v7/Ventura%20Buffon.jpg"
               srcset="https://static-2.swr3.de/-/id=4585290/property=mini/pubVersion=1/width=1920/1r8x4r0/Ventura%20Buffon.jpg 1920w, https://static-2.swr3.de/-/id=4585290/property=mini/pubVersion=1/width=1440/1gk9pqx/Ventura%20Buffon.jpg 1440w, https://static-2.swr3.de/-/id=4585290/property=mini/pubVersion=1/width=1080/6bpufd/Ventura%20Buffon.jpg 1080w, https://static-2.swr3.de/-/id=4585290/property=mini/pubVersion=1/width=960/1x4d1vp/Ventura%20Buffon.jpg 960w, https://static-2.swr3.de/-/id=4585290/property=mini/pubVersion=1/width=780/u8vyv5/Ventura%20Buffon.jpg 780w, https://static-2.swr3.de/-/id=4585290/property=mini/pubVersion=1/width=768/1yaq0ot/Ventura%20Buffon.jpg 768w, https://static-2.swr3.de/-/id=4585290/property=mini/pubVersion=1/width=720/165jh6z/Ventura%20Buffon.jpg 720w, https://static-2.swr3.de/-/id=4585290/property=mini/pubVersion=1/width=600/19j4d4u/Ventura%20Buffon.jpg 600w, https://static-2.swr3.de/-/id=4585290/property=mini/pubVersion=1/width=480/uvgvtk/Ventura%20Buffon.jpg 480w, https://static-2.swr3.de/-/id=4585290/property=mini/pubVersion=1/width=360/1vum3v7/Ventura%20Buffon.jpg 360w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Ventura Buffon; Foto: dpa/picture-alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Wenn-dir-das-nicht-das-Herz-bricht-bist-du-kein-Fussballfan/-/id=47428/did=4585272/njhog2/index.html" >Italien verpasst die WM – Netzreaktionen</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/nachrichten/Wenn-dir-das-nicht-das-Herz-bricht-bist-du-kein-Fussballfan/-/id=47428/did=4585272/njhog2/index.html" >„Wenn dir das nicht das Herz bricht, bist du kein Fußballfan"</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Die Fußball-WM 2018 in Russland findet ohne Italien statt, die Reaktionen sind entsprechend: Für Twitterer gibt es einen Helden – und einen Schuldigen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Wenn-dir-das-nicht-das-Herz-bricht-bist-du-kein-Fussballfan/-/id=47428/did=4585272/njhog2/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4601832 -->
                  <article id="article-4601832" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4601832">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/nachrichten/Sex-auf-der-Zugtoilette-bis-die-Polizei-kommt/-/id=47428/did=4601832/1af36w/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Amelie Heß mit dpa, SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-12-01T11:12:27+0100">
   <meta itemprop="dateModified" content="2017-12-01T11:12:27+0100">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Sex-auf-der-Zugtoilette-bis-die-Polizei-kommt/-/id=47428/did=4601832/1af36w/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4601812/property=mini/pubVersion=2/width=1920/15xyyu0/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=4601812/property=mini/pubVersion=2/width=360/17n255c/index.jpg"
               srcset="https://static-3.swr3.de/-/id=4601812/property=mini/pubVersion=2/width=1920/15xyyu0/index.jpg 1920w, https://static-3.swr3.de/-/id=4601812/property=mini/pubVersion=2/width=1440/1jybkzx/index.jpg 1440w, https://static-3.swr3.de/-/id=4601812/property=mini/pubVersion=2/width=1080/r7omhp/index.jpg 1080w, https://static-3.swr3.de/-/id=4601812/property=mini/pubVersion=2/width=960/1472u6e/index.jpg 960w, https://static-3.swr3.de/-/id=4601812/property=mini/pubVersion=2/width=780/1biy82/index.jpg 780w, https://static-3.swr3.de/-/id=4601812/property=mini/pubVersion=2/width=768/158d5ku/index.jpg 768w, https://static-3.swr3.de/-/id=4601812/property=mini/pubVersion=2/width=720/1yixbuw/index.jpg 720w, https://static-3.swr3.de/-/id=4601812/property=mini/pubVersion=2/width=600/1l46vi5/index.jpg 600w, https://static-3.swr3.de/-/id=4601812/property=mini/pubVersion=2/width=480/1t3yjf/index.jpg 480w, https://static-3.swr3.de/-/id=4601812/property=mini/pubVersion=2/width=360/17n255c/index.jpg 360w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Zugtoilette der Deutschen Bahn. ; Foto: dpa/picture-alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Sex-auf-der-Zugtoilette-bis-die-Polizei-kommt/-/id=47428/did=4601832/1af36w/index.html" >Bahn-Verkehr mal anders</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/nachrichten/Sex-auf-der-Zugtoilette-bis-die-Polizei-kommt/-/id=47428/did=4601832/1af36w/index.html" >Sex auf der Zugtoilette bis die Polizei kommt</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Sex auf der Zugtoilette und dann gibt es auch noch Streit mit einer anderen Reisenden bis die Polizei schlichten muss. Konsequenzen hat der Liebesakt für das Paar aber nicht. </p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Sex-auf-der-Zugtoilette-bis-die-Polizei-kommt/-/id=47428/did=4601832/1af36w/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4601792 -->
                  <article id="article-4601792" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4601792">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/nachrichten/Bergdorf-in-der-Schweiz-zahlt-fuer-neue-Einwohner/-/id=47428/did=4601792/1w03g4f/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Isabel Gebhardt">
            <meta itemprop="email" content="mailto:Isabel.Gebhardt@swr.de"></span>
      <meta itemprop="datePublished" content="2017-12-01T11:01:31+0100">
   <meta itemprop="dateModified" content="2017-12-01T11:08:37+0100">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Bergdorf-in-der-Schweiz-zahlt-fuer-neue-Einwohner/-/id=47428/did=4601792/1w03g4f/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4601850/property=mini/pubVersion=1/width=1920/1c1l5et/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-2.swr3.de/-/id=4601850/property=mini/pubVersion=1/width=360/afsn3l/index.jpg"
               srcset="https://static-2.swr3.de/-/id=4601850/property=mini/pubVersion=1/width=1920/1c1l5et/index.jpg 1920w, https://static-2.swr3.de/-/id=4601850/property=mini/pubVersion=1/width=1440/1vlplrk/index.jpg 1440w, https://static-2.swr3.de/-/id=4601850/property=mini/pubVersion=1/width=1080/og0f4w/index.jpg 1080w, https://static-2.swr3.de/-/id=4601850/property=mini/pubVersion=1/width=960/b3w1lz/index.jpg 960w, https://static-2.swr3.de/-/id=4601850/property=mini/pubVersion=1/width=780/1g6q7qb/index.jpg 780w, https://static-2.swr3.de/-/id=4601850/property=mini/pubVersion=1/width=768/caifq7/index.jpg 768w, https://static-2.swr3.de/-/id=4601850/property=mini/pubVersion=1/width=720/joz7zd/index.jpg 720w, https://static-2.swr3.de/-/id=4601850/property=mini/pubVersion=1/width=600/wh8om4/index.jpg 600w, https://static-2.swr3.de/-/id=4601850/property=mini/pubVersion=1/width=480/1gt3g8q/index.jpg 480w, https://static-2.swr3.de/-/id=4601850/property=mini/pubVersion=1/width=360/afsn3l/index.jpg 360w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Blick auf das Bergdorf Albinen in der Schweiz; Foto: dpa/picture-alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Bergdorf-in-der-Schweiz-zahlt-fuer-neue-Einwohner/-/id=47428/did=4601792/1w03g4f/index.html" >Bergdorf in der Schweiz</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/nachrichten/Bergdorf-in-der-Schweiz-zahlt-fuer-neue-Einwohner/-/id=47428/did=4601792/1w03g4f/index.html" >Prämie für neue Einwohner</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Albinen ist ein kleines Dorf in der Schweiz mit einem großen Problem. Es gibt kaum noch Einwohner. Damit sich das ändert, hat man sich ein besonderes Lockangebot überlegt.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Bergdorf-in-der-Schweiz-zahlt-fuer-neue-Einwohner/-/id=47428/did=4601792/1w03g4f/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   <!--googleon: index-->
<!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="Exklusiv-Interview_Miroslav_Klose_bringt_WM-Pokal_zurück" data-xt_pageID=1930728237 data-xt_pageDate=20171201002156 data-xt_chap="Aktuell::Aktuell" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_4600610&x2=Artikel&x3=Exklusiv-Interview_Miroslav_Klose_bringt_WM-Pokal_zur%C3%BCck&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod="">
   </script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,Exklusiv-Interview_Miroslav_Klose_bringt_WM-Pokal_zurück" data-authors="SWR3 CMS"></script>

</main>

      <svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" display="none">
  <symbol id="facebook" viewBox="0 0 145.8 300">
    <path d="M37.2 300V159.2H0v-50.7h37.2c0 0 0-20.8 0-43.3C37.2 31.2 59.2 0 109.9 0c20.5 0 35.7 2 35.7 2l-1.2 47.3c0 0-15.5-0.1-32.4-0.1 -18.3 0-21.2 8.4-21.2 22.4 0 11 0-23.5 0 37h55l-2.4 50.7H90.8V300H37.2z"/>
  </symbol>
  <symbol id="twitter" viewBox="0 0 369.1 300">
    <path d="M369.1 35.5c-13.6 6-28.2 10.1-43.5 11.9 15.6-9.4 27.6-24.2 33.3-41.9 -14.6 8.7-30.8 15-48.1 18.4C297 9.2 277.4 0 255.6 0c-41.8 0-75.7 33.9-75.7 75.7 0 5.9 0.7 11.7 2 17.3C118.9 89.8 63.1 59.7 25.7 13.9 19.2 25 15.4 38.1 15.4 51.9c0 26.3 13.4 49.5 33.7 63 -12.4-0.4-24.1-3.8-34.3-9.5 0 0.3 0 0.6 0 1 0 36.7 26.1 67.3 60.7 74.3 -6.4 1.7-13 2.7-19.9 2.7 -4.9 0-9.6-0.5-14.3-1.4 9.6 30.1 37.6 52 70.7 52.6 -25.9 20.3-58.6 32.4-94.1 32.4 -6.1 0-12.1-0.4-18.1-1.1C33.5 287.5 73.3 300 116.1 300c139.3 0 215.5-115.4 215.5-215.5 0-3.3-0.1-6.5-0.2-9.8C346.2 64 359 50.7 369.1 35.5z"/>
  </symbol>
  <symbol id="instagram" viewBox="0 0 512 512">
    <path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,
1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,
1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z"/>
    <path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
    <circle cx="390.476" cy="121.524" r="30.23"/>
  </symbol>
  <symbol id="youtube" viewBox="0 0 248 300">
    <path d="M98 0h-17l-11.4 44L57.7 0H40c3.5 10.4 7.2 20.8 10.8 31.3 5.4 15.6 8.7 27.4 10.3 35.5v45.4h16.8v-45.4L98 0zM142.9 85.1V55.8c0-8.9-1.5-15.5-4.7-19.7 -4.2-5.7-10.1-8.6-17.7-8.6 -7.5 0-13.4 2.9-17.6 8.6 -3.2 4.2-4.7 10.8-4.7 19.7v29.3c0 8.9 1.5 15.5 4.7 19.7 4.2 5.7 10.1 8.6 17.6 8.6 7.6 0 13.5-2.9 17.7-8.6C141.4 100.6 142.9 94 142.9 85.1zM127.8 87.9c0 7.7-2.3 11.6-7.2 11.6 -4.9 0-7.2-3.9-7.2-11.6V52.8c0-7.7 2.3-11.6 7.2-11.6 4.9 0 7.2 3.9 7.2 11.6V87.9zM198.9 112.2V28.6h-15.1v63.9c-3.4 4.7-6.5 7.1-9.6 7.1 -2 0-3.2-1.2-3.6-3.5 -0.2-0.5-0.2-2.3-0.2-5.9V28.6h-15.1v66.1c0 5.9 0.5 9.9 1.3 12.4 1.5 4.2 4.9 6.2 9.8 6.2 
5.5 0 11.3-3.4 17.3-10.3v9.1h15.2L198.9 112.2 198.9 112.2zM214.5 208.5v7.6h-15v-7.6c0-7.6 2.5-11.5 7.5-11.5C212 197 214.5 200.8 214.5 208.5zM151.4 197c-2.5 0-5 1.2-7.5 3.6v50.4c2.5 2.5 5 3.7 7.5 3.7 4.3 0 6.5-3.7 6.5-11.2V208.3C158 200.8 155.8 197 151.4 197zM248 213.6c0 19.3 0 39.8-4.3 58.6 -3 13.2-13.8 22.9-26.8 24.4 -30.8 3.4-61.9 3.5-92.9 3.4 -31 0-62.1 0-92.9-3.4C18.1 295.1 7.4 285.4 4.3 272.2 0 253.4 0 232.9 0 213.6c0-19.3 0-39.8 4.4-58.6 3-13.2 13.8-22.9 26.8-24.4 30.7-3.4 61.9-3.5 92.9-3.4 31 0 62.1 0 92.9 3.4 13 1.5 23.8 11.2 26.8 24.4C248 173.8 248 194.2 248 213.6zM70.7 156.2H18.5v15.6h17.6v95.4h16.7v-95.4h18v-15.6H70.7zM116 
184.5h-15v63.2c-3.3 4.7-6.5 7-9.5 7 -2 0-3.1-1.2-3.5-3.5 -0.1-0.5-0.1-2.3-0.1-5.8V184.5H72.9v65.4c0 5.8 0.5 9.8 1.3 12.3 1.5 4.2 4.8 6.2 9.7 6.2 5.5 0 11.2-3.3 17.1-10.2v9h15V184.5H116zM172.9 209.5c0-7.8-0.5-13.3-1.5-16.6 -2-6.2-6-9.3-12-9.3 -5.5 0-10.6 3-15.5 9v-36.3h-15v111h15v-8c5 6.2 10.2 9.2 15.5 9.2 6 0 10-3.1 12-9.3 1-3.5 1.5-9 1.5-16.7V209.5zM229.5 211.5c0-8.8-1.5-15.3-4.6-19.5 -4.2-5.7-10.2-8.5-17.7-8.5 -7.6 0-13.6 2.8-17.9 8.5 -3.2 4.2-4.6 10.6-4.6 19.5v29c0 8.8 1.6 15.3 4.8 19.4 4.3 5.6 10.3 8.5 18.1 8.5 7.8 0 14-3 18.1-9 1.8-2.7 3-5.7 3.5-9 0.1-1.5 0.3-4.8 0.3-9.6v-2.2h-15.3c0 6-0.2 9.3-0.3 10.2 -0.9 4-3 6-6.7 6 -5.1 0-7.6-3.8-7.6-11.5v-14.7H229.5V211.5z"/>
  </symbol>
</svg>

<aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="contentUrl url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2>Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/SWR3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2FSWR3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/user/SWR3Video">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fuser%2FSWR3Video" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
            </ul>
            <h2><a href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html">Newsletter – Jetzt abonnieren!</a></h2>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2>Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 2011</a></p>
            <h2>WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 2011</a></p>
         </div>
         
      </div>
   </div>
   
   <div id="siegel"><i class="icon-elchsiegel"></i></div>
</aside>
<!--googleoff: index-->
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal sich richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="http://www.swr.de/-/id=10563098/did=17843860/nid=10563098/1azrksa/index.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><i class="icon-ard"></i><span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><i class="icon-swr"></i><span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
         </div>
      </footer>
      <!--googleon: index-->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!--googleoff: all-->
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   <!--googleon: all-->

   <script src="/static/dist/js/scripts.min.js?r=gIzYjlk" defer></script>
   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');
      xtnv = document;
      xtsd = "https://logs1241";
      xtsite = 487212;
      xtn2 = 16;
      xtdmc = ".swr3.de";
      
      xtpage = ati.getAttribute('data-xtpage');
      xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);
      xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);
      xt_chap = ati.getAttribute('data-xt_chap');
      xt_multc = ati.getAttribute('data-xt_multc');
      xt_an = ati.getAttribute('data-xt_an');
      xt_ac = ati.getAttribute('data-xt_ac');
      xtergo = ati.getAttribute('data-xtergo');
      xtidmod = ati.getAttribute('data-xtidmod');
      var pageInfo = '&pid=' + xt_pageID + '&pidt=' + xt_pageDate + '&pchap=' + xt_chap;

      if (typeof xtn2 !== 'undefined' && typeof xt_multc !== 'undefined' && xt_multc.match(/x8=/) === null) {
         xt_multc += '&x8=' + xtn2
      }

      //do not modify below
      if (typeof window.xtparam !== 'undefined') {
         window.xtparam += pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac
      }
      else {
         window.xtparam = pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac
      }
   </script>
   <script src="/static/tracking/xtclicks.js" defer></script>
   <script src="/static/tracking/xtcore.js" defer></script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');

     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.sections = $chartbeat.getAttribute('data-sections');
     _sf_async_config.authors = $chartbeat.getAttribute('data-authors');
     /** CONFIGURATION END **/
     (function() {
       function loadChartbeat() {
         var e = document.createElement('script');
         e.setAttribute('language', 'javascript');
         e.setAttribute('type', 'text/javascript');
         e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
         document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() {
           oldonload();
           loadChartbeat();
         };
     })();
   </script>

</body>
</html>
