<!DOCTYPE html>
<html dir="ltr" lang="de-DE"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" > <title>Wenn gesund essen zur Krankheit wird – Binnberg über zwanghaftes Essen - Aktuell | SWR3</title> <meta http-equiv="cache-control" content="private"> <meta http-equiv="expires" content="600"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="cleartype" content="on"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="pragma" content="no-cache"> <meta name="title" content="Wenn gesund essen zur Krankheit wird – Binnberg über zwanghaftes Essen | SWR3"> <meta property="og:title" content="Wenn gesund essen zur Krankheit wird – Binnberg über zwanghaftes Essen | SWR3"> <meta name="robots" content="noydir,noodp,follow,index" > <meta name="twitter:domain" content="http://www.swr3.de/" > <meta name="MSSmartTagsPreventParsing" content="true" > <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" > <meta name="publisher" content="SWR3" > <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt"> <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe"> <link rel="start" href="http://swr3.de/" title="Startseite"> <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum"> <link rel="canonical" href="https://www.swr3.de/aktuell/Wenn-gesund-essen-zur-Krankheit-wird-Binnberg-ueber-zwanghaftes-Essen/-/id=4382120/did=5091332/5vdswa/index.html"> <meta property="og:url" content="https://www.swr3.de/aktuell/Wenn-gesund-essen-zur-Krankheit-wird-Binnberg-ueber-zwanghaftes-Essen/-/id=4382120/did=5091332/5vdswa/index.html"> <meta property="fb:pages" content="61869322329"> <meta property="og:site_name" content="SWR3.de"> <meta property="publisher" content="SWR3"> <meta property="og:locale" content="de_DE"> <meta property="author" content="Svenja Maria Hirt (svenja.hirt@swr.de)"> <meta name="keywords" content="Service, Diät, Diätenwahn, gesunde Ernährung, Ernährung, SWR3"> <meta name="news_keywords" content="Service, Diät, Diätenwahn, gesunde Ernährung, Ernährung, SWR3"> <meta name="description" content="Vegan, glutenfrei, paleo, low carb, lactosefrei – wer sich zwanghaft gesund ernähren muss, leidet an Orthorexie. Nils Binnberg war einer von ihnen, schrieb ein Buch und hat darüber mit SWR3 gesprochen."> <meta property="og:description" content="Vegan, glutenfrei, paleo, low carb, lactosefrei – wer sich zwanghaft gesund ernähren muss, leidet an Orthorexie. Nils Binnberg war einer von ihnen, schrieb ein Buch und hat darüber mit SWR3 gesprochen."> <link rel="image_src" href="https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=1920/1mmde1v/index.jpg"> <meta name="image_src" content="https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=1920/1mmde1v/index.jpg" scheme="URI"> <meta name="product-image" content="https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=1920/1mmde1v/index.jpg" scheme="URI"> <meta name="twitter:image" content="https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=1920/1mmde1v/index.jpg"> <meta property="og:image" content="https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=1920/1mmde1v/index.jpg"> <meta name="date" content="2019-05-07T17:41+0200" scheme="YYYY-MM-DDThh:mmTZD"> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Wenn gesund essen zur Krankheit wird – Binnberg über zwanghaftes Essen"> <meta name="twitter:url" content="https://www.swr3.de/aktuell/Wenn-gesund-essen-zur-Krankheit-wird-Binnberg-ueber-zwanghaftes-Essen/-/id=4382120/did=5091332/5vdswa/index.html"> <meta name="twitter:site" content="@swr3"> <meta name="twitter:creator" content="@swr3"> <meta name="twitter:description" content="Vegan, glutenfrei, paleo, low carb, lactosefrei – wer sich zwanghaft gesund ernähren muss, leidet an Orthorexie. Nils Binnberg war einer von ihnen, schrieb ein Buch und hat darüber mit SWR3 gesprochen."> <meta name="email" content="info@swr3.de"> <link rel="dns-prefetch" href="//polyfill.io">
<link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preload" href="https://polyfill.io/v3/polyfill.min.js?rum=0&features=default-3.6,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,Array.prototype.includes,es6,CustomEvent,Object.entries,Object.values,URL&flags=gated&unknown=polyfill" as="script">
<link rel="preload" href="/static/dist/js/lazyload.min.js?r=rjpJolk" as="script">
<link rel="preload" href="/static/dist/js/vendor.min.js?r=TS2Pmlk" as="script">
<link rel="preload" href="/static/dist/js/portal.min.js?r=TS2Pmlk" as="script">
<link rel="preload" href="/static/dist/fonts/SWR3/swr3.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-4_SemiLight.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-7_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="32x32" href="/static/dist/images/icons/favicon-32x32.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="16x16" href="/static/dist/images/icons/favicon-16x16.png?r=rjpJolk">
<link rel="manifest" href="/static/dist/images/icons/site.webmanifest?r=GnNYelk">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg?r=rjpJolk" color="#ff003c">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico?r=rjpJolk">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/static/dist/images/icons/mstile-144x144.png?r=rjpJolk">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml?r=rjpJolk">
<meta name="theme-color" content="#ff003c">
<script>
window.defered = {'[data-spy="videoplayer"]':['ardplayer-swr3.js?r=TS2Pmlk','videoplayer.min.js?r=lKAPmlk'],
'[data-spy="osm"],[data-spy="map"]':['traffic.min.js?r=Q643mlk'],
'[data-spy="chart"]':['chart.min.js?r=Q643mlk'],
'#contact-swr3-form':['debug.min.js?r=zK1Telk'],
'input[type="file"],input[type="date"]':['formhelper.min.js?r=cFFkolk'],
'[data-spy="ingredientsCalculator"]':['ingredientsCalculator.min.js?r=vE43mlk']};
</script>
<script> document.createElement("picture");window.picturefillCFG = window.picturefillCFG || [];picturefillCFG.push(['algorithm', 'saveData']); </script> <style>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</style> <link rel="preload" href="/static/dist/css/styles.min.css?r=095zmlk" as="style" onload="this.onload=null;this.rel='stylesheet'"> <noscript> <link rel="stylesheet" href="/static/dist/css/styles.min.css?r=095zmlk"> </noscript> <link rel="stylesheet" href="/static/dist/css/fonts.min.css?r=rjpJolk"> <link rel="stylesheet" href="/static/dist/css/print.min.css?r=EqT3mlk" media='print'> <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57320;_sf_async_config.domain = "swr3.de";_sf_async_config.topStorageDomain = "swr3.de";_sf_async_config.noCookies = false;_sf_async_config.useCanonical = true;_sf_async_config.flickerControl = false;var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

<body class="loading">
   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <header id="header">

      <div id="siteHeader">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><svg class="icon-burger" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#burger"></use></svg><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
                       <path d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"/>
                     </svg>
                     <span class="h1 text-hide">SWR3<em>hier geht das Radio weiter&hellip;</em></span>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Übersicht" role="menuitem" href="https://www.swr3.de/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrix" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrix</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="E-Mobility" role="menuitem" href="https://www.swr3.de/aktuell/e-mobility/-/id=4406894/rp2h2m/index.html" >SWR3 unter Strom</a></li>
                  <li role="presentation"><a title="Tatort-Kritik" role="menuitem" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Tatort-Kritik</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Die neuesten Comix" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Die neuesten Comedys</a></li>
                  <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/klassiker/-/id=136018/1ggh7vh/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >Tickets</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty mit Starkoch Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/new-pop-festival/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="SWR3 Halloween-Party" role="menuitem" href="https://www.swr3.de/events/swr3-halloween-party/-/id=4875542/1qb7v40/index.html" >SWR3 Halloween-Party</a></li>
                  <li role="presentation"><a title="Sea You Festival" role="menuitem" href="https://www.swr3.de/events/sea-you-festival/-/id=4710296/8k21g6/index.html" >Sea You Festival</a></li>
                  <li role="presentation"><a title="SWR Sommerfestival" role="menuitem" href="https://www.swr3.de/events/swr-sommerfestival/-/id=4743776/pqvnsd/index.html" >SWR Sommerfestival</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Wir über uns – Blick hinter die Kulissen von SWR3" role="menuitem" href="https://www.swr3.de/mehr/backstage/-/id=4777160/qwtpbg/index.html" >SWR3 Backstage</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/Wer-moderiert-wann/-/id=248552/did=963042/1ijymcp/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="uns hört man fast überall" role="menuitem" href="https://www.swr3.de/mehr/frequenzen/-/id=49816/161jqqa/index.html" >Frequenzen</a></li>
                  <li role="presentation"><a title="Podcast-Übersicht" role="menuitem" href="https://www.swr3.de/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts</a></li>
                  <li role="presentation"><a title="Immer auf dem Laufenden: Mit dem SWR3 Newsletter erfahrt ihr alles zu den Themen der Woche, Gewinnspielen und Kuriosem aus dem Netz." role="menuitem" href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html" >SWR3 Newsletter</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="https://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#suche"></use></svg><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#suche"></use></svg><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

      <div id="player" style="display: none">
  <div class="container">

    <!-- Audioplayer -->
<div id="audioplayer">
  <audio class="main" preload="none">
    <source src="" type="audio/mpeg">
    Your browser does not support the audio element.
  </audio>
</div>

    <!-- Audioplayer UI -->
<div class="audioplayer-ui" role="application">

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
    <span class="audioplayer-label">Erneut abspielen</span>
  </button>

  <!-- Playlisten: Zum vorherigen Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
    <span class="audioplayer-label">Zurück</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
    <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-pause" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-pause"></use></svg><span class="sr-only">Pause</span></span>
    <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-play"></use></svg><span class="sr-only">Abspielen</span></span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
  </button>

  <!-- Playlisten: Zum nächsten Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
    <span class="audioplayer-label">Weiter</span>
  </button>

  <div class="audioplayer-progress">
    <input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0" aria-label="Schieberegler für Suche" role="slider" aria-orientation="horizontal">
    <progress class="audioplayer-progress-buffer" min="0" max="100" value="0">% gepuffert</progress>
    <span class="audioplayer-label">00:00</span>
  </div>

  <div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
  <div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>

  <div class="audioplayer-volume">
    <button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
      <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-volume-0" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-volume-0"></use></svg><span class="sr-only">Stumschaltung aufheben</span></span>
      <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-volume-3" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-volume-3"></use></svg><span class="sr-only">Stumschalten</span></span>
    </button>
    <input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="0.8" autocomplete="off" aria-label="Lautstärke" role="slider" aria-orientation="vertical">
  </div>

  <dl class="audioplayer-title">
  </dl>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream" title="SWR3 Webradio starten">
    <span class="audioplayer-label">Live</span>
  </button>

</div>

    <!-- Contentpane Navigation -->
<nav class="tablist">
   <ul class="nav nav-tabs" role="tablist">
   
     <li class="nav-item">
       <button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather" title="Wetter">
         <svg class="icon-wetter" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#wetter"></use></svg><span class="sr-only">Das Wetter</span>
       </button>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic" title="Verkehr">
         <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#verkehr"></use></svg><span class="sr-only">Aktuelle Verkehrsmeldungen</span>
       </button>
     </li>
     
     <li class="nav-item">
       <a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html"title="Mail ins Studio">
         <svg class="icon-kontakt" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#kontakt"></use></svg><span class="sr-only">Nachricht ins SWR3-Studio schicken</span>
       </a>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab" aria-controls="broadcast" title="Sendungsinformationen">
         <svg class="icon-chevron" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#chevron"></use></svg><span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span>
       </button>
     </li>
     
   </ul>
</nav>

  </div>
</div>
</header>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show"> <div> <div class="show">Die Vormittagsshow</div> <div class="presenter"><a title="Mehr zu Kristian Thees" href="/mehr/crew/Kristian-Thees/-/id=4047582/did=4118264/17p2g3l/index.html">Kristian Thees</a></div> <time datetime="2019-05-08T09:00">9 - 12 Uhr</time> </div> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist"> <li><time datetime="2019-05-08T10:27">10:27</time> <a href="/musik/poplexikon/-/id=927882/did=4252588/1u20jz8/index.html" title="Mehr zu „Alice Merton“ im SWR3 Poplexikon">Alice Merton</a> mit <strong>Learn to live</strong></li> <li><time datetime="2019-05-08T10:24">10:24</time> <a href="/musik/poplexikon/-/id=927882/did=1080722/1ftnm14/index.html" title="Mehr zu „Gypsy And The Cat“ im SWR3 Poplexikon">Gypsy And The Cat</a> mit <strong>Jona Vark</strong></li> <li><time datetime="2019-05-08T10:18">10:18</time> <a href="/musik/poplexikon/-/id=927882/did=5028166/1a275iy/index.html" title="Mehr zu „Zedd; Katy Perry“ im SWR3 Poplexikon">Zedd; Katy Perry</a> mit <strong>365</strong></li> <li><time datetime="2019-05-08T10:14">10:14</time> <a href="/musik/poplexikon/-/id=927882/did=4548670/bvhtyk/index.html" title="Mehr zu „The Night Game“ im SWR3 Poplexikon">The Night Game</a> mit <strong>Bad girls don&#39;t cry</strong></li> <li><time datetime="2019-05-08T10:09">10:09</time> <a href="/musik/poplexikon/-/id=927882/did=66768/1ph9mjo/index.html" title="Mehr zu „Yazoo“ im SWR3 Poplexikon">Yazoo</a> mit <strong>Don&#39;t go</strong></li> <li><time datetime="2019-05-08T10:05">10:05</time> <a href="/musik/poplexikon/-/id=927882/did=1199390/gddm24/index.html" title="Mehr zu „Ed Sheeran“ im SWR3 Poplexikon">Ed Sheeran</a> mit <strong>Perfect</strong></li> <li><time datetime="2019-05-08T09:54">09:54</time> <a href="/musik/poplexikon/-/id=927882/did=4708074/14cab9o/index.html" title="Mehr zu „Die Fantastischen Vier; Clueso“ im SWR3 Poplexikon">Die Fantastischen Vier; Clueso</a> mit <strong>Zusammen</strong></li> <li><time datetime="2019-05-08T09:53">09:53</time> <a href="/musik/poplexikon/-/id=927882/did=5027068/6oopgc/index.html" title="Mehr zu „Martin Garrix; Bonn“ im SWR3 Poplexikon">Martin Garrix; Bonn</a> mit <strong>No sleep</strong></li> <li><time datetime="2019-05-08T09:47">09:47</time> <a href="/musik/poplexikon/-/id=927882/did=67370/wpoujy/index.html" title="Mehr zu „M People“ im SWR3 Poplexikon">M People</a> mit <strong>Moving on up</strong></li> <li><time datetime="2019-05-08T09:41">09:41</time> <a href="/musik/poplexikon/-/id=927882/did=541838/zlziu6/index.html" title="Mehr zu „Biffy Clyro“ im SWR3 Poplexikon">Biffy Clyro</a> mit <strong>Black chandelier</strong></li> <li><time datetime="2019-05-08T09:36">09:36</time> <a href="/musik/poplexikon/-/id=927882/did=5081580/1qilxiu/index.html" title="Mehr zu „Don Diablo; Jessie J“ im SWR3 Poplexikon">Don Diablo; Jessie J</a> mit <strong>Brave</strong></li> <li><time datetime="2019-05-08T09:33">09:33</time> <a href="/musik/poplexikon/-/id=927882/did=4989468/efngtq/index.html" title="Mehr zu „Lauv; Troye Sivan“ im SWR3 Poplexikon">Lauv; Troye Sivan</a> mit <strong>I&#39;m so tired</strong></li> <li><time datetime="2019-05-08T09:27">09:27</time> <a href="/musik/poplexikon/-/id=927882/did=4964178/sgc0s8/index.html" title="Mehr zu „Dominic Fike“ im SWR3 Poplexikon">Dominic Fike</a> mit <strong>3 nights</strong></li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div> <i class="icon-visual-radio"></i> <a href="/video-livestream">Video Livestream</a> </div><div> <i class="icon-channels"></i>Hier <a href="/musik/webradio/-/id=47410/15xko6o/index.html">Sendung Nachh&ouml;ren</a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A48, A5, A565, A6, A60, A61, A65, A656 und zehn weitere</div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Freiburg+im+Breisgau&location=DE0003016" title="Wetterbericht für Freiburg im Breisgau">Freiburg im Breisgau</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Kaiserslautern&location=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Karlsruhe&location=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">10°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Konstanz&location=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Koblenz&location=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">8°</span><br /> <span class="forecast-condition">leichter Regen</span></div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mannheim&location=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">leichter Regen</span></div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mainz&location=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">leichter Regen</span></div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Stuttgart&location=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">11°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Trier&location=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=T%C3%BCbingen&location=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">10°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Ulm&location=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">10°</span><br /> <span class="forecast-condition">bedeckt</span></div> </div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="d-flex d-sm-none"><a class="btn btn-primary" href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html"><span>Playlist</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html"><span>Video Live</span></a></li> <li><button class="btn btn-primary" data-spy="audioplayer" data-action="livestream" aria-pressed="false"><span><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-play"></use></svg> SWR3 Live</span></button></li> <li><a class="btn btn-primary" href="/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html"><span>Nachrichten</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html"><span>Live Blog</span></a></li> <li><a class="btn btn-primary" href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p>Trüb und nass bei maximal 10 bis 16 Grad.<br /><a href="/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="query" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Freiburg+im+Breisgau&location=DE0003016" title="Wetterbericht für Freiburg im Breisgau">Freiburg im Breisgau</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Kaiserslautern&location=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Karlsruhe&location=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">10°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Konstanz&location=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Koblenz&location=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">8°</span><br /> <span class="forecast-condition">leichter Regen</span> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mannheim&location=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">leichter Regen</span> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mainz&location=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">leichter Regen</span> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Stuttgart&location=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">11°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Trier&location=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=T%C3%BCbingen&location=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">10°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Ulm&location=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">10°</span><br /> <span class="forecast-condition">bedeckt</span> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/cf=42/62axcq/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A48, A5, A565, A6, A60, A61, A65, A656 und zehn weitere </div> </div> <div class="col-sm-6"> <div class="traffic"> <i class="icon-verkehr"><span class="sr-only">Verkehrsmeldungen</span></i> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Alle Verkehrsmeldungen</a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <div id="oc-wrapper">
      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article id="article-5091332" class="detail" itemtype="http://schema.org/Article" itemscope>
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
<meta itemprop="datePublished" content="2019-05-07T17:41:43+0200">
<meta itemprop="dateModified" content="2019-05-07T17:41:43+0200">
<span itemprop="spatialCoverage" itemscope itemtype="http://schema.org/Place">
      <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
         <meta itemprop="addressLocality" content="Fremersberg" />
         <meta itemprop="postalCode" content="76530" /></span>
      <span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates">
         <meta itemprop="latitude" content="48.75" />
         <meta itemprop="longitude" content="8.216667" />
      </span>
   </span>
<div class="jumbotron pano" role="banner">
   <div class="container">
      <header>
         <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=1920/1mmde1v/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=360/yxaus6/index.jpg"data-srcset="https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=1920/1rrf447/index.jpg 1920w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=1440/1fyzade/index.jpg 1440w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=1080/4pby4y/index.jpg 1080w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=960/v5kqyo/index.jpg 960w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=780/1rcrwn8/index.jpg 780w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=768/w77ph4/index.jpg 768w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=720/8ixcb2/index.jpg 720w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=600/ckji2j/index.jpg 600w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=480/1ru5yl9/index.jpg 480w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=360/yxaus6/index.jpg 360w"sizes="100vw" alt="Karotte im Kühlschrank – Machen uns Ernährungsgurus krank?; Foto: picture alliance/imageBROKER">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=360/yxaus6/index.jpg"srcset="https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=1920/1rrf447/index.jpg 1920w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=1440/1fyzade/index.jpg 1440w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=1080/4pby4y/index.jpg 1080w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=960/v5kqyo/index.jpg 960w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=780/1rcrwn8/index.jpg 780w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=768/w77ph4/index.jpg 768w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=720/8ixcb2/index.jpg 720w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=600/ckji2j/index.jpg 600w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=480/1ru5yl9/index.jpg 480w, https://static-2.swr3.de/-/id=5091606/property=gallery/pubVersion=1/width=360/yxaus6/index.jpg 360w"sizes="100vw" alt="Karotte im Kühlschrank – Machen uns Ernährungsgurus krank?; Foto: picture alliance/imageBROKER">
            </noscript>
         </div>
         <div class="hgroup">
            <h1 class="h2" itemprop="headline">Wenn gesund essen zur Krankheit wird – Binnberg über zwanghaftes Essen</h1>
         </div>
      </header>
   </div>
</div>

<div class="container ">
   <x-crawler data-crawler="ignore">
      <ol class="breadcrumb" itemtype="http://schema.org/BreadcrumbList" itemscope>
         <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
               <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
            </li>
            <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/Wenn-gesund-essen-zur-Krankheit-wird-Binnberg-ueber-zwanghaftes-Essen/-/id=4382120/did=5091332/5vdswa/index.html" itemprop="item url">
            <span itemprop="name">Wenn gesund essen zur Krankheit wird – Binnberg über zwanghaftes Essen</span>
         <meta itemprop="position" content="2" />
      </li></ol>
   </x-crawler>
</div>
<div class="container">
      <div class="row">
         <div class="col-md-12 col-lg-10 col-lg-offset-1">
            <!-- googleoff: all -->
               <x-crawler data-crawler="ignore">
               <div class="meta-ng meta-ng-top">
                  <link href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5091332/gp4=4162588/knhqrj/index.html" itemprop="url">
                  <dl class="meta-ng-hosts" itemprop="author" itemscope itemtype="http://schema.org/Person">
                           <dt class="meta-ng-host-name">Autor</dt>
                           <dd class="meta-ng-host-name" itemprop="name"><a href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5091332/gp4=4162588/knhqrj/index.html">Svenja Maria Hirt</a></dd>
                           <dd class="meta-ng-host-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5091332/gp4=4162588/knhqrj/index.html"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <img class="" itemprop="url contentUrl" src="https://static-2.swr3.de/-/id=4162586/property=smallPano/width=80/pubVersion=6/115yas8/svenja-maria-hirt,-swr3.jpg" alt="Svenja Maria Hirt, SWR3">
      <meta itemprop="width" content="80">
      <meta itemprop="height" content="80">
   </span>
</a></dd>
                        </dl><dl class="meta-ng-description">
                        <dt class="meta-ng-updated">Stand:</dt>
                        <dd class="meta-ng-updated"><time datetime="2019-05-08T09:00">8.5.2019</time></dd>
                     </dl>
                  </div>
               </x-crawler>
               <!-- googleon: all -->
            <div class="lead" itemprop="description">
                  <p>Wer sich zwanghaft gesund ernähren muss, leidet an Orthorexie. Nils Binnberg war einer von ihnen und hat darüber ein Buch geschrieben. </p></div>
            <!--googleoff: all-->
<x-crawler data-crawler="ignore">
<aside class="social-buttons btn-group btn-group-justified" role="group">
   <button class="btn btn-share-facebook" data-spy="share" data-action="facebook" data-share="facebook"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#facebook"></use></svg><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></button>
   <button class="btn btn-share-twitter" data-spy="share" data-action="twitter" data-share="twitter"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#twitter"></use></svg><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></button>
   <button class="btn btn-share-whatsapp" data-spy="share" data-action="whatsapp" data-share="whatsapp"><svg class="icon-whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#whatsapp"></use></svg><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></button>
   <button class="btn btn-share-email" data-spy="share" data-action="email" data-share="email"><svg class="icon-envelope"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#envelope"></use></svg><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></button>
</aside>
</x-crawler>
<!--googleon: all-->
</div>
      </div>
   </div>

<div class="container">

      <div class="row">
         <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
            <p>Acht Jahre lang ist Nils Binnberg sämtlichen Ernährungstrends gefolgt: Glutenfrei, paleo, low carb, lactosefrei, Obst nur zu gewissen Uhrzeiten, jeden Bissen minutenlang kauen, vegan bis hin zu „clean eating“. Er hat versucht, sich so gesund wie möglich zu ernähren. Als er das erste Mal den Begriff <em>Orthorexie nervosa</em> las, war im klar, er ist krank. In der SWR3-Vormittagshow mit <a href="https://www.swr3.de/mehr/crew/Kristian-Thees/-/id=4047582/did=4118264/17p2g3l/index.html">Kristian Thees</a> erzählt er, wie sich die Krankheit geäußert hat.</p><p><a href="#interview">Hör hier das ganze Interview!</a></p><h2 class="h3">„Zwanghaft gesund essen wollen“</h2><blockquote><p>Die Krankheit besteht daraus, dass man 24 Stunden an nichts anderes denkt, außer ans Essen. Dazu kommen Schuldgefühle und Gefühle des Selbsthasses, wenn man die aufgestellten Regeln bricht. <footer>Nils Binnberg</footer></p></blockquote><figure id="asset-5091608" class="asset pull-right outset photo" itemid="5091608" itemprop="hasPart" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=1920/1hmhhgv/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=360/vmpcd3/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=1920/zdi6la/index.jpg 1920w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=1440/9fhma3/index.jpg 1440w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=1080/12cycwr/index.jpg 1080w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=960/yio1s1/index.jpg 960w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=780/1shyglh/index.jpg 780w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=768/xcfcc9/index.jpg 768w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=720/55u5n3/index.jpg 720w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=600/99yb3u/index.jpg 600w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=480/1szddcs/index.jpg 480w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=360/vmpcd3/index.jpg 360w"sizes="(min-width: 1200px) 458px, (min-width: 992px) 374px, (min-width: 768px) 345px, calc(100vw - 30px)" alt="Nils Binnberg; Foto: Nils Binnberg">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=360/vmpcd3/index.jpg"srcset="https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=1920/zdi6la/index.jpg 1920w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=1440/9fhma3/index.jpg 1440w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=1080/12cycwr/index.jpg 1080w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=960/yio1s1/index.jpg 960w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=780/1shyglh/index.jpg 780w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=768/xcfcc9/index.jpg 768w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=720/55u5n3/index.jpg 720w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=600/99yb3u/index.jpg 600w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=480/1szddcs/index.jpg 480w, https://static-1.swr3.de/-/id=5091608/property=detail/pubVersion=2/width=360/vmpcd3/index.jpg 360w"sizes="(min-width: 1200px) 458px, (min-width: 992px) 374px, (min-width: 768px) 345px, calc(100vw - 30px)" alt="Nils Binnberg; Foto: Nils Binnberg">
            </noscript>
         </div>
      <figcaption>
         <span class="figure-caption" itemprop="caption description"><p>Nils Binnberg schrieb das Buch: „Ich habe es satt! Wie uns Ernährungsgurus krank machen“</p></span>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">Nils Binnberg</span></span>
         </figcaption>
   </figure>
<p>Nils Binnberg hat eine Zeit lang auf Kohlenhydrate verzichtet. Wenn aber sein Körper ausgehungert war und nach Energie und Zucker schrie, dann hat er heimlich Süßigkeiten gegessen. Direkt folgten die Schuldgefühle. Deswegen sagen einige Wissenschaftler, dass die Krankheit eine Vorstufe von anderen Essstörung sei. Die Folge: Bulimie – die Ess-Brechsucht oder wie in Binnbergs Fall: Anorexie. </p><blockquote><p>Bevor ich etwas Falsches gegessen habe, habe ich lieber gar nichts gegessen. Da ist man dann eher der anorexische Typ – also der magersüchtige. <footer>Nils Binnberg</footer></p></blockquote><p>Als er den Höhepunkt seiner Krankheit erreichte, wog Binnberg noch 68 Kilogramm bei einer Körpergröße von 1,88 Meter. Daraus entwickelte sich die Buchidee: „Ich habe es satt! Wie uns Ernährungsgurus krank machen.“ Und Binnberg begann zu recherchieren und stellte fest: </p><blockquote><p>Hinter keiner Diätlehre findet man eine Wahrheit. Mal ist ein <a href="https://www.swr3.de/aktuell/10-ueberraschende-Fakten-ueber-Huhn-und-Hahn/-/id=4382120/did=5073120/1vuarmr/index.html">Hühnerei</a> okay, dann ist das Ei wegen seines Cholesterins wieder böse. <footer>Buchautor Nils Binnberg</footer></p></blockquote><h2 class="h3"><a href="https://www.swr3.de/aktuell/Wie-du-dich-wirklich-gesund-ernaehrst/-/id=4382120/did=4701934/jwov10/index.html">Ernährungsmythen</a> oder Wissenschaft?</h2><p>In SWR3 erzählt Binnberg: „Ernährungswissenschaft basiert auf Beobachtungsstudien, das heißt, Menschen werden nach ihren Ernährungsgewohnheiten befragt. Wenn man jetzt herausfinden will, ob beispielsweise Veganer gesünder und länger leben als Fleischesser, dann weiß man am Ende nicht, ob es die Ernährung ist oder ob es vielleicht der ganze Lebensstil ist. Vielleicht leben Veganer bewusster, vielleicht fahren sie mit dem Fahrrad zur Arbeit oder vielleicht rauchen sie nicht. Das sind alles Faktoren, die unsere Gesundheit beeinflussen und was davon die Ernährung beeinflusst hat, das können wir nicht beurteilen.“</p><h2 class="h3">„Ein Lebensmittel ist wahnsinnig komplex.“</h2><p>Nils Binnbergs Ziel mit dem Buch war, sich wieder mit dem Essen zu versöhnen – ein unverkrampftes Verhältnis zum Essen zu haben. „Ich würde behaupten: Es gibt keine gesunden oder ungesunden Lebensmittel. Lebensmittel sind per se erstmal gesund, sie sind kein Gift. Und deswegen sollte man maßvoll essen.“</p><blockquote><p> Das Problem in unserer Gesellschaft ist die Maßlosigkeit. <footer>Nils Binnberg</footer></p></blockquote><p>„Eine Pizza ist nicht ungesund. Fünf Pizzen am Tag schon. Aber welcher Mensch ist fünf Pizzen am Tag? Dahinter verstecken sich ganz andere Sorgen und psychische Probleme. Aber dafür kann die Pizza nichts.“</p><a name="interview"> </a><h2 class="h3">Das ganze Interview mit Nils Binnberg</h2><figure id="audio-5091560" class="asset audio audio-on-demand" itemid="audio-5091560" itemid="5091560" itemprop="associatedMedia" itemscope itemtype="http://schema.org/AudioObject">
            <meta itemprop="name" content="Talk mit Nils Binnberg über Orthorexie" />
            <meta itemprop="duration" content="P0Y0M0DT0H16M47.000S" />
            <meta itemprop="encodingFormat" content="mp3" />
            <link itemprop="publisher" href="© SWR3 2019" />
            <link itemprop="mainEntityOfPage" href="//www.swr3.de" />

            <div class="image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
               <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=1920/1hmhhgv/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=360/hus8th/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=1920/1hmhhgv/index.jpg 1920w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=1440/18bxlyy/index.jpg 1440w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=1080/ek7kiy/index.jpg 1080w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=960/ll6kxf/index.jpg 960w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=780/1ofsrg7/index.jpg 780w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=768/kemzwr/index.jpg 768w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=720/9rz1bx/index.jpg 720w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=600/4nng7c/index.jpg 600w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=480/1oxdmzy/index.jpg 480w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=360/hus8th/index.jpg 360w"sizes="(min-width: 1200px) 185px, (min-width: 992px) 151px, 140px" alt="Nils Binnberg; Foto: Nils Binnberg">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=360/hus8th/index.jpg"srcset="https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=1920/1hmhhgv/index.jpg 1920w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=1440/18bxlyy/index.jpg 1440w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=1080/ek7kiy/index.jpg 1080w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=960/ll6kxf/index.jpg 960w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=780/1ofsrg7/index.jpg 780w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=768/kemzwr/index.jpg 768w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=720/9rz1bx/index.jpg 720w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=600/4nng7c/index.jpg 600w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=480/1oxdmzy/index.jpg 480w, https://static-1.swr3.de/-/id=5091608/property=mini/pubVersion=2/width=360/hus8th/index.jpg 360w"sizes="(min-width: 1200px) 185px, (min-width: 992px) 151px, 140px" alt="Nils Binnberg; Foto: Nils Binnberg">
            </noscript>
         </div>

            <div id="player-5091560"  data-spy="audioplayer"  data-media-id="5091560"  data-title="Talk mit Nils Binnberg über Orthorexie"  data-ati-richname="Talk_mit_Nils_Binnberg_über_Orthorexie"  data-duration="1007"  data-ati-size="15479953"  data-ati-pagedate="20190507170912"  >
               <audio controls poster="https://static-1.swr3.de/-/id=5091608/property=mini/width=1920/height=1080/pubVersion=2/app8qz/index.jpg" preload="none">
                  <source src="https://pdodswr-a.akamaihd.net/swr3/themen/diverses/20190507/1117227.m.mp3" type="audio/mpeg"/>
                        </audio>
            </div>

            <h3 class="hgroup">
               <span class="topline">
                     SWR3 Vormittagsshow mit Kristian Thees<time class="pubdate" datetime="2019-05-07T16:45" itemprop="datePublished">7.5.2019</time>
                     </span>
               <span itemprop="headline">Talk mit Nils Binnberg über Orthorexie</span>
            </h3>

            <dl>
               <dt class="media-duration">Dauer</dt>
               <dd class="media-duration">
                  <time datetime="P0Y0M0DT0H16M47.000S">16:47</time>
                     </dd>
            </dl>
         </figure>

         </div>
      </div>

   </div>

   <!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="meta-ng meta-ng-bottom">
                  <dl class="meta-ng-hosts">
      <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5091332/gp4=4162588/knhqrj/index.html" >Svenja Maria Hirt</a></dd>
            <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5091332/gp4=4628134/8wsn1b/index.html" >Kirstian Thees</a></dd>
            <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5091332/1c5s55m/index.html" >SWR3</a></dd>
            </dl></div>
            </div>
         </div>
      </div>
      </x-crawler>
      <!-- googleon: all -->
   <footer role="contentinfo">
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <!-- googleoff: index -->
      <x-crawler data-crawler="ignore">
      <h4 class="h4">Mehr zum Thema bei SWR3</h4>
      <ul class="related">
         <li><a href="https://www.swr3.de/mehr/crew/Kristian-Thees/-/id=4047582/did=4118264/17p2g3l/index.html" title="Kristian Thees">Kristian Thees</a>
                     </li>
               <li><a href="https://www.swr3.de/aktuell/10-ueberraschende-Fakten-ueber-Huhn-und-Hahn/-/id=4382120/did=5073120/1vuarmr/index.html" title="10 überraschende Fakten über Huhn und Hahn">10 überraschende Fakten über Huhn und Hahn</a>
                     </li>
               <li><a href="https://www.swr3.de/aktuell/Wie-du-dich-wirklich-gesund-ernaehrst/-/id=4382120/did=4701934/jwov10/index.html" title="Wie du dich wirklich gesund ernährst">Wie du dich wirklich gesund ernährst</a>
                     </li>
               </ul>
      </x-crawler>
      <!-- googleon: index -->
   </div>
         </div>
      </div>
   </footer>
</article>

<!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
         <aside>

            

<div class="container">
         <div class="row">
            <div class="col-md-10 col-md-offset-1">
               <h2 class="h2">Meistgelesen</h2>

               <ol class="teaser-list teaser-list-toplist teaser-list-toplist-column">
                  <li>
                        <article id="article-5091332" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Wenn-gesund-essen-zur-Krankheit-wird-Binnberg-ueber-zwanghaftes-Essen/-/id=4382120/did=5091332/5vdswa/index.html" ><img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=360/1vzmxh8/index.jpg"data-srcset="https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=1920/1mmde1v/index.jpg 1920w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=1440/13c31km/index.jpg 1440w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=1080/ao9lk6/index.jpg 1080w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=960/1wzcwtm/index.jpg 960w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=780/u3t0vi/index.jpg 780w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=768/1y5lmaa/index.jpg 768w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=720/15qn95w/index.jpg 720w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=600/19y6xe9/index.jpg 600w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=480/uqi4tz/index.jpg 480w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=360/1vzmxh8/index.jpg 360w"sizes="36rem" alt="Karotte im Kühlschrank – Machen uns Ernährungsgurus krank?; Foto: picture alliance/imageBROKER">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=360/1vzmxh8/index.jpg"srcset="https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=1920/1mmde1v/index.jpg 1920w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=1440/13c31km/index.jpg 1440w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=1080/ao9lk6/index.jpg 1080w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=960/1wzcwtm/index.jpg 960w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=780/u3t0vi/index.jpg 780w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=768/1y5lmaa/index.jpg 768w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=720/15qn95w/index.jpg 720w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=600/19y6xe9/index.jpg 600w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=480/uqi4tz/index.jpg 480w, https://static-2.swr3.de/-/id=5091606/property=mini/pubVersion=1/width=360/1vzmxh8/index.jpg 360w"sizes="36rem" alt="Karotte im Kühlschrank – Machen uns Ernährungsgurus krank?; Foto: picture alliance/imageBROKER">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Wenn-gesund-essen-zur-Krankheit-wird-Binnberg-ueber-zwanghaftes-Essen/-/id=4382120/did=5091332/5vdswa/index.html" >Wenn gesund essen zur Krankheit wird</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Wenn-gesund-essen-zur-Krankheit-wird-Binnberg-ueber-zwanghaftes-Essen/-/id=4382120/did=5091332/5vdswa/index.html" >„So machen uns Ernährungsgurus krank“</a></h4>
   </div>
</header>
<div class="lead">
   <p>Vegan, glutenfrei, paleo, low carb, lactosefrei – wer sich zwanghaft gesund ernähren muss, leidet an Orthorexie. Nils Binnberg war einer von ihnen, schrieb ein Buch und hat darüber mit SWR3 gesprochen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Wenn-gesund-essen-zur-Krankheit-wird-Binnberg-ueber-zwanghaftes-Essen/-/id=4382120/did=5091332/5vdswa/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5091552" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Zum-Latein-Abitur-Uebersetzungshilfe-aus-Konstanz/-/id=47428/did=5091552/aujeg5/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=360/1ym92qc/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=1920/yuoxfw/index.jpg 1920w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=1440/9qsdjt/index.jpg 1440w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=1080/11wtc21/index.jpg 1080w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=960/1vg2bb6/index.jpg 960w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=780/sl7pdy/index.jpg 780w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=768/1wmdiii/index.jpg 768w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=720/17t7qa4/index.jpg 720w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=600/1caqzqx/index.jpg 600w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=480/s3y4nz/index.jpg 480w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=360/1ym92qc/index.jpg 360w"sizes="36rem" alt="Lustiger Tweet; Foto: twitter / Polizei Konstanz">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=360/1ym92qc/index.jpg"srcset="https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=1920/yuoxfw/index.jpg 1920w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=1440/9qsdjt/index.jpg 1440w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=1080/11wtc21/index.jpg 1080w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=960/1vg2bb6/index.jpg 960w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=780/sl7pdy/index.jpg 780w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=768/1wmdiii/index.jpg 768w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=720/17t7qa4/index.jpg 720w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=600/1caqzqx/index.jpg 600w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=480/s3y4nz/index.jpg 480w, https://static-1.swr3.de/-/id=5091544/property=mini/pubVersion=1/width=360/1ym92qc/index.jpg 360w"sizes="36rem" alt="Lustiger Tweet; Foto: twitter / Polizei Konstanz">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Zum-Latein-Abitur-Uebersetzungshilfe-aus-Konstanz/-/id=47428/did=5091552/aujeg5/index.html" >Polizei: Freund und Helfer</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Zum-Latein-Abitur-Uebersetzungshilfe-aus-Konstanz/-/id=47428/did=5091552/aujeg5/index.html" >Polizei Konstanz bietet Hilfe beim Latein-Abitur</a></h4>
   </div>
</header>
<div class="lead">
   <p>Stellt euch vor, die Polizei hält euch an und spricht nur Latein. Was tun? Die Polizei Konstanz hat einen lustigen Tweet mit den wichtigsten Alltags-Übersetzungen gepostet.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Zum-Latein-Abitur-Uebersetzungshilfe-aus-Konstanz/-/id=47428/did=5091552/aujeg5/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5090556" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Mit-diesen-5-Tipps-rettet-ihr-eure-Fernbeziehung/-/id=4382120/did=5090556/1wv2pxe/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=360/18532u0/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=1920/w9na9x/index.jpg 1920w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=1440/bve13k/index.jpg 1440w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=1080/zx4kw0/index.jpg 1080w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=960/14ndxvy/index.jpg 960w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=780/1u0pje/index.jpg 780w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=768/15tzbp2/index.jpg 768w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=720/1y1oibk/index.jpg 720w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=600/1lkytth/index.jpg 600w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=480/1chmoj/index.jpg 480w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=360/18532u0/index.jpg 360w"sizes="36rem" alt="Frau schläft neben Foto des Freundes im Bett; Foto: imago">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=360/18532u0/index.jpg"srcset="https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=1920/w9na9x/index.jpg 1920w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=1440/bve13k/index.jpg 1440w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=1080/zx4kw0/index.jpg 1080w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=960/14ndxvy/index.jpg 960w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=780/1u0pje/index.jpg 780w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=768/15tzbp2/index.jpg 768w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=720/1y1oibk/index.jpg 720w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=600/1lkytth/index.jpg 600w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=480/1chmoj/index.jpg 480w, https://static-1.swr3.de/-/id=5090680/property=mini/pubVersion=1/width=360/18532u0/index.jpg 360w"sizes="36rem" alt="Frau schläft neben Foto des Freundes im Bett; Foto: imago">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Mit-diesen-5-Tipps-rettet-ihr-eure-Fernbeziehung/-/id=4382120/did=5090556/1wv2pxe/index.html" >SWR3 Beziehungsshow</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Mit-diesen-5-Tipps-rettet-ihr-eure-Fernbeziehung/-/id=4382120/did=5090556/1wv2pxe/index.html" >Mit diesen 5 Tipps rettest du deine Fernbeziehung!</a></h4>
   </div>
</header>
<div class="lead">
   <p>Zusammen, aber doch irgendwie getrennt – Fernbeziehungen sind Fluch und Segen zugleich! Psychologin Linda Mitterweger zeigt euch, worauf es in einer Fernbeziehung ankommt.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Mit-diesen-5-Tipps-rettet-ihr-eure-Fernbeziehung/-/id=4382120/did=5090556/1wv2pxe/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5091354" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/computer-und-netz/Achtung-Samsung-und-Apple/-/id=63956/did=5091354/1b4tp3y/index.html" ><img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=360/tutvup/index.jpg"data-srcset="https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=1920/1ybd4ij/index.jpg 1920w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=1440/19hgdzi/index.jpg 1440w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=1080/2b515q/index.jpg 1080w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=960/sbd6jb/index.jpg 960w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=780/1v5wjwz/index.jpg 780w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=768/r9q6i7/index.jpg 768w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=720/2hw40p/index.jpg 720w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=600/gdspnw/index.jpg 600w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=480/1uoo2oa/index.jpg 480w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=360/tutvup/index.jpg 360w"sizes="36rem" alt="PixelXL Elch und Pixel 3A; Foto: swr3">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=360/tutvup/index.jpg"srcset="https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=1920/1ybd4ij/index.jpg 1920w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=1440/19hgdzi/index.jpg 1440w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=1080/2b515q/index.jpg 1080w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=960/sbd6jb/index.jpg 960w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=780/1v5wjwz/index.jpg 780w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=768/r9q6i7/index.jpg 768w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=720/2hw40p/index.jpg 720w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=600/gdspnw/index.jpg 600w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=480/1uoo2oa/index.jpg 480w, https://static-2.swr3.de/-/id=5091346/property=mini/pubVersion=1/width=360/tutvup/index.jpg 360w"sizes="36rem" alt="PixelXL Elch und Pixel 3A; Foto: swr3">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/computer-und-netz/Achtung-Samsung-und-Apple/-/id=63956/did=5091354/1b4tp3y/index.html" >SWR3 testet das Pixel 3a</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/computer-und-netz/Achtung-Samsung-und-Apple/-/id=63956/did=5091354/1b4tp3y/index.html" >Das neue Google-Handy kann Unterhosen ausblenden</a></h4>
   </div>
</header>
<div class="lead">
   <p>Der Google-Konzern möchte auf dem Smartphone-Markt die Konkurrenten überflügeln. Neuster Trick: deutlich günstiger sein als die Konkurrenz. Fragt sich, ob das neue <em>Pixel 3a </em>auch etwas leisten kann.</p>&nbsp;<a href="https://www.swr3.de/aktuell/computer-und-netz/Achtung-Samsung-und-Apple/-/id=63956/did=5091354/1b4tp3y/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5091886" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/In-Feierlaune-Prinz-Charles-gibt-Party-fuer-die-Queen/-/id=47428/did=5091886/17kbe8y/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=360/119ijh/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=1920/1bd493/index.jpg 1920w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=1440/p1h3iq/index.jpg 1440w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=1080/1v0egg2/index.jpg 1080w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=960/3xkwjv/index.jpg 960w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=780/16s72vj/index.jpg 780w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=768/2vzo4z/index.jpg 768w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=720/qvlf45/index.jpg 720w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=600/n2pwfk/index.jpg 600w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=480/16axp92/index.jpg 480w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=360/119ijh/index.jpg 360w"sizes="36rem" alt="Prinz Charles, Camilla und Kanzlerin Merkel; Foto: picture alliance/Pacific Press Agency">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=360/119ijh/index.jpg"srcset="https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=1920/1bd493/index.jpg 1920w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=1440/p1h3iq/index.jpg 1440w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=1080/1v0egg2/index.jpg 1080w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=960/3xkwjv/index.jpg 960w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=780/16s72vj/index.jpg 780w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=768/2vzo4z/index.jpg 768w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=720/qvlf45/index.jpg 720w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=600/n2pwfk/index.jpg 600w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=480/16axp92/index.jpg 480w, https://static-1.swr3.de/-/id=5091884/property=mini/pubVersion=1/width=360/119ijh/index.jpg 360w"sizes="36rem" alt="Prinz Charles, Camilla und Kanzlerin Merkel; Foto: picture alliance/Pacific Press Agency">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/In-Feierlaune-Prinz-Charles-gibt-Party-fuer-die-Queen/-/id=47428/did=5091886/17kbe8y/index.html" >Royaler Deutschlandbesuch</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/In-Feierlaune-Prinz-Charles-gibt-Party-fuer-die-Queen/-/id=47428/did=5091886/17kbe8y/index.html" >In Feierlaune: Prinz Charles gibt Party für die Queen</a></h4>
   </div>
</header>
<div class="lead">
   <p>Seit Dienstag ist Deutschland im Royal-Fieber: Prinz Charles und seine Frau Camilla sind auf Staatsbesuch in der Bundesrepublik. In Berlin feierten die Royals eine Party mit hunderten Gästen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/In-Feierlaune-Prinz-Charles-gibt-Party-fuer-die-Queen/-/id=47428/did=5091886/17kbe8y/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5090930" class="teaser gallery">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Met-Gala-2019-Das-waren-die-Outfits-der-Stars/-/id=814796/did=5090930/53f42u/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=360/1utx4vn/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=1920/iv36w8/index.jpg 1920w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=1440/86lvgd/index.jpg 1440w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=1080/1epjhd9/index.jpg 1080w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=960/1ya2339/index.jpg 960w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=780/t88fxd/index.jpg 780w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=768/1x3sahp/index.jpg 768w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=720/14zjf3f/index.jpg 720w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=600/18h6hem/index.jpg 600w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=480/tpgm48/index.jpg 480w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=360/1utx4vn/index.jpg 360w"sizes="36rem" alt="Katy Perry bei der Met Gala; Foto: picture alliance/AP/Invision">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=360/1utx4vn/index.jpg"srcset="https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=1920/iv36w8/index.jpg 1920w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=1440/86lvgd/index.jpg 1440w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=1080/1epjhd9/index.jpg 1080w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=960/1ya2339/index.jpg 960w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=780/t88fxd/index.jpg 780w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=768/1x3sahp/index.jpg 768w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=720/14zjf3f/index.jpg 720w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=600/18h6hem/index.jpg 600w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=480/tpgm48/index.jpg 480w, https://static-1.swr3.de/-/id=5090952/property=mini/pubVersion=2/width=360/1utx4vn/index.jpg 360w"sizes="36rem" alt="Katy Perry bei der Met Gala; Foto: picture alliance/AP/Invision">
            </noscript>
         </a><svg class="icon-gallery" role="presentation">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#gallery"></use>
         </svg>
      </div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Met-Gala-2019-Das-waren-die-Outfits-der-Stars/-/id=814796/did=5090930/53f42u/index.html" >New York</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/promi-klatsch/Met-Gala-2019-Das-waren-die-Outfits-der-Stars/-/id=814796/did=5090930/53f42u/index.html" >Met Gala 2019: Das waren die Outfits der Stars</a></h4>
   </div>
</header>
<div class="lead">
   <p>Bei einer der wichtigsten Parties der Modewelt haben Dutzende Stars in New York ihre ausgefallenste Abendgarderobe gezeigt. Bei der „Met Gala“ hieß das Motto am Montagabend: „Affekt: Bemerkungen zur Mode“ („Camp: Notes on Fashion“). Dementsprechend fielen die Outfits aus. </p>&nbsp;<a href="https://www.swr3.de/aktuell/promi-klatsch/Met-Gala-2019-Das-waren-die-Outfits-der-Stars/-/id=814796/did=5090930/53f42u/index.html" >zu den Fotos</a></div>
</article>
</li>
                  </ol>
            </div>
         </div>
      </div>
   
</aside>
      </x-crawler>
      <!-- googleon: all -->

   <!-- googleoff: index -->
   <x-crawler data-crawler="ignore">
   <aside>
      <div class="container">
         <h4>
            Das könnte dich auch interessieren</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 4701934 -->
                  <article id="article-4701934" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Wie-du-dich-wirklich-gesund-ernaehrst/-/id=4382120/did=4701934/jwov10/index.html" ><img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=360/iwxpw3/index.jpg"data-srcset="https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=1920/15ihkvm/index.jpg 1920w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=1440/1kct5if/index.jpg 1440w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=1080/qt6vp3/index.jpg 1080w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=960/kgiohx/index.jpg 960w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=780/1phsnpd/index.jpg 780w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=768/lmv931/index.jpg 768w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=720/awmt1n/index.jpg 720w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=600/5r29mm/index.jpg 600w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=480/1q4iqfs/index.jpg 480w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=360/iwxpw3/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Frühstückstisch; Foto: imago">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=360/iwxpw3/index.jpg"srcset="https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=1920/15ihkvm/index.jpg 1920w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=1440/1kct5if/index.jpg 1440w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=1080/qt6vp3/index.jpg 1080w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=960/kgiohx/index.jpg 960w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=780/1phsnpd/index.jpg 780w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=768/lmv931/index.jpg 768w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=720/awmt1n/index.jpg 720w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=600/5r29mm/index.jpg 600w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=480/1q4iqfs/index.jpg 480w, https://static-2.swr3.de/-/id=4701922/property=mini/pubVersion=8/width=360/iwxpw3/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Frühstückstisch; Foto: imago">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Wie-du-dich-wirklich-gesund-ernaehrst/-/id=4382120/did=4701934/jwov10/index.html" >Ernährungsmythen</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Wie-du-dich-wirklich-gesund-ernaehrst/-/id=4382120/did=4701934/jwov10/index.html" >Wie du dich wirklich gesund ernährst</a></h4>
   </div>
</header>
<div class="lead">
   <p>Vorsicht beim Zucker in Obst. Kaffee ist ungesund. Eier erhöhen dein Cholesterin! Studien zur Ernährung gibt es viele, aber stimmen sie auch? Wissenschaftsjournalist Bas Kast über Sinn und Unsinn von Empfehlungen. </p>&nbsp;<a href="https://www.swr3.de/aktuell/Wie-du-dich-wirklich-gesund-ernaehrst/-/id=4382120/did=4701934/jwov10/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4882622 -->
                  <article id="article-4882622" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Wie-lange-sind-Lebensmittel-nach-Ablauf-des-Mindesthaltbarkeitsdatums-noch-haltbar/-/id=4382120/did=4882622/ut2u93/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=360/k0f55i/index.jpg"data-srcset="https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=1920/2af59f/index.jpg 1920w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=1440/o2m6ye/index.jpg 1440w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=1080/1yc30iu/index.jpg 1080w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=960/jaj474/index.jpg 960w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=780/1m5gj9g/index.jpg 780w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=768/i9akhk/index.jpg 768w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=720/c2ba4u/index.jpg 720w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=600/6tb1rv/index.jpg 600w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=480/1mrvnq5/index.jpg 480w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=360/k0f55i/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Mindesthaltbarkeit bei Lebensmitteln; Foto: dpa/picture-alliance">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=360/k0f55i/index.jpg"srcset="https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=1920/2af59f/index.jpg 1920w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=1440/o2m6ye/index.jpg 1440w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=1080/1yc30iu/index.jpg 1080w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=960/jaj474/index.jpg 960w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=780/1m5gj9g/index.jpg 780w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=768/i9akhk/index.jpg 768w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=720/c2ba4u/index.jpg 720w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=600/6tb1rv/index.jpg 600w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=480/1mrvnq5/index.jpg 480w, https://static-1.swr3.de/-/id=4883244/property=mini/pubVersion=2/width=360/k0f55i/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Mindesthaltbarkeit bei Lebensmitteln; Foto: dpa/picture-alliance">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Wie-lange-sind-Lebensmittel-nach-Ablauf-des-Mindesthaltbarkeitsdatums-noch-haltbar/-/id=4382120/did=4882622/ut2u93/index.html" >Mindesthaltbarkeit</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Wie-lange-sind-Lebensmittel-nach-Ablauf-des-Mindesthaltbarkeitsdatums-noch-haltbar/-/id=4382120/did=4882622/ut2u93/index.html" >So lange sind Lebensmittel wirklich haltbar!</a></h4>
   </div>
</header>
<div class="lead">
   <p>Rund 18 Millionen Tonnen Lebensmittel werfen wir Deutschen im Jahr weg. Laut der deutschen Umwelthilfe sind das 571 Kilogramm Lebensmittel, die pro Sekunde verloren gehen. Mit den weltweit produzierten Lebensmitteln könnten zwölf Milliarden Menschen ernährt werden.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Wie-lange-sind-Lebensmittel-nach-Ablauf-des-Mindesthaltbarkeitsdatums-noch-haltbar/-/id=4382120/did=4882622/ut2u93/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4729096 -->
                  <article id="article-4729096" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/WWF-18-Millionen-Tonnen-Lebensmittel-landen-im-Muell/-/id=47428/did=4729096/10dmu3t/index.html" ><img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=360/1r3l864/index.jpg"data-srcset="https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=1920/18321i9/index.jpg 1920w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=1440/1hdlvjo/index.jpg 1440w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=1080/txe1ic/index.jpg 1080w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=960/1ub7yoa/index.jpg 960w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=780/y3ebwu/index.jpg 780w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=768/1t4k4fm/index.jpg 768w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=720/zj5e84/index.jpg 720w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=600/1dxs8hd/index.jpg 600w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=480/xh4z9z/index.jpg 480w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=360/1r3l864/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Essen im Müll; Foto: dpa/picture-alliance">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=360/1r3l864/index.jpg"srcset="https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=1920/18321i9/index.jpg 1920w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=1440/1hdlvjo/index.jpg 1440w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=1080/txe1ic/index.jpg 1080w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=960/1ub7yoa/index.jpg 960w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=780/y3ebwu/index.jpg 780w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=768/1t4k4fm/index.jpg 768w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=720/zj5e84/index.jpg 720w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=600/1dxs8hd/index.jpg 600w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=480/xh4z9z/index.jpg 480w, https://static-2.swr3.de/-/id=4729098/property=mini/pubVersion=1/width=360/1r3l864/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Essen im Müll; Foto: dpa/picture-alliance">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/WWF-18-Millionen-Tonnen-Lebensmittel-landen-im-Muell/-/id=47428/did=4729096/10dmu3t/index.html" >WWF-Studie für Deutschland</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/WWF-18-Millionen-Tonnen-Lebensmittel-landen-im-Muell/-/id=47428/did=4729096/10dmu3t/index.html" >18 Millionen Tonnen Lebensmittel landen im Müll </a></h4>
   </div>
</header>
<div class="lead">
   <p>Es ist eine unvorstellbar große Menge Lebensmittel, die einer WWF-Studie zufolge, jedes Jahr in Deutschland im Müll landet. 18 Millionen Tonnen sollen es sein. Die Bundesländer gehen das Problem ganz unterschiedlich an. </p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/WWF-18-Millionen-Tonnen-Lebensmittel-landen-im-Muell/-/id=47428/did=4729096/10dmu3t/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   </x-crawler>
   <!-- googleon: index -->
<!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="Wenn_gesund_essen_zur_Krankheit_wird__Binnberg_über_zwanghaftes_Essen" data-xt_pageID=4111671825 data-xt_pageDate=20190507174143 data-xt_chap="Aktuell::Aktuell" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_5091332&x2=Artikel&x3=Wenn_gesund_essen_zur_Krankheit_wird__Binnberg_%C3%BCber_zwanghaftes_Essen&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod="">
   </script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,Wenn_gesund_essen_zur_Krankheit_wird__Binnberg_über_zwanghaftes_Essen" data-authors="SWR3 CMS"></script>

</main>

      <aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="contentUrl url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2 class="h2">Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
            </ul>
            <h2><a href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html">Newsletter – Jetzt abonnieren!</a></h2>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2 class="h2">Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
            <h2 class="h2">WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 20 11 1</a></p>
         </div>
         
      </div>
   </div>
   
</aside>
<!-- googleoff: index -->
      <!-- googleoff: snippet -->
      <x-crawler data-crawler="ignore">
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal sich richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="https://www.swr.de/unternehmen/kommunikation/service/SWR3-Presse,swr3-presse-104.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li class="dropdown"><a title="SWR" target="_blank" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="http://www.swr.de" aria-haspopup="true" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a><ul>
         <li role="presentation"><a title="SWR Aktuell" target="_blank" role="menuitem" href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a></li>
                  <li role="presentation"><a title="SWR Aktuell Baden-Württemberg" target="_blank" role="menuitem" href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a></li>
                  <li role="presentation"><a title="SWR Aktuell Rheinland-Pfalz" target="_blank" role="menuitem" href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a></li>
                  <li role="presentation"><a title="SWR Sport" target="_blank" role="menuitem" href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" >SWR Sport</a></li>
                  <li role="presentation"><a title="SWR Wissen" target="_blank" role="menuitem" href="https://www.swr.de/wissen" >SWR Wissen</a></li>
                  <li role="presentation"><a title="SWR Heimat" target="_blank" role="menuitem" href="https://www.swr.de/heimat/swrheimat,homepage-104.html" >SWR Heimat</a></li>
                  <li role="presentation"><a title="SWR Mediathek" target="_blank" role="menuitem" href="https://swrmediathek.de/" >SWR Mediathek</a></li>
                  <li role="presentation"><a title="Der SWR" target="_blank" role="menuitem" href="https://www.swr.de/unternehmen/unternehmen-100.html" >Der SWR</a></li>
                  <li role="presentation"><a title="SWR Fernsehen" target="_blank" role="menuitem" href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                  </ul> </li>
               </ul>
</nav>
         </div>
      </footer>
      </x-crawler>
      <!-- googleon: snippet -->
      <!-- googleon: index -->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>
   </x-crawler>
   <!-- googleon: all -->

   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');xtnv = document;xtsd = "https://logs1241";xtsite = 487212;xtn2 = 16;xtdmc = ".swr3.de";xtpage = ati.getAttribute('data-xtpage');xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);xt_chap = ati.getAttribute('data-xt_chap');xt_multc = ati.getAttribute('data-xt_multc');xt_an = ati.getAttribute('data-xt_an');xt_ac = ati.getAttribute('data-xt_ac');xtergo = ati.getAttribute('data-xtergo');xtidmod = ati.getAttribute('data-xtidmod');var pageInfo = '&pid=' + xt_pageID + '&pidt=' + xt_pageDate + '&pchap=' + xt_chap;if (typeof xtn2 !== 'undefined' && typeof xt_multc !== 'undefined' && xt_multc.match(/x8=/) === null) {xt_multc += '&x8=' + xtn2;}if (typeof window.xtparam !== 'undefined') {window.xtparam += pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}else {window.xtparam = pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}
   </script>

<script>(function (document) {var src;var script;var scripts = ["https://polyfill.io/v3/polyfill.min.js?rum=0&features=default-3.6,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,Array.prototype.includes,es6,CustomEvent,Object.entries,Object.values,URL&flags=gated&unknown=polyfill", "/static/dist/js/lazyload.min.js?r=rjpJolk", "/static/dist/js/vendor.min.js?r=TS2Pmlk", "/static/dist/js/portal.min.js?r=TS2Pmlk", "/static/tracking/xtcore.js", "/static/tracking/xtclicks.js", "/static/dist/js/dnt.min.js"];while (src = scripts.shift()) {script = document.createElement("script");script.async = false;script.src = src;document.body.appendChild(script);}})(document);</script>
<script>(function (window, document) {var preloadSupported = function () {try {return document.createElement("link").relList.supports("preload");} catch (e) {return false;}}();function onloadCSS(ss, callback) {var called;function newcb() {if (!called && callback) {called = true;callback.call(ss);}}if (ss.addEventListener) {ss.addEventListener("load", newcb);}if (ss.attachEvent) {ss.attachEvent("onload", newcb);}if ("isApplicationInstalled" in navigator && "onloadcssdefined" in ss) {ss.onloadcssdefined(newcb);}}window.loadCSS = function (href, before, media) {var ss = document.createElement("link");var ref;if (before) {ref = before;}else {var refs = (document.body || document.getElementsByTagName("head")[0]).childNodes;ref = refs[refs.length - 1];}var sheets = document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";function ready(cb) {if (document.body) {return cb();}setTimeout(function () {ready(cb);});}ready(function () {ref.parentNode.insertBefore(ss, before ? ref : ref.nextSibling);});var onloadcssdefined = function (cb) {var resolvedHref = ss.href;var i = sheets.length;while (i--) {if (sheets[i].href === resolvedHref) {return cb();}}setTimeout(function () {onloadcssdefined(cb);});};function loadCB() {if (ss.addEventListener) {ss.removeEventListener("load", loadCB);}ss.media = media || "all";}if (ss.addEventListener) {ss.addEventListener("load", loadCB);}ss.onloadcssdefined = onloadcssdefined;onloadcssdefined(loadCB);return ss;};var allLinks = document.getElementsByTagName("link");var link, newLink;for (var i = 0; i < allLinks.length; i++) {link = allLinks[i];if (link.rel === "preload" && link.getAttribute("as") === "style") {if (preloadSupported) {onloadCSS(link, function () {this.rel = "stylesheet";});}else {newLink = window.loadCSS(link.href, link);link.rel = null;onloadCSS(newLink, function () {});}}}})(window, document);</script>
<!-- INFOnline: SZMnG -->
   <script>
      var isStringDetected = function(value) {var regexp = new RegExp(value, 'gi');return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent));};var isTablet = function () {return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')));};var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);iam_data = {st: (isMobile ? 'mobswr' : 'swr'),cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')};var async = function async(url, callback) {var d = document, s = 'script',js = d.createElement(s),fjs = d.getElementsByTagName(s)[0],r = false;js.src = url;if (callback && typeof(callback) === "function") {js.onload = js.onreadystatechange = function() {if ( !r && (!this.readyState || this.readyState === 'complete') ) {r = true;callback.call();}};}fjs.parentNode.insertBefore(js, fjs);};async('//script.ioam.de/iam.js', function () {if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;iom.c(iam_data, 1);});
   </script>

<!-- Universal Analytics Web Tracking -->
   <script>
      disableStr = 'ga-disable-UA-28295440-1';if (document.cookie.indexOf(disableStr + '=true') > -1) {window[disableStr] = true;}
   </script>

   <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-28295440-1',{'legacyCookieDomain': 'swr3.de','cookieDomain': 'swr3.de','allowAnchor': true});ga('require', 'dnt');ga('set', 'anonymizeIp', true);var canonicalParser = document.createElement('a'),linkCanonical = document.querySelector("link[rel='canonical']");if (null !== linkCanonical) {canonicalParser.href = linkCanonical.getAttribute("href")} else {canonicalParser.href = window.location.href}ga('send', 'pageview', {'page': (canonicalParser.pathname || window.location.pathname), 'title': (document.querySelector('head > title').textContent || document.title)})
   </script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');var _sf_async_config = _sf_async_config || {};_sf_async_config.sections = $chartbeat.getAttribute('data-sections');_sf_async_config.authors = $chartbeat.getAttribute('data-authors');(function() {function loadChartbeat() {var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};})();
   </script>

</body>
</html>
