<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
   <meta charset="utf-8">
   <meta http-equiv="x-ua-compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1" >
   <title>
      Wie setzt sich der Preis für eine Kugel Eis zusammen? - Aktuell | SWR3</title>

   <meta http-equiv="cache-control" content="private">
   <meta http-equiv="expires" content="600">
   <meta http-equiv="imagetoolbar" content="no">
   <meta http-equiv="cleartype" content="on">
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="pragma" content="no-cache">
   <meta name="title" content="Wie setzt sich der Preis für eine Kugel Eis zusammen? | SWR3">
      <meta property="og:title" content="Wie setzt sich der Preis für eine Kugel Eis zusammen? | SWR3">
   <meta name="robots" content="noydir,noodp,follow,index" >
   <meta name="apple-mobile-web-app-capable" content="no" >
   <meta name="msapplication-TileColor" content="#292529" >
   <meta name="msapplication-TileImage" content="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png" >
   <meta name="theme-color" content="#e40428" >
   <meta name="application-name" content="SWR3.de - hier geht das Radio weiter..." >
   <meta name="twitter:domain" content="http://www.swr3.de/" >
   <meta name="MSSmartTagsPreventParsing" content="true" >
   <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" >
   <meta name="apple-itunes-app" content="app-id=809956389" >
   <meta name="publisher" content="SWR3" >
   <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt">
   <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe">
   <link rel="apple-touch-startup-image" href="https://www.swr3.de/-/id=2013926/property=normalIcon/1loylv5/index.png">
   <link rel="start" href="http://swr3.de/" title="Startseite">
   <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum">
   <link rel="apple-touch-icon" href="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png">
   <link rel="publisher" href="https://plus.google.com/116518528346658211893">
   <link rel="canonical" href="https://www.swr3.de/aktuell/Wie-setzt-sich-der-Preis-fuer-eine-Kugel-Eis-zusammen/-/id=4382120/did=4381470/11lrd71/index.html">
   <meta property="og:url" content="https://www.swr3.de/aktuell/Wie-setzt-sich-der-Preis-fuer-eine-Kugel-Eis-zusammen/-/id=4382120/did=4381470/11lrd71/index.html">

   <meta property="fb:pages" content="61869322329">
   <meta property="og:site_name" content="SWR3.de">
   <meta property="publisher" content="SWR3">
   <meta property="og:locale" content="de_DE">
   <meta name="author" content="SWR3 (info@swr3.de)">
      <meta property="author" content="SWR3 (info@swr3.de)">
      <link rel="author" href="mailto:info@swr3.de" title="SWR3">
      <meta name="keywords" content="Kugel, Waffel, Eispreis, Eis, SWR3">
   <meta name="news_keywords" content="Kugel, Waffel, Eispreis, Eis, SWR3">
<meta name="description" content="Was beim Spritpreis möglich ist, geht auch beim Preis für eine Kugel Eis: Welcher Betrag geht für was drauf und wer verdient wie viel?">
   <meta property="og:description" content="Was beim Spritpreis möglich ist, geht auch beim Preis für eine Kugel Eis: Welcher Betrag geht für was drauf und wer verdient wie viel?">
<link rel="image_src" href="https://static-2.swr3.de/-/id=4381474/property=detail/pubVersion=1/width=1920/at9lja/index.jpg">
            <meta name="image_src" content="https://static-2.swr3.de/-/id=4381474/property=detail/pubVersion=1/width=1920/at9lja/index.jpg" scheme="URI">
            <meta name="product-image" content="https://static-2.swr3.de/-/id=4381474/property=detail/pubVersion=1/width=1920/at9lja/index.jpg" scheme="URI">
            <meta name="twitter:image" content="https://static-2.swr3.de/-/id=4381474/property=detail/pubVersion=1/width=1920/at9lja/index.jpg">
         <meta property="og:image" content="https://static-2.swr3.de/-/id=4381474/property=detail/pubVersion=1/width=1920/at9lja/index.jpg">
      <meta name="date" content="2017-03-27T17:26+0200" scheme="YYYY-MM-DDThh:mmTZD">
<meta property="og:type" content="article"/>

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Wie setzt sich der Preis für eine Kugel Eis zusammen?">
   
   <meta name="twitter:url" content="https://www.swr3.de/aktuell/Wie-setzt-sich-der-Preis-fuer-eine-Kugel-Eis-zusammen/-/id=4382120/did=4381470/11lrd71/index.html">
   
   <meta name="twitter:site" content="@swr3">
   <meta name="twitter:creator" content="@swr3">
   <meta name="twitter:description" content="Was beim Spritpreis möglich ist, geht auch beim Preis für eine Kugel Eis: Welcher Betrag geht für was drauf und wer verdient wie viel?">

<meta name="email" content="info@swr3.de">

   <link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static-3.swr3.de">
<link rel="dns-prefetch" href="//static-4.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">

<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/static/dist/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/static/dist/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/static/dist/images/icons/manifest.json">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg" color="#e20031">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="application-name" content="SWR3">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/static/dist/css/styles.css?r=DOA4hP" media="screen">
      <!--[if lt IE 9]>
   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->

   <script src="/static/swrplayer/web/jwplayer/jwplayer.js"></script>
   <script src="/static/swrplayer/web/plugins/atInternet/xtjwrm_20001.js"></script>

   <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 57320;
     _sf_async_config.domain = "swr3.de";
     _sf_async_config.topStorageDomain = "swr3.de";
     _sf_async_config.noCookies = false;

     _sf_async_config.useCanonical = true;
  
     _sf_async_config.flickerControl = false;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

<body>
   <!-- INFOnline: SZMnG -->
   <script src="//script.ioam.de/iam.js"></script>
   <script>
      var isStringDetected = function(value) {
         var regexp = new RegExp(value, 'gi');
         return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false
      };
      var isTablet = function () {
         return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile'))) ? true : false
      };
      var isMobile = (!isTablet() && 'undefined' != typeof window.orientation);
      iam_data = {
         st: (isMobile ? 'mobswr' : 'swr'),
         cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
      };
      iom.c(iam_data, 1)
   </script>


   <!-- Universal Analytics Web Tracking -->
   <script>
      disableStr = 'ga-disable-UA-28295440-1';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
         window[disableStr] = true;
      }
   </script>

   <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
         (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
            m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-28295440-1',{
         'legacyCookieDomain': 'swr3.de',
         'cookieDomain': 'swr3.de',
         'allowAnchor': true
      });
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview')
   </script>

<!--googleoff: all-->
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   <!--googleon: all-->

   <!--googleoff: index-->
   <header id="header">

      <div id="siteHeader" class="gradient">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><i class="icon-burger"></i><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <i class="icon-swr3"></i>
                     <h1 class="text-hide">SWR3<span>hier geht das Radio weiter...</span></h1>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Überischt" role="menuitem" href="https://www.swr3.de/musik/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrix" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrix</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/wetterswr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/comedy/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de" >Tickets</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty 2017 am 1. Mai mit Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=1438208/iptyxq/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/events/comedyfestival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/events/new-pop-festival/start/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="Rock am Ring" role="menuitem" href="https://www.swr3.de/events/rock-am-ring/start/-/id=1453940/ywy8h4/index.html" >Rock am Ring</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/-/id=248552/1t88axt/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="uns hört man fast überall" role="menuitem" href="https://www.swr3.de/mehr/frequenzen/-/id=49816/161jqqa/index.html" >Frequenzen</a></li>
                  <li role="presentation"><a title="Webcam" target="studiocam" role="menuitem" onclick="window.open(&#039;http://www.swr3.de/studiocam-beta/&#039;, &#039;studiocam&#039;, &#039;location=no,menubar=no,resizable=no,scrollbars=yes,toolbar=no,status=no,height=870,width=720,screenX=0,left=0,screenY=0,top=0&#039;); return false;" href="http://www.swr3.de/studiocam-beta/" >Webcam</a></li>
                  <li role="presentation"><a title="Podcast-Übersicht" role="menuitem" href="https://www.swr3.de/mehr/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><i class="icon-ard"></i><span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><i class="icon-swr"></i><span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="http://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><i class="icon-suche"></i><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="http://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><i class="icon-suche"></i><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

        
  <div id="player">

    <div class="jp-jplayer"></div>

    <div id="jp_container_1" class="jp-audio">
      <div class="container">

        <ul class="nav nav-pills">
          <li role="presentation"><a href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/did=65794/93avs/index.html" data-target="#broadcast" role="tab" id="broadcast-tab" data-toggle="tab" aria-controls="broadcast" title="Sendungsinformationen" aria-expanded="false"><i class="icon-radio"></i><span class="sr-only">Radio</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/wetter/Wetterberichte/-/id=47430/did=929654/1d3b1ue/index.html" data-target="#weather" role="tab" id="weather-tab" data-toggle="tab" aria-controls="weather" title="Wetter" aria-expanded="false"><i class="icon-wetter"></i><span class="sr-only">Wetter</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" data-target="#traffic" role="tab" id="traffic-tab" data-toggle="tab" aria-controls="traffic" title="Verkehr" aria-expanded="false"><i class="icon-verkehr"></i><span class="sr-only">Verkehr</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html" title="Kontakt"><i class="icon-kontakt"></i><span class="sr-only">Nachricht an SWR3</span></a></li>
        </ul>

        <div class="jp-controls">
          <button class="btn jp-play"><i class="icon-audio-play"></i><span class="sr-only">Beitrag abspielen</span></button>
          <button class="btn jp-pause"><i class="icon-audio-pause"></i><span class="sr-only">Beitrag pausieren</span></button>
        </div>

        <div class="jp-controls volume">
          <a class="btn jp-volume" title="Lautstärke anpassen"><i class="icon-volume icon-volume-3"></i></a>
          <div class="volumeContainer">
            <div class="jp-volume-bar">
              <div class="jp-volume-bar-value"></div>
            </div>
          </div>
        </div>

        <span class="jp-options">
          <button class="btn btn-default jp-live" title="SWR3 Live">Live</button>
        </span>

        <span class="jp-text">
          <span class="jp-title"></span>
        </span>

      </div>

      <div class="jp-bar">
        <div class="jp-seek-bar">
          <div class="jp-play-bar">
            <div class="jp-current-time">00:00</div>
          </div>
        </div>
      </div>

    </div>
  </div>
</header>
   <!--googleon: index-->

   <!--googleoff: index-->
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <div id="currentshow" class="currentshow"> <div> <h3><a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html">Club</a></h3> <h3> <a href="/mehr/crew/Stefanie-Tuecking/-/id=4047582/did=4119576/1ntl7kc/index.html">Stefanie Tücking</a> </h3> <timestamp datetime="2017-03-28T18:00">18 - 22 Uhr</timestamp> </div> <img src="/-/id=225278/property=smallPano/width=330/height=260/1onboiq/stefanie-tuecking.png" class="nocopyright"> </div> <div class="playlist hidden-xs"> <h3>Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled"> <li><timestamp datetime="2017-03-28T18:44">18:44</timestamp> <a href="/musik/poplexikon/-/id=927882/did=72910/a5es1o/index.html" title="Mehr zu „Van Morrison“ im SWR3 Poplexikon">Van Morrison</a> Days like this</li> <li><timestamp datetime="2017-03-28T18:40">18:40</timestamp> <a href="/musik/poplexikon/-/id=927882/did=1199390/gddm24/index.html" title="Mehr zu „Ed Sheeran“ im SWR3 Poplexikon">Ed Sheeran</a> Galway girl</li> <li><timestamp datetime="2017-03-28T18:35">18:35</timestamp> <a href="/musik/poplexikon/-/id=927882/did=3472556/1n5tuvx/index.html" title="Mehr zu „Zara Larsson“ im SWR3 Poplexikon">Zara Larsson</a> Lush life</li> <li><timestamp datetime="2017-03-28T18:31">18:31</timestamp> <a href="/musik/poplexikon/-/id=927882/did=293036/anccv7/index.html" title="Mehr zu „One Republic“ im SWR3 Poplexikon">One Republic</a> I lived</li> <li><timestamp datetime="2017-03-28T18:27">18:27</timestamp> <a href="/musik/poplexikon/-/id=927882/did=72454/m03dpu/index.html" title="Mehr zu „Rihanna“ im SWR3 Poplexikon">Rihanna</a> Love on the brain</li> <li><timestamp datetime="2017-03-28T18:24">18:24</timestamp> <a href="/musik/poplexikon/-/id=927882/did=202926/10wrbw9/index.html" title="Mehr zu „Snoop Dogg; Justin Timberlake“ im SWR3 Poplexikon">Snoop Dogg; Justin Timberlake</a> Signs</li> <li><timestamp datetime="2017-03-28T18:21">18:21</timestamp> <a href="/musik/poplexikon/-/id=927882/did=2294290/zgwpx1/index.html" title="Mehr zu „Deaf Havana“ im SWR3 Poplexikon">Deaf Havana</a> Trigger</li> <li><timestamp datetime="2017-03-28T18:16">18:16</timestamp> <a href="/musik/poplexikon/-/id=927882/did=2934606/qnbwtz/index.html" title="Mehr zu „Matt Simons“ im SWR3 Poplexikon">Matt Simons</a> Lose control</li> <li><timestamp datetime="2017-03-28T18:13">18:13</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4294982/1s63jwj/index.html" title="Mehr zu „Snakehips &amp; MØ“ im SWR3 Poplexikon">Snakehips &amp; MØ</a> Don&#39;t leave</li> <li><timestamp datetime="2017-03-28T18:09">18:09</timestamp> <a href="/musik/poplexikon/-/id=927882/did=1818284/12p2prj/index.html" title="Mehr zu „Imagine Dragons“ im SWR3 Poplexikon">Imagine Dragons</a> Demons</li> <li><timestamp datetime="2017-03-28T18:06">18:06</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4255032/wse3kz/index.html" title="Mehr zu „Rhodes; Felix Jaehn“ im SWR3 Poplexikon">Rhodes; Felix Jaehn</a> Your soul (holding on)</li> <li><timestamp datetime="2017-03-28T17:52">17:52</timestamp> <a href="/musik/poplexikon/-/id=927882/did=203884/b9iuj1/index.html" title="Mehr zu „Snow Patrol“ im SWR3 Poplexikon">Snow Patrol</a> Run</li> <li><timestamp datetime="2017-03-28T17:49">17:49</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4294978/ziw9xu/index.html" title="Mehr zu „Kungs“ im SWR3 Poplexikon">Kungs</a> I feel so bad</li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div> <i class="icon-visual-radio"></i> <a href="/aktuell/liveblog/visual-radio/-/id=2921008/13dqpe1/index.html">Video Livestream</a> </div><div> <i class="icon-channels"></i>Hier <a href="/musik/webradio/-/id=47410/15xko6o/index.html">Sendung Nachh&ouml;ren</a> </div><div class="traffic-jams-roads"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A3, A5, A555, A6, A643, A7, A8, A81 und vier weitere</div><div class="forecast foreacast-city-DE0003016"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Freiburg&citycode=DE0003016" title="Wetterbericht für Freiburg">Freiburg</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0005230"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Kaiserslautern&citycode=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0005309"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Karlsruhe&citycode=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0005678"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Konstanz&citycode=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0005653"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Koblenz&citycode=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0006670"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mannheim&citycode=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0006632"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mainz&citycode=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010287"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Stuttgart&citycode=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">19°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0010618"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Trier&citycode=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">19°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010334"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=T%C3%BCbingen&citycode=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">19°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010708"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Ulm&citycode=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">18°</span><br /> <span class="forecast-condition">wolkig</span></div> </div> <div class="buttons"> <div class="btn-group btn-group-justified" role="group"> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" class="btn btn-primary visible-xs-block">Playlist</a> <a href="/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html" class="btn btn-primary visible-xs-block visible-sm-table-cell">Video Livestream</a> <a class="btn btn-primary jp-live" role="button"><i class="icon-audio-play"></i> SWR3 Live</a> <a href="/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" class="btn btn-primary">Nachrichten</a> <a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" class="btn btn-primary">Live Blog</a> <a href="/studiocam-beta/" class="btn btn-primary" onclick="window.open('/studiocam-beta/', 'studiocam', 'location=no,menubar=no,resizable=no,scrollbars=yes,toolbar=no,status=no,height=870,width=720,screenX=0,left=0,screenY=0,top=0'); return false;">Webcam</a> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-6"> <h5>Das Wetter für SWR3-Land</h5> <p>Morgen teils wolkig, teils sonnig bei 13 bis 21 Grad.<br /><a href="/aktuell/wetter/wetterswr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="wsrch" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-6"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Freiburg&citycode=DE0003016" title="Wetterbericht für Freiburg">Freiburg</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0005230"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Kaiserslautern&citycode=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0005309"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Karlsruhe&citycode=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0005678"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Konstanz&citycode=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0005653"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Koblenz&citycode=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0006670"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mannheim&citycode=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0006632"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mainz&citycode=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">21°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010287"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Stuttgart&citycode=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">19°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0010618"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Trier&citycode=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">19°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010334"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=T%C3%BCbingen&citycode=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">19°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010708"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Ulm&citycode=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">18°</span><br /> <span class="forecast-condition">wolkig</span> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5>Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/did=64262/nid=64076/cf=42/1x3uoim/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A3, A5, A555, A6, A643, A7, A8, A81 und vier weitere </div> </div> <div class="col-sm-6"> <div class="traffic"> <i class="icon-verkehr"><span class="sr-only">Verkehrsmeldungen</span></i> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Alle Verkehrsmeldungen</a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   <!--googleon: index-->

   <div id="oc-wrapper">

      <main  role="main">

         <article class="detail" id="article-4381470" itemtype="http://schema.org/Article" itemscope>
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <section>
      <div class="jumbotron pano" role="banner">
         <div class="container">
            <header>
               <div class="image">
               <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4381474/property=gallery/pubVersion=1/width=1920/1pzhua6/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="498">
      </span>
   <img src="https://static-2.swr3.de/-/id=4381474/property=gallery/pubVersion=1/width=320/1zufjn/index.jpg"
               srcset="https://static-2.swr3.de/-/id=4381474/property=gallery/pubVersion=1/width=1920/1pzhua6/index.jpg 1920w, https://static-2.swr3.de/-/id=4381474/property=gallery/pubVersion=1/width=1440/101ha3f/index.jpg 1440w, https://static-2.swr3.de/-/id=4381474/property=gallery/pubVersion=1/width=1080/bqyp3f/index.jpg 1080w, https://static-2.swr3.de/-/id=4381474/property=gallery/pubVersion=1/width=768/tketi1/index.jpg 768w, https://static-2.swr3.de/-/id=4381474/property=gallery/pubVersion=1/width=640/ob9pi6/index.jpg 640w, https://static-2.swr3.de/-/id=4381474/property=gallery/pubVersion=1/width=320/1zufjn/index.jpg 320w"
            sizes="100vw"
            alt="Pärchen isst Eis zusammen; Foto: imago/blickwinkel">
         </div>
               <div class="hgroup">
                  <h2 itemprop="headline">Wie setzt sich der Preis für eine Kugel Eis zusammen?</h2>
               </div>
            </header>
         </div>
      </div>
   </section>
   <div class="container ">
        <ol class="breadcrumb" itemtype="http://schema.org/BreadcrumbList" itemscope>
           <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
               </li>
               <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/Wie-setzt-sich-der-Preis-fuer-eine-Kugel-Eis-zusammen/-/id=4382120/did=4381470/11lrd71/index.html" itemprop="url"
            ><span itemprop="name">Wie setzt sich der Preis für eine Kugel Eis zusammen?</span>
         <meta itemprop="position" content="2" />
      </li></ol>
    </div>
<section>
         <div class="container">
            <div class="row">
               <div class="col-md-12 col-lg-10 col-lg-offset-1">
                  <div class="meta-top">
                        <time class="pubdate" datetime="2017-03-27T15:07" itemprop="datePublished">27.3.2017</time>
                        </div>
                  <div class="lead" itemprop="description">
                        <p>Was beim Spritpreis möglich ist, geht auch beim Preis für eine Kugel Eis: Welcher Betrag geht für was drauf und wer verdient wie viel an einer Kugel?</p></div>
                  
<!--googleoff: all-->
<div class="social-buttons btn-group btn-group-justified" role="group">
   <a class="btn btn-share-facebook" data-share="facebook"><i class="icon-facebook"></i><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></a>
   <a class="btn btn-share-twitter" data-share="twitter"><i class="icon-twitter"></i><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></a>
   <a class="btn btn-share-googleplus" data-share="googleplus"><i class="icon-googleplus"></i><span class="sr-only"> Auf Google+ teilen </span><span>teilen</span></a>
   <a class="btn btn-share-whatsapp" data-share="whatsapp"><i class="icon-whatsapp"></i><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></a>
   <a class="btn btn-share-email" data-share="email"><i class="icon-email"></i><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></a>
</div>
<!--googleon: all-->
</div>
            </div>
         </div>
      </section>
   <section>
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
               <p>Die Kollegen vom WDR haben das aufwendig recherchiert, wer und was bei einer Kugel Eis alles beteiligt ist und da kam folgende Rechnung dabei raus: 35 Cent gehen allein für das Personal drauf. Also für die Menschen, die das Eis verkaufen, den Laden putzen, vielleicht noch die Buchhaltung machen. Dazu kommen Miet- und Energiekosten, also für die Kühlung, die Beleuchtung und Co. Dafür muss man im Schnitt rund 10 Cent rechnen. </p><figure id="asset-4381544" class="asset outset photo" itemid="4381544" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4381544/property=detail/pubVersion=1/width=1920/ox42q6/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-1.swr3.de/-/id=4381544/property=detail/pubVersion=1/width=320/r8pwpv/index.jpg"
               srcset="https://static-1.swr3.de/-/id=4381544/property=detail/pubVersion=1/width=1920/ox42q6/index.jpg 1920w, https://static-1.swr3.de/-/id=4381544/property=detail/pubVersion=1/width=1440/214mcb/index.jpg 1440w, https://static-1.swr3.de/-/id=4381544/property=detail/pubVersion=1/width=1080/1bzdn0r/index.jpg 1080w, https://static-1.swr3.de/-/id=4381544/property=detail/pubVersion=1/width=768/4bgcuh/index.jpg 768w, https://static-1.swr3.de/-/id=4381544/property=detail/pubVersion=1/width=640/e2wvbi/index.jpg 640w, https://static-1.swr3.de/-/id=4381544/property=detail/pubVersion=1/width=320/r8pwpv/index.jpg 320w"
            sizes="(min-width: 768px) 72rem, (min-width: 992px) 77.8rem, (min-width: 1200px) 94.5rem, 100vw"
            alt="Wie setzt sich der Preis für eine Kugel Eis zusammen?; Foto: SWR3">
         </div>
      <figcaption>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">SWR3</span></span>
         </figcaption>
   </figure>
<h3>Rund acht Cent für die Waffel </h3><p>Dann gibt es den Posten: Allgemeine Kosten – also Reparaturen, neue Geräte, die Instandhaltung. Das sind nochmal 10 Cent pro Kugel. Und die Rechnung geht noch weiter, denn ich zahle natürlich auch für die Waffel, die Serviette, den Löffel. Das wären rund acht Cent. </p><p>Wenn man das alles zusammenrechnet, bleiben dem Besitzer der Eisdiele pro Kugel 47 Cent. Und von diesen 47 Cent müssen dann noch die Herstellungskosten abgezogen werden. Und da kommt‘s natürlich darauf an: Stellt der Eisverkäufer sein Eis wirklich selbst her – das macht übrigens nur ein Drittel der Eisverkäufer – oder kauft er die Ware im Großhandel ein oder hat er nur Eispulver angerührt. </p><h3>Bleiben unterm Strich 35 Cent Gewinn</h3><p>Gehen wir mal von einem wirklich selbst produzierten Eis aus, sind Herstellungskosten von 12 Cent pro Kugel realistisch, für Milch, Sahne, Zucker, Schokolade, oder Obst und Bindemittel. Bleiben also für den Eisdielenbesitzer von der Kugel Schoko-Eis für 1 Euro 10 unterm Strich rund 35 Cent als Gewinn vor Steuern. Und davon legt er am besten noch was für die mauen Wintermonate zurück. </p></div>
         </div>
      </div>
   </section>
   <div class="container">
            <div class="row">
               <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
                  <div class="authors" itemprop="author" itemscope itemtype="http://schema.org/Person">
                     <p>von <a title="SWR3" class="author-link" rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4381470/hjmrkt/index.html" ><span itemprop="name">SWR3</span>
                        </a></p>
                  </div>
               </div>
            </div>
         </div>
      <section class="container comments">
      <div class="row">
         <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
            <div data-spy="comments" id="comments-4381470"  data-url="https://www.swr3.de/aktuell/Wie-setzt-sich-der-Preis-fuer-eine-Kugel-Eis-zusammen/-/id=4382120/did=4381470/11lrd71/index.html"  data-title="Das verdient der Eisdealer pro KugelWie setzt sich der Preis für eine Kugel Eis zusammen?"  data-start="2017-03-27T00:00" data-end="2017-04-26T00:00" ></div>
         </div>
      </div>
   </section>
</article>
<!--googleoff: index-->
   <aside>
      <div class="container">
         <h4>
            Aktuelle Themen bei SWR3</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 4334406 -->
                  <article id="article-4334406" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4334406">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Josh Kochhann">
            <meta itemprop="email" content="mailto:Josh.Kochhann@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-03-03T14:10:10">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/computer-und-netz/360-Grad-Kameras-Perfekte-Rundum-Fotos-und-Videos/-/id=63956/did=4334406/ratum3/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4334434/property=mini/pubVersion=6/width=1920/nrkfjb/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-2.swr3.de/-/id=4334434/property=mini/pubVersion=6/width=320/19cjy94/index.jpg"
               srcset="https://static-2.swr3.de/-/id=4334434/property=mini/pubVersion=6/width=1920/nrkfjb/index.jpg 1920w, https://static-2.swr3.de/-/id=4334434/property=mini/pubVersion=6/width=1440/33c5ma/index.jpg 1440w, https://static-2.swr3.de/-/id=4334434/property=mini/pubVersion=6/width=1080/18k6qw2/index.jpg 1080w, https://static-2.swr3.de/-/id=4334434/property=mini/pubVersion=6/width=768/1ldqcaq/index.jpg 768w, https://static-2.swr3.de/-/id=4334434/property=mini/pubVersion=6/width=640/1vo2pfp/index.jpg 640w, https://static-2.swr3.de/-/id=4334434/property=mini/pubVersion=6/width=320/19cjy94/index.jpg 320w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="360Grad; Foto: iStock/Bn_Claremont">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/computer-und-netz/360-Grad-Kameras-Perfekte-Rundum-Fotos-und-Videos/-/id=63956/did=4334406/ratum3/index.html" >360-Grad-Kameras</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/computer-und-netz/360-Grad-Kameras-Perfekte-Rundum-Fotos-und-Videos/-/id=63956/did=4334406/ratum3/index.html" >Perfekte Rundum-Fotos für jeden</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Was können diese Kameras, welche taugen auch für Videos, wo macht ein Einsatz Sinn und welche Modelle kosten wie viel?</p>&nbsp;<a href="https://www.swr3.de/aktuell/computer-und-netz/360-Grad-Kameras-Perfekte-Rundum-Fotos-und-Videos/-/id=63956/did=4334406/ratum3/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4382096 -->
                  <article id="article-4382096" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4382096">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-03-28T15:26:55">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Blitzer-geteert-und-gefedert/-/id=47428/did=4382096/10yv68v/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4382112/property=mini/pubVersion=1/width=1920/1k5nmrr/index.gif">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-1.swr3.de/-/id=4382112/property=mini/pubVersion=1/width=320/1pw1x0u/index.gif"
               srcset="https://static-1.swr3.de/-/id=4382112/property=mini/pubVersion=1/width=1920/1k5nmrr/index.gif 1920w, https://static-1.swr3.de/-/id=4382112/property=mini/pubVersion=1/width=1440/15bca1e/index.gif 1440w, https://static-1.swr3.de/-/id=4382112/property=mini/pubVersion=1/width=1080/hkswea/index.gif 1080w, https://static-1.swr3.de/-/id=4382112/property=mini/pubVersion=1/width=768/1dkvl38/index.gif 768w, https://static-1.swr3.de/-/id=4382112/property=mini/pubVersion=1/width=640/13umm83/index.gif 640w, https://static-1.swr3.de/-/id=4382112/property=mini/pubVersion=1/width=320/1pw1x0u/index.gif 320w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Blitzer mit Federn; Foto: SR">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Blitzer-geteert-und-gefedert/-/id=47428/did=4382096/10yv68v/index.html" >In Saarbrücken</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/nachrichten/Blitzer-geteert-und-gefedert/-/id=47428/did=4382096/10yv68v/index.html" >Blitzer geteert und gefedert</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Es wirkt wie ein verfrühter April-Scherz: In Saarbrücken haben unbekannte zwei Radarfallen mit Teerfarbe bestrichen und dann mit weißen Vogelfeldern bedeckt. Jetzt ermittelt die Polizei.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Blitzer-geteert-und-gefedert/-/id=47428/did=4382096/10yv68v/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4381926 -->
                  <article id="article-4381926" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4381926">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Christine Veenstra">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-03-28T13:03:35">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Trump-will-Klimaschutz-Vorschriften-kippen/-/id=47428/did=4381926/ybcyyd/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4381984/property=mini/pubVersion=1/width=1920/wu3jhz/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-1.swr3.de/-/id=4381984/property=mini/pubVersion=1/width=320/12hkzxb/index.jpg"
               srcset="https://static-1.swr3.de/-/id=4381984/property=mini/pubVersion=1/width=1920/wu3jhz/index.jpg 1920w, https://static-1.swr3.de/-/id=4381984/property=mini/pubVersion=1/width=1440/bbw4v6/index.jpg 1440w, https://static-1.swr3.de/-/id=4381984/property=mini/pubVersion=1/width=1080/10gmkc2/index.jpg 1080w, https://static-1.swr3.de/-/id=4381984/property=mini/pubVersion=1/width=768/1s3plx1/index.jpg 768w, https://static-1.swr3.de/-/id=4381984/property=mini/pubVersion=1/width=640/1oj34xe/index.jpg 640w, https://static-1.swr3.de/-/id=4381984/property=mini/pubVersion=1/width=320/12hkzxb/index.jpg 320w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Donald Trump soll heute mehrere Dekrete unterzeichnen.; Foto: dpa/picture-alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Trump-will-Klimaschutz-Vorschriften-kippen/-/id=47428/did=4381926/ybcyyd/index.html" >Neue Anordnungen geplant</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/nachrichten/Trump-will-Klimaschutz-Vorschriften-kippen/-/id=47428/did=4381926/ybcyyd/index.html" >Trump will Klimaschutz-Vorschriften kippen</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Donald Trump knöpft sich die Klimapolitik vor. Laut Mitarbeitern des Weißen Hauses will er noch heute mehrere Bestimmungen seines Vorgängers Obama rückgängig machen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Trump-will-Klimaschutz-Vorschriften-kippen/-/id=47428/did=4381926/ybcyyd/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   <!--googleon: index-->

   <!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="Wie_setzt_sich_der_Preis_für_eine_Kugel_Eis_zusammen" data-xt_pageID=1720857884 data-xt_pageDate=20170327172716 data-xt_chap="Aktuell::Aktuell" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_4381470&x2=Artikel&x3=Wie_setzt_sich_der_Preis_f%C3%BCr_eine_Kugel_Eis_zusammen&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod=""></script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,Wie_setzt_sich_der_Preis_für_eine_Kugel_Eis_zusammen" data-authors="SWR3 CMS"></script>

</main>

      <aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="contentUrl url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2>Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/SWR3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2FSWR3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><i class="icon-facebook"></i><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://plus.google.com/+SWR3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fplus.google.com%2F%2BSWR3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Google+“ im neuen Tab/Fenster öffnen"><i class="icon-googleplus"></i><span class="sr-only">SWR3 bei Google+</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><i class="icon-twitter"></i><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/user/SWR3Video">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fuser%2FSWR3Video" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><i class="icon-youtube"></i><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
            </ul>

            <div id="newsletterAnmeldung">
               <h2>Newsletter abonnieren:</h2>
               <form id="nls" role="form" data-pjax-container="#newsletterAnmeldung" method="post" action="/ext/cf=42/actions/newsletter" enctype="application/x-www-form-urlencoded">
                  <input type="hidden" name="utf8" value="✓">
                  <div class="row">
                     <div class="form-group col-md-6 col-lg-6">
                        <label class="sr-only" for="nls-firstname">Vorname:</label>
                        <input type="text" class="form-control" id="nls-firstname" name="firstname" tabindex="0" title="" placeholder="Vorname" value="">
                     </div>
                     <div class="form-group col-md-6 col-lg-6">
                        <label class="sr-only" for="nls-lastname">Nachname:</label>
                        <input type="text" class="form-control" id="nls-lastname" name="lastname" tabindex="0" title="" placeholder="Nachname" value="">
                     </div>
                  </div>
                  <div class="row">
                     <div class="form-group col-md-7 col-lg-8">
                        <label class="sr-only" for="nls-email">E-Mail-Adresse:</label>
                        <input type="email" class="form-control" id="nls-email" name="email" tabindex="0" title="" placeholder="E-Mail" required="" value="">
                     </div>
                     <div class="col-md-5 col-lg-4">
                        <button type="submit" class="btn btn-default btn-block" tabindex="0">Anmelden</button>
                     </div>
                  </div>
               </form>
            </div>
            
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2>Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 2011</a></p>
            <h2>WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 2011</a></p>
         </div>
         
      </div>
   </div>
   
   <div id="siegel"><i class="icon-elchsiegel"></i></div>
</aside>
<!--googleoff: index-->
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal sich richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="http://www.swr.de/-/id=10563098/did=17843860/nid=10563098/1azrksa/index.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><i class="icon-ard"></i><span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><i class="icon-swr"></i><span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
         </div>
      </footer>
      <!--googleon: index-->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!--googleoff: all-->
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   <!--googleon: all-->

   <script src="/static/dist/js/lazy.min.js?r=QOv9PP"></script>
   <script src="/static/dist/js/scripts.min.js?r=Hhv9PP"></script>
   
   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');
      xtnv = document;

      xtsd = "https://logs1241";

      xtsite = 487212;

      xtn2 = 16;

      xtdmc = ".swr3.de";

      

      

      

      

      

      

      

      

      

      xtpage = ati.getAttribute('data-xtpage');
      xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);
      xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);
      xt_chap = ati.getAttribute('data-xt_chap');
      xt_multc = ati.getAttribute('data-xt_multc');
      xt_an = ati.getAttribute('data-xt_an');
      xt_ac = ati.getAttribute('data-xt_ac');
      xtergo = ati.getAttribute('data-xtergo');
      xtidmod = ati.getAttribute('data-xtidmod');

      var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

      if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
         xt_multc += "&x8=" + xtn2
      }

      //do not modify below
      if (window.xtparam != null) {
         window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac
      }
      else {
         window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac
      }
   </script>
   <script src="/static/tracking/xtclicks.js"></script>
   <script src="/static/tracking/xtcore.js"></script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');

     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.sections = $chartbeat.getAttribute('data-sections');
     _sf_async_config.authors = $chartbeat.getAttribute('data-authors');
     /** CONFIGURATION END **/
     (function() {
       function loadChartbeat() {
         var e = document.createElement('script');
         e.setAttribute('language', 'javascript');
         e.setAttribute('type', 'text/javascript');
         e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
         document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() {
           oldonload();
           loadChartbeat();
         };
     })();
   </script>

</body>
</html>
