<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Kann aus Freundschaft Liebe werden? | Aktuell | SWR3</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="author" content="SWR3 (info@swr3.de)">
<meta property="author" content="SWR3 (info@swr3.de)">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msapplication-TileColor" content="#ff003c	">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#ff003c">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="apple-itunes-app" content="app-id=809956389">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">
<meta name="description" content="Da ist man schon so lang befreundet und plötzlich fängt das Kribbeln an: Was setze ich alles aufs Spiel, wenn ich mich in einen Freund verliebe? Und wie sollte ich damit umgehen, wenn der beste Kumpel (…)">
<meta name="product-image" content="https://www.swr3.de/aktuell/beziehungsshow/1588245856602,wenn-aus-freundschaft-liebe-wird-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2020-04-30T12:13:08+02:00">
<meta name="last-modified" content="2020-03-10T10:24:30+01:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Verliebt in den besten Freund? Das rät der Experte">
<meta name="twitter:image" content="https://www.swr3.de/aktuell/beziehungsshow/1588245856602,wenn-aus-freundschaft-liebe-wird-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Verliebt in den besten Freund? Das rät der Experte">
<meta property="og:description" content="Da ist man schon so lang befreundet und plötzlich fängt das Kribbeln an: Was setze ich alles aufs Spiel, wenn ich mich in einen Freund verliebe? Und wie sollte ich damit umgehen, wenn der beste Kumpel plötzlich Gefühle für mich entwickelt?">
<meta property="og:image" content="https://www.swr3.de/aktuell/beziehungsshow/1588245856602,wenn-aus-freundschaft-liebe-wird-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/beziehungsshow/wenn-aus-freundschaft-liebe-wird-100.html">
<meta name="image_src" content="https://www.swr3.de/aktuell/beziehungsshow/1588245856602,wenn-aus-freundschaft-liebe-wird-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Frau und Mann">
<meta name="image_copyright" content="Adobe Stock/WavebreakmediaMicro">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Wenn aus Freundschaft Liebe wird">
<meta name="rubric" content="swr3">
<link rel="canonical" href="https://www.swr3.de/aktuell/beziehungsshow/wenn-aus-freundschaft-liebe-wird-100.html"/>
<link rel="dns-prefetch" href="/assets/https//cdn-static.lab.swr.de?1592495478384"/>
<link rel="dns-prefetch" href="https://static.chartbeat.net"/>
<link rel="dns-prefetch" href="https://ping.chartbeat.net"/>
<link rel="dns-prefetch" href="https://de.ioam.de"/>
<link rel="dns-prefetch" href="https://script.ioam.de"/>
<link rel="dns-prefetch" href="https://logs1241.xiti.com"/>
<style rel="stylesheet" type="text/css">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</style>
<link rel="stylesheet" type="text/css" media="print" href="/assets/css/swr3-print.min.css?eb3fb67eff91a9c4ea6349444260191b"/>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?38187343ea7e03435f675a4ce291c6c7">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr3-critical.min.js?fcea0af80a832738476eed859a31ec4e">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr3-main.min.js?c4747724ce64209ebbdfe0afa385c3ee">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr3-common.min.js?3755edcd11759d4d12452d3d564b21b1">
<link rel="preload" crossorigin as="font" type="font/woff2" href="/assets/fonts/TheSansB3-4_SemiLight.woff2">
<link rel="preload" crossorigin as="font" type="font/woff2" href="/assets/fonts/TheSansB3-7_Bold.woff2">
<link rel="preload" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/swr3-main.min.css?e8cd4892c56efb2a2c47d0d5f1e3cb44">
<noscript><link rel="stylesheet" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/swr3-main.min.css?e8cd4892c56efb2a2c47d0d5f1e3cb44"></noscript>
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swr3" data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','2':'Artikel','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Webradio
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','2':'Artikel','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Playlisten
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-musik-news-100">
<a href="/musik/news/index.html" data-clickzone="{'chapter2':'Musik News','chapter1':'Musik','name':'Musik_News','customObject':{'11':'20200302170030','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_musik-news-100','2':'Übersichtsseite','3':'Musik_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Musik News
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','2':'Artikel','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Star-Galleries
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','2':'Artikel','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Lyrics
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','2':'seite','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die größten Hits und ihre Geschichte
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','2':'Übersichtsseite','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Nachrichten
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','2':'Übersichtsseite','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Infos zum Coronavirus
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" data-clickzone="{'chapter2':'SWR3 Faktencheck_ Fake News','chapter1':'Aktuell','name':'Infos_zu_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','2':'Übersichtsseite','3':'Infos_zu_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Faktencheck: Fake News
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','2':'seite','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Topthema
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'SWR3 Live-Blog','chapter1':'Aktuell','name':'SWR3_Live-Blog','customObject':{'11':'20200301144612','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-live-blog--links-fotos-videos-100','2':'Artikel','3':'SWR3_Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Live-Blog
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-regional-100">
<a href="/aktuell/regional/index.html" data-clickzone="{'chapter2':'Regional','chapter1':'Aktuell','name':'Regional','customObject':{'11':'20200303151715','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_regional-100','2':'Übersichtsseite','3':'Regional','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Regional
</a>
</li>
<li role="presentation" class="nav-promi-klatsch" tabindex="-1" id="mainnavi-promi-klatsch-102">
<a href="/aktuell/promi-klatsch/index.html" data-clickzone="{'chapter2':'Promi-Klatsch','chapter1':'Aktuell','name':'SWR3_Promi-Klatsch','customObject':{'11':'20200303152717','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_promi-klatsch-102','2':'Übersichtsseite','3':'SWR3_Promi-Klatsch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Promi-Klatsch
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-unter-strom-102">
<a href="/aktuell/e-mobility/index.html" data-clickzone="{'chapter2':'SWR3 Unter Strom','chapter1':'Aktuell','name':'SWR3_unter_Strom','customObject':{'11':'20200303160047','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_unter-strom-102','2':'Übersichtsseite','3':'SWR3_unter_Strom','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Unter Strom
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort_-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','2':'Übersichtsseite','3':'SWR3_Tatort_-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tatort-Kritik
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'SWR3_Verkehrszentrum','customObject':{'11':'20200312095936','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','2':'Artikel','3':'SWR3_Verkehrszentrum','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Verkehr
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','2':'Artikel','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Die neuesten Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Die neuesten Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die neuesten Comedys
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Comedy-Archiv','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','2':'Übersichtsseite','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Comedy-Archiv
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-die-pierre-m-krause-show-104">
<a href="/pmks/index.html" data-clickzone="{'chapter2':'Die Pierre M. Krause Show','chapter1':'Comedy','name':'Die_Pierre_M._Krause_Show','customObject':{'11':'20200304132731','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-pierre-m-krause-show-104','2':'Übersichtsseite','3':'Die_Pierre_M._Krause_Show','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die Pierre M. Krause Show
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-bilderwitz-100">
<a href="/comedy/bilderwitz/index.html" data-clickzone="{'chapter2':'Bilderwitz','chapter1':'Comedy','name':'Der_kleine_Gag_für_zwischendurch','customObject':{'11':'20200301115247','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-bilderwitz-100','2':'seite','3':'Der_kleine_Gag_für_zwischendurch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Bilderwitz
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','2':'seite','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Event-Kalender
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tickets
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop Festival','chapter1':'Events','name':'SWR3_New_Pop_Festival_Übersicht','customObject':{'11':'20200313164903','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','2':'Übersichtsseite','3':'SWR3_New_Pop_Festival_Übersicht','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
New Pop Festival
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'SWR3 Comedy Festival','chapter1':'Events','name':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','customObject':{'11':'20200311112311','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','2':'Übersichtsseite','3':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Comedy Festival
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'SWR3 Grillparty','chapter1':'Events','name':'SWR3-Grillparty_2020','customObject':{'11':'20200313144827','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','2':'Übersichtsseite','3':'SWR3-Grillparty_2020','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Grillparty
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-das-fest-108">
<a href="/das-fest/index.html" data-clickzone="{'chapter2':'Das Fest in Karlsruhe','chapter1':'Events','name':'Das_Fest_2020','customObject':{'11':'20200313133248','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_das-fest-108','2':'Übersichtsseite','3':'Das_Fest_2020','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Das Fest in Karlsruhe
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-rock-am-ring-2019-hier-kannst-du-das-festival-nochmal-erleben-100">
<a href="/rock-am-ring/index.html" data-clickzone="{'chapter2':'Rock am Ring','chapter1':'Events','name':'Du_magst_keine_Rock-Musik_Dann_klicke_hier_bitte_NICHT','customObject':{'11':'20200228213925','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_rock-am-ring-2019-hier-kannst-du-das-festival-nochmal-erleben-100','2':'Artikel','3':'Du_magst_keine_Rock-Musik_Dann_klicke_hier_bitte_NICHT','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Rock am Ring
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-so-habt-ihr-das-sea-you-festival-2019-gefeiert-100">
<a href="/events/sea-you-festival/index.html" data-clickzone="{'chapter2':'Sea You Festival','chapter1':'Events','name':'Sea_You_Festival_2020_abgesagt__Highlights_von_2019_anschauen','customObject':{'11':'20200228173921','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-habt-ihr-das-sea-you-festival-2019-gefeiert-100','2':'Artikel','3':'Sea_You_Festival_2020_abgesagt__Highlights_von_2019_anschauen','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Sea You Festival
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-stadtfest-ludwigshafen-mit-stefanie-heinzmann-juli-und-sunrise-avenue-100">
<a href="/events/stadtfest-ludwigshafen/index.html" data-clickzone="{'chapter2':'SWR3 Stadtfest Ludwigshafen','chapter1':'Events','name':'Stefanie_Heinzmann_Juli_und_Sunrise_Avenue','customObject':{'11':'20200228214045','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_stadtfest-ludwigshafen-mit-stefanie-heinzmann-juli-und-sunrise-avenue-100','2':'Artikel','3':'Stefanie_Heinzmann_Juli_und_Sunrise_Avenue','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Stadtfest Ludwigshafen
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3 Crew','chapter1':'Wir','name':'SWR3_Crew','customObject':{'11':'20200305143422','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3_Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3 Crew','chapter1':'Wir','name':'SWR3_Crew','customObject':{'11':'20200305143422','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3_Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Crew
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-podcasts-106">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Podcasts_und_Audio_Beiträge','customObject':{'11':'20200310131331','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-106','2':'Übersichtsseite','3':'Podcasts_und_Audio_Beiträge','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Podcasts und Audiobeiträge
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter1':'Wir','name':'So_läuft_das_hier','customObject':{'11':'20200228160823','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','2':'Artikel','3':'So_läuft_das_hier','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Backstage
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-artikel-4190">
<a href="/wir/tv/index.html" data-clickzone="{'chapter2':'Fernsehtermine','chapter1':'Wir','name':'Pierre_M._Krause_Show_und_SWR3-Live-Konzerte_im_Fernsehen','customObject':{'11':'20200312140958','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_artikel-4190','2':'Artikel','3':'Pierre_M._Krause_Show_und_SWR3-Live-Konzerte_im_Fernsehen','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Fernsehtermine
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-app-108">
<a href="/app/index.html" data-clickzone="{'chapter2':'SWR3 App','chapter1':'Wir','name':'SWR3_für_dein_Smartphone','customObject':{'11':'20200304115405','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_app-108','2':'Übersichtsseite','3':'SWR3_für_dein_Smartphone','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 App
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Club
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-community-100">
<a href="https://community.swr3.de" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-community-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3Land Community
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert wann_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','2':'Artikel','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wer moderiert wann?
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','2':'Artikel','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Empfangen
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'SWR3 Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','2':'Artikel','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Newsletter
</a>
</li>
</ul>
</li>
<li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets//images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets//images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?restriction=&q={q}">
<label class="sr-only" for="s">Suche</label>
<div class="input-group">
<input type="hidden" class="form-control" name="restriction" value="">
<input itemprop="query-input" type="search" name="q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="Suche">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore">
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div data-crawler="ignore">
<div class="container"> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg#channels"></use></svg> </div> <div> Hier <strong>Sendung Nachhören</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visualradio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A14, A3, A4, A5, A555, A59, A6, A60 und 13weitere</a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><button class="btn btn-primary" data-spy="audioplayer" data-action="livestream" aria-pressed="false"><span><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg#audio-play"></use></svg> SWR3 Live</span></button></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html#6/49.382/10.195"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div data-crawler="ignore">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Sonne und Wolken. Morgen einzelne Schauer bei 17 bis 24 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div data-crawler="ignore">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A14, A3, A4, A5, A555, A59, A6, A60 und 13weitere</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article class="detail rubrik-swr3" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_home-100','2':'Übersichtsseite','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li class="active">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/beziehungsshow/wenn-aus-freundschaft-liebe-wird-100.html">
<meta itemprop="description" content="Da ist man schon so lang befreundet und plötzlich fängt das Kribbeln an: Was setze ich alles aufs Spiel, wenn ich mich in einen Freund verliebe? Und wie sollte ich damit umgehen, wenn der beste Kumpel plötzlich Gefühle für mich entwickelt?">
<span itemprop="image" itemid="wenn-aus-freundschaft-liebe-wird-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/beziehungsshow/1588245856602,wenn-aus-freundschaft-liebe-wird-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Adobe Stock/WavebreakmediaMicro">
</span>
<meta itemprop="description" content="Frau und Mann">
</span>
<meta itemprop="datePublished" content="2020-04-30T12:13:08+02:00">
<meta itemprop="dateModified" content="2020-03-10T10:24:30+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr3/icons/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Sabrina Kemmer">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr3.de/aktuell/beziehungsshow/wenn-aus-freundschaft-liebe-wird-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/beziehungsshow/wenn-aus-freundschaft-liebe-wird-100.html",
"description": "Da ist man schon so lang befreundet und plötzlich fängt das Kribbeln an: Was setze ich alles aufs Spiel, wenn ich mich in einen Freund verliebe? Und wie sollte ich damit umgehen, wenn der beste Kumpel plötzlich Gefühle für mich entwickelt?",
"dateModified": "2020-03-10T10:24:30+01:00",
"datePublished": "2020-04-30T12:13:08+02:00",
"headline": "Verliebt in den besten Freund? Das rät der Experte",
"publisher": {
"@type": "Organization",
"name": "SWR3",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr3/icons/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Sabrina Kemmer"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/aktuell/beziehungsshow/1588245856602,wenn-aus-freundschaft-liebe-wird-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr3.de/aktuell/beziehungsshow/1588245856602,wenn-aus-freundschaft-liebe-wird-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source data-srcset="/aktuell/beziehungsshow/1588245856602%2Cwenn-aus-freundschaft-liebe-wird-102~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/beziehungsshow/1588245856602%2Cwenn-aus-freundschaft-liebe-wird-102~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/beziehungsshow/1588245856602%2Cwenn-aus-freundschaft-liebe-wird-102~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/beziehungsshow/1588245856602%2Cwenn-aus-freundschaft-liebe-wird-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/beziehungsshow/1588245856602%2Cwenn-aus-freundschaft-liebe-wird-102~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w" sizes="100vw"/>
<img data-src="/aktuell/beziehungsshow/1588245856602,wenn-aus-freundschaft-liebe-wird-102~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="rs_skip_always" data-copyright="Foto: Adobe Stock/WavebreakmediaMicro" alt="Frau und Mann (Foto: Adobe Stock/WavebreakmediaMicro)" title="Foto: Adobe Stock/WavebreakmediaMicro" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/beziehungsshow/1588245856602%2Cwenn-aus-freundschaft-liebe-wird-102~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/beziehungsshow/1588245856602%2Cwenn-aus-freundschaft-liebe-wird-102~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/beziehungsshow/1588245856602%2Cwenn-aus-freundschaft-liebe-wird-102~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/beziehungsshow/1588245856602%2Cwenn-aus-freundschaft-liebe-wird-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/beziehungsshow/1588245856602%2Cwenn-aus-freundschaft-liebe-wird-102~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w" sizes="100vw"/>
<img src="/aktuell/beziehungsshow/1588245856602,wenn-aus-freundschaft-liebe-wird-102~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="rs_skip_always" data-copyright="Foto: Adobe Stock/WavebreakmediaMicro" alt="Frau und Mann (Foto: Adobe Stock/WavebreakmediaMicro)" title="Foto: Adobe Stock/WavebreakmediaMicro"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span itemprop="headline">Kann aus Freundschaft Liebe werden?</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-03-10T10:24:30">
<span class="date">10.3.2020</span
><span class="time">, 10:24 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Sabrina Kemmer
<meta itemprop="name" content="Sabrina Kemmer">
</dd>
</dt>
</dl>
<dl class="meta-onlines">
<dt class="meta-online-name">ONLINEFASSUNG
<dd class="meta-online-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Rebekka de Buhr
<meta itemprop="name" content="Rebekka de Buhr">
</dd>
</dt>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<i class="icon-email"></i>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</aside>
<p class="lead">Da ist man schon so lang befreundet und plötzlich fängt das Kribbeln an: Was setze ich alles aufs Spiel, wenn ich mich in einen Freund verliebe? Und wie sollte ich damit umgehen, wenn der beste Kumpel plötzlich Gefühle für mich entwickelt?</p>
<div class="bodytext" itemprop="articleBody">
<p>Um einen guten Partner zu finden, der wirklich interessant ist, muss man normalerweise ungefähr 300 potenzielle Männer oder Frauen kennenlernen - im richtigen Alter, der richtigen Bildungsstufe und so weiter. „Das heißt, wenn man fleißig ist, kann das ungefähr anderthalb Jahre dauern“, sagt Paartherapeut Dr. Wolfgang Krueger. Das ist natürlich anstrengend und man muss mit einigen Enttäuschungen rechnen. Da ist es manchmal naheliegend, den zu nehmen, den man bereits kennt. Das ist weniger anstrengend. Aber ist das auch sinnvoll? Kann eine Beziehung mit dem besten Freund oder der besten Freundin funktionieren?</p>
<h2><strong>Kann aus Freundschaft wirklich Liebe entstehen? </strong></h2>
<p>Es gibt auch Vorteile, wenn aus Freundschaft Liebe wird. Man kennt den anderen, man hat ihn „ausgetestet“ und kennt seine Schwachpunkte.</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Eine Liebesbeziehung geht nicht an einem Mangel an Leidenschaft kaputt, sondern eine Liebesbeziehung scheitert immer zunächst einmal an einem Mangel an Freundschaft. Also daran, dass ich auf den anderen nicht mehr verlässlich eingehe.</p>
<footer><cite>Dr. Wolfgang Krueger, Paartherapeut </cite></footer>
</blockquote>
</div>
<p>Und vor allem bestehe die Hälfte einer Liebesbeziehung aus einer Freundschaft – aus dem „sich helfen“, zuhören und auf den anderen eingehen. Eine Freundschaft ist also für eine Liebesbeziehung eine gute Basis.</p>
<h2> Tipp 1: Wie kann ich wieder nur befreundet sein, nachdem ich mit meinem besten Freund Sex hatte?</h2>
<p>Das ist sehr schwierig. Denn wenn man eine erotische Beziehung beendet, ist normalerweise auch die Freundschaft vorbei. Plötzlich sind nämlich ganz andere Gefühle im Spiel: <a href="/aktuell/beziehungsshow/eifersucht-wann-sie-der-beziehung-schadet-und-wie-man-sie-bekmpft-100.html" class="inline-link">Eifersucht</a>, Kränkung und frühere Erfahrungen.</p>
<article id="article-eifersucht-wann-sie-der-beziehung-schadet-und-wie-man-sie-bekmpft-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1476544599]","url":"[https://www.swr3.de/aktuell/beziehungsshow/eifersucht-wann-sie-der-beziehung-schadet-und-wie-man-sie-bekmpft-100.html]","creation":"[Wann_ist_Eifersucht_okay_und_wann_leidet_die_Liebe]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Beziehungsshow","chapter1":"Aktuell","name":"Wann_ist_Eifersucht_okay_und_wann_leidet_die_Liebe","customObject":{"11":"20200228203359","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_eifersucht-wann-sie-der-beziehung-schadet-und-wie-man-sie-bekmpft-100","2":"Artikel","3":"Wann_ist_Eifersucht_okay_und_wann_leidet_die_Liebe","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/beziehungsshow/eifersucht-wann-sie-der-beziehung-schadet-und-wie-man-sie-bekmpft-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/beziehungsshow/1583936011014%2Cimage-swr3-19484~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/beziehungsshow/1583936011014%2Cimage-swr3-19484~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/beziehungsshow/1583936011014%2Cimage-swr3-19484~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/beziehungsshow/1583936011014%2Cimage-swr3-19484~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/beziehungsshow/1583936011014%2Cimage-swr3-19484~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/beziehungsshow/1583936011014,image-swr3-19484~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Adobe Stock/Prostock-studio" alt="Eifersucht - wem schreibt mein Partner da? (Foto: Adobe Stock/Prostock-studio)" title="Foto: Adobe Stock/Prostock-studio" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/beziehungsshow/1583936011014%2Cimage-swr3-19484~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/beziehungsshow/1583936011014%2Cimage-swr3-19484~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/beziehungsshow/1583936011014%2Cimage-swr3-19484~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/beziehungsshow/1583936011014%2Cimage-swr3-19484~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/beziehungsshow/1583936011014%2Cimage-swr3-19484~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/beziehungsshow/1583936011014,image-swr3-19484~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Adobe Stock/Prostock-studio" alt="Eifersucht - wem schreibt mein Partner da? (Foto: Adobe Stock/Prostock-studio)" title="Foto: Adobe Stock/Prostock-studio"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/beziehungsshow/eifersucht-wann-sie-der-beziehung-schadet-und-wie-man-sie-bekmpft-100.html" class="teasertracking clickzone">
<span class="topline">7 Fragen, 7 Antworten</span>
<span itemprop="headline">Wann ist Eifersucht okay und wann leidet die Liebe?</span>
</a>
</h2>
</header>
<a href="/aktuell/beziehungsshow/eifersucht-wann-sie-der-beziehung-schadet-und-wie-man-sie-bekmpft-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Eifersucht ist eines der stärksten Gefühle in Partnerschaften. Gehört sie also auch ein bisschen dazu? Ab wann kann Eifersucht krankhaft werden und was kann ich konkret tun, wenn ich weniger eifersüchtig sein möchte?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Ich habe andere Erwartungen: der ganze Urschleim der Kindheit an Empfindlichkeiten, das kommt plötzlich zutage. Das kommt auch in eine Partnerschaft hinein.</p>
<footer><cite>Dr. Wolfgang Krueger, Paartherapeut</cite></footer>
</blockquote>
</div>
<p>Freundschaft lebt also von einem kleinen Abstand und in dem Augenblick, in dem Erotik hinzukommt und in dem man sich in den anderen verliebt, ist die Freundschaft vorbei. In der einen Nacht Sex zu haben und am nächsten Tag zu beschließen, dass es wieder Freundschaft ist, funktioniert nicht. Das Konzept <em>Freundschaft Plus</em> ist eine absolute Mogelpackung, sagt Dr. Wolfgang Krueger: „Wenn ich eine gute Freundschaft habe, dann muss ich einen gewissen sexuellen Abstand halten, sonst riskiere ich das Ende der Freundschaft.“ </p>
<h2> Tipp 2: Wie finde ich heraus, ob der andere auch in mich verliebt ist?</h2>
<p>Redet der andere vielleicht manchmal wirres Zeug, oder einfach zu viel? Wenn man verliebt ist, sagt man oft Dinge, die man gar nicht sagen wollte. Sollte der andere also öfter mal die Kontrolle verlieren oder tollpatschig werden, könnte das ein Anzeichen dafür sein, dass er eventuell mehr will als nur Freundschaft.</p>
<p>Ein anderes Signal sind Berührungen. Reagiert der andere bei einer zufälligen Berührung plötzlich anders als früher? Zuckt er zum Beispiel etwas zusammen? Es gibt eine bestimmte Form von Berührung, an der man deutlich merkt, ob da „mehr ist“. Zum Beispiel, wenn man den anderen streichelt, und damit sozusagen körperlich mit dem anderen spricht. Dabei geht es nicht nur um die erogenen Zonen, sondern um die Spannung, die entsteht.</p>
<h2> Was ist Deine Meinung?</h2>
<div class="apester-media" data-embed-type="apester" data-embed-cookie="apester" data-media-id="5e66584df616ef6faf7794b2" height="500px"></div>
<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
<p><strong>Oft sind junge Frauen in ihren besten Freund verliebt</strong> </p>
<p> Am häufigsten in einen Freund verlieben sich übrigens, sagt Paartherapeut Dr. Krueger, jüngere Frauen zwischen 25 und 33 - meistens in den Typ „einsamer Wolf“. Sie merken dann aber, dass von ihm nicht genügend zurückkommt. Wenn Frauen etwas älter sind, passiert das seltener. Sie haben dann meistens die Fähigkeit, die Signale des anderen rechtzeitig zu sehen. Sie haben ein Schutzprogramm, das sie rechtzeitig vor unerwiderter Liebe warnt.</p>
<article id="article-toxische-beziehung-erkennen-loslassen-beenden-oder-weiterkmpfen-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3888916210]","url":"[https://www.swr3.de/aktuell/beziehungsshow/toxische-beziehung-erkennen-loslassen-beenden-oder-weiterkmpfen-100.html]","creation":"[Emotionaler_Missbrauch_Wenn_deine_Beziehung_dich_krank_macht]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Beziehungsshow","chapter1":"Aktuell","name":"Emotionaler_Missbrauch_Wenn_deine_Beziehung_dich_krank_macht","customObject":{"11":"20200228191038","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_toxische-beziehung-erkennen-loslassen-beenden-oder-weiterkmpfen-100","2":"Artikel","3":"Emotionaler_Missbrauch_Wenn_deine_Beziehung_dich_krank_macht","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/beziehungsshow/toxische-beziehung-erkennen-loslassen-beenden-oder-weiterkmpfen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/beziehungsshow/1583934987539%2Cimage-swr3-15902~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/beziehungsshow/1583934987539%2Cimage-swr3-15902~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/beziehungsshow/1583934987539%2Cimage-swr3-15902~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/beziehungsshow/1583934987539%2Cimage-swr3-15902~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/beziehungsshow/1583934987539%2Cimage-swr3-15902~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/beziehungsshow/1583934987539,image-swr3-15902~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: imago images / Panthermedia" alt="Toxische Beziehung (Foto: imago images / Panthermedia)" title="Foto: imago images / Panthermedia" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/beziehungsshow/1583934987539%2Cimage-swr3-15902~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/beziehungsshow/1583934987539%2Cimage-swr3-15902~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/beziehungsshow/1583934987539%2Cimage-swr3-15902~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/beziehungsshow/1583934987539%2Cimage-swr3-15902~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/beziehungsshow/1583934987539%2Cimage-swr3-15902~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/beziehungsshow/1583934987539,image-swr3-15902~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: imago images / Panthermedia" alt="Toxische Beziehung (Foto: imago images / Panthermedia)" title="Foto: imago images / Panthermedia"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/beziehungsshow/toxische-beziehung-erkennen-loslassen-beenden-oder-weiterkmpfen-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Beziehungsshow</span>
<span itemprop="headline">Emotionaler Missbrauch: Wenn deine Beziehung dich krank macht</span>
</a>
</h2>
</header>
<a href="/aktuell/beziehungsshow/toxische-beziehung-erkennen-loslassen-beenden-oder-weiterkmpfen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Liebe, Streit, Nähe, Hass, Trennungsandrohungen: Wer in einer toxischen Beziehung ist, erlebt eine Berg- und Talfahrt zwischen extrem schönen und extrem schrecklich Momenten. Ob deine Partnerschaft dir schadet, warum es trotzdem so hart sein kann, sie zu beenden und wie du davon loskommst, erfährst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
<h2>Tipp 3: Wie kann man Freunde bleiben, wenn nur einer von beiden verliebt ist?</h2>
<p>Es gibt zwei Fälle. Fall 1: Der andere ist verliebt. In diesem Fall sollte man sich respektvoll verhalten. Schließlich ist es eine Form von Anerkennung, wenn sich der andere in einen verliebt. Am besten geht man also souverän damit um. Wenn man selbst verliebt ist, sollte man akzeptieren, dass der andere nicht möchte. Im besten Fall gehen also beide souverän mit der Situation um. Das gelingt im Allgemeinen nur, sagt Paartherapeut Dr. Krueger, wenn beide einen sehr hohen Begriff von Freundschaft haben und sie unbedingt bewahren wollen. Dann kann man es schaffen, die erotischen Gefühle zu vernachlässigen.</p>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-03-10T10:24:30">
<span class="date">10.3.2020</span
><span class="time">, 10:24 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Sabrina Kemmer
<meta itemprop="name" content="Sabrina Kemmer">
</dd>
</dt>
</dl>
<dl class="meta-onlines">
<dt class="meta-online-name">ONLINEFASSUNG
<dd class="meta-online-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Rebekka de Buhr
<meta itemprop="name" content="Rebekka de Buhr">
</dd>
</dt>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter2="Beziehungsshow" data-chapter1="Aktuell" data-update="20200430121308" data-pageId="SWR3496112910" data-name="Verliebt_in_den_besten_Freund_Das_rät_der_Experte" data-x12="keiner Redaktion zugeordnet" data-x1="DESWR/BADN0_WEB_SWRCMS_wenn-aus-freundschaft-liebe-wird-100" data-x11="20200310114055" data-x2="Artikel" data-x3="Verliebt_in_den_besten_Freund_Das_rät_der_Experte" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,beziehungsshow"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article id="news-article-preise-supermarkt-mehrwertsteuer-100" class="rs_skip_always teaser media-news-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4098638651]","url":"[https://www.swr3.de/aktuell/nachrichten/preise-supermarkt-mehrwertsteuer-100.html]","creation":"[Wenn_der_Preis_sinkt_aber_der_Kunde_nichts_spart]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Wenn_der_Preis_sinkt_aber_der_Kunde_nichts_spart","customObject":{"11":"20200618174652","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_preise-supermarkt-mehrwertsteuer-100","2":"Artikel","3":"Wenn_der_Preis_sinkt_aber_der_Kunde_nichts_spart","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/preise-supermarkt-mehrwertsteuer-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1592494603431%2Cpreise-supermarkt-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1592494603431%2Cpreise-supermarkt-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1592494603431%2Cpreise-supermarkt-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1592494603431%2Cpreise-supermarkt-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1592494603431%2Cpreise-supermarkt-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1592494603431,preise-supermarkt-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Oliver Berg/dpa" alt="Rabattschilder im Supermarkt – wie wirken sich Preissenkungen aus? (Foto: dpa Bildfunk, picture alliance/Oliver Berg/dpa)" title="Foto: dpa Bildfunk, picture alliance/Oliver Berg/dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/nachrichten/1592494603431%2Cpreise-supermarkt-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1592494603431%2Cpreise-supermarkt-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1592494603431%2Cpreise-supermarkt-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1592494603431%2Cpreise-supermarkt-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1592494603431%2Cpreise-supermarkt-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1592494603431,preise-supermarkt-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Oliver Berg/dpa" alt="Rabattschilder im Supermarkt – wie wirken sich Preissenkungen aus? (Foto: dpa Bildfunk, picture alliance/Oliver Berg/dpa)" title="Foto: dpa Bildfunk, picture alliance/Oliver Berg/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/preise-supermarkt-mehrwertsteuer-100.html" class="teasertracking clickzone">
<span class="topline">Mehrwertsteuer wird gesenkt</span>
<span itemprop="headline">Wenn der Preis sinkt, aber der Kunde nichts spart</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/preise-supermarkt-mehrwertsteuer-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>1,99 Euro oder 99 Cent: Preise, wie wir sie bisher kennen, wird es demnächst wohl nicht mehr geben. Grund dafür ist die Mehrwertsteuersenkung, die wegen der Coronakrise ab Juli gilt – und das Versprechen vieler Märkte, die Senkung an die Kunden weiterzugeben. Alles nur Marketing?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="news-article-blutgruppe-corona-100" class="rs_skip_always teaser media-news-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2808187567]","url":"[https://www.swr3.de/aktuell/nachrichten/blutgruppe-corona-100.html]","creation":"[Leute_mit_Blutgruppe_A_haben_häufiger_schwere_Covid-19-Verläufe__aber_keine_Panik]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Leute_mit_Blutgruppe_A_haben_häufiger_schwere_Covid-19-Verläufe__aber_keine_Panik","customObject":{"11":"20200618162323","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_blutgruppe-corona-100","2":"Artikel","3":"Leute_mit_Blutgruppe_A_haben_häufiger_schwere_Covid-19-Verläufe__aber_keine_Panik","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/blutgruppe-corona-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1592488355517%2Cblutgruppen-test-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1592488355517%2Cblutgruppen-test-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1592488355517%2Cblutgruppen-test-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1592488355517%2Cblutgruppen-test-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1592488355517%2Cblutgruppen-test-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1592488355517,blutgruppen-test-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Vladimir Gerdo/TASS PUBLICATIONxINxGERxAUTxONLY TS0DA463" alt="Blutgruppen Test (Foto: Imago, Vladimir Gerdo/TASS PUBLICATIONxINxGERxAUTxONLY TS0DA463)" title="Foto: Imago, Vladimir Gerdo/TASS PUBLICATIONxINxGERxAUTxONLY TS0DA463" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/nachrichten/1592488355517%2Cblutgruppen-test-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1592488355517%2Cblutgruppen-test-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1592488355517%2Cblutgruppen-test-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1592488355517%2Cblutgruppen-test-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1592488355517%2Cblutgruppen-test-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1592488355517,blutgruppen-test-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Vladimir Gerdo/TASS PUBLICATIONxINxGERxAUTxONLY TS0DA463" alt="Blutgruppen Test (Foto: Imago, Vladimir Gerdo/TASS PUBLICATIONxINxGERxAUTxONLY TS0DA463)" title="Foto: Imago, Vladimir Gerdo/TASS PUBLICATIONxINxGERxAUTxONLY TS0DA463"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/blutgruppe-corona-100.html" class="teasertracking clickzone">
<span class="topline">So liest sich die Studie</span>
<span itemprop="headline">Leute mit Blutgruppe A haben häufiger schwere Covid-19-Verläufe – aber keine Panik</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/blutgruppe-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ob eine Erkrankung mit Covid-19 besonders schwer verläuft, hängt wohl auch damit zusammen, welche Blutgruppe der oder die Betroffene hat. Dieses Ergebnis einer internationalen Studie hat ein internationales Forscherteam am Donnerstag veröffentlicht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="news-article-weihwasser-spender-102" class="rs_skip_always teaser media-news-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1571246892]","url":"[https://www.swr3.de/aktuell/nachrichten/weihwasser-spender-102.html]","creation":"[Weihwasser_auf_Pump__das_gibts_jetzt_in_einer_Kirche_am_Bodensee]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Weihwasser_auf_Pump__das_gibts_jetzt_in_einer_Kirche_am_Bodensee","customObject":{"11":"20200618145655","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_weihwasser-spender-102","2":"Artikel","3":"Weihwasser_auf_Pump__das_gibts_jetzt_in_einer_Kirche_am_Bodensee","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/weihwasser-spender-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1592483134141%2Cweihwasser-spender-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1592483134141%2Cweihwasser-spender-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1592483134141%2Cweihwasser-spender-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1592483134141%2Cweihwasser-spender-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1592483134141%2Cweihwasser-spender-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1592483134141,weihwasser-spender-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Philipp von Ditfurth/dpa" alt="Weihwasser im Spender statt im Becken: Das gibt es in der Basilika Birnau am Bodensee. (Foto: dpa Bildfunk, picture alliance/Philipp von Ditfurth/dpa)" title="Foto: dpa Bildfunk, picture alliance/Philipp von Ditfurth/dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/nachrichten/1592483134141%2Cweihwasser-spender-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1592483134141%2Cweihwasser-spender-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1592483134141%2Cweihwasser-spender-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1592483134141%2Cweihwasser-spender-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1592483134141%2Cweihwasser-spender-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1592483134141,weihwasser-spender-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Philipp von Ditfurth/dpa" alt="Weihwasser im Spender statt im Becken: Das gibt es in der Basilika Birnau am Bodensee. (Foto: dpa Bildfunk, picture alliance/Philipp von Ditfurth/dpa)" title="Foto: dpa Bildfunk, picture alliance/Philipp von Ditfurth/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/weihwasser-spender-102.html" class="teasertracking clickzone">
<span class="topline">In Zeiten von Corona</span>
<span itemprop="headline">Weihwasser auf Pump – das gibt&#039;s jetzt in einer Kirche am Bodensee</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/weihwasser-spender-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Corona-Pandemie hat die Verantwortlichen der Basilika Birnau am Bodensee in Baden-Württemberg auf eine ungewöhnliche Idee gebracht: Die barocke Wallfahrtskirche in Uhldingen-Mühlhofen bietet ihren Besuchern einen fast kontaktlosen Weihwasserspender.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization" itemid="SWR3" data-crawler="ignore">
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/facebook/index.html"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/twitter/index.html"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/instagram/index.html"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/youtube/index.html"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/ardaudiothek/index.html"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav>
<ul class="pull-left">
<li role="presentation" class="nav-imprint" tabindex="-1" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','2':'Artikel','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Impressum
</a>
</li>
<li role="presentation" class="nav-contact" tabindex="-1" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','2':'Artikel','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Kontakt
</a>
</li>
<li role="presentation" class="nav-press" tabindex="-1" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','12':'Unternehmen','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','2':'Übersichtsseite','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56'},'type':'navigation','level2':'56'}" role="menuitem">
Presse
</a>
</li>
<li role="presentation" class="nav-jobs" tabindex="-1" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','2':'Artikel','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Jobs bei SWR3
</a>
</li>
<li role="presentation" class="nav-privacy" tabindex="-1" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','2':'Artikel','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Datenschutz
</a>
</li>
<li class="nav-imgrights" role="presentation">
<button role="menuitem" class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li role="presentation" class="nav-consortium">
<a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li role="presentation" class="nav-corporate">
<a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Verliebt_in_den_besten_Freund_Das_rät_der_Experte',
level2: 16
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Beziehungsshow',
chapter1: 'Aktuell',
update: '20200430121308',
pageId: 'SWR3496112910'
})
tag.customVars.set({
site: {
11: '20200310114055',
12: 'keiner Redaktion zugeordnet',
1: 'DESWR/BADN0_WEB_SWRCMS_wenn-aus-freundschaft-liebe-wird-100',
2: 'Artikel',
3: 'Verliebt_in_den_besten_Freund_Das_rät_der_Experte',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

</body>
</html>