<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Inzidenz in Kyllburg (Eifelkreis Bitburg-Prüm): Corona-Zahlen für Kyllburg
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#000a28">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#000a28">
<meta name="robots" content="max-image-preview:large,max-snippet:-1,notranslate">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?faa43d71f07b0a3ec70eab4e82bf560d" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Du willst wissen, wie die Corona-Zahlen in Kyllburg derzeit sind? Wie die Corona-Zahlen in deinem Ort aussehen, erfährst du hier!">
<meta name="thumbnail" content="https://www.swr3.de/aktuell/coronavirus/1641975193304,inzidenz-banner-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2022-07-21T08:23:41+02:00">
<meta name="last-modified" content="2022-07-21T09:23:40+02:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Aktuelle Corona-Zahlen für Kyllburg (Eifelkreis Bitburg-Prüm)">
<meta name="twitter:description" content="In Rheinland-Pfalz haben sich zuletzt weniger Menschen mit COVID-19 infiziert. Doch wie genau sehen die Corona-Zahlen für Kyllburg (Eifelkreis Bitburg-Prüm) aus?">
<meta name="twitter:image" content="https://www.swr3.de/aktuell/coronavirus/1641975193304,inzidenz-banner-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Aktuelle Corona-Zahlen für Kyllburg (Eifelkreis Bitburg-Prüm)">
<meta property="og:description" content="In Rheinland-Pfalz haben sich zuletzt weniger Menschen mit COVID-19 infiziert. Doch wie genau sehen die Corona-Zahlen für Kyllburg (Eifelkreis Bitburg-Prüm) aus?">
<meta property="og:image" content="https://www.swr3.de/aktuell/coronavirus/1641975193304,inzidenz-banner-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/coronavirus/inzidenz-kyllburg-100.html">
<meta name="image_src" content="https://www.swr3.de/aktuell/coronavirus/1641975193304,inzidenz-banner-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Karte der Corona-Inzidenzen">
<meta name="image_copyright" content="IMAGO, IMAGO / IlluPics">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="Zahlen bitte!">

<link rel="canonical" href="https://www.swr3.de/aktuell/coronavirus/inzidenz-kyllburg-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?c279b4a049e04b9153baaf87d4c5321c"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-300-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-700-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/css/swr3-critical.min.css?09f00649c8c877c6c6fd4dabae759440" as="style" media="screen" onload="this.onload=null;this.media=&#039;screen&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical.min.css?09f00649c8c877c6c6fd4dabae759440" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-768.min.css?8b966dd9fb4ab86ecb019864aa554a4c" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-768.min.css?8b966dd9fb4ab86ecb019864aa554a4c" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-992.min.css?8c111011ed677bb7afde3b38cfc1078d" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-992.min.css?8c111011ed677bb7afde3b38cfc1078d" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main.min.css?bc79d6a487937573eaa4249bd03cfe6a" as="style" onload="this.onload=null;this.media=&#039;not print&#039;;this.rel=&#039;stylesheet&#039;" media="screen" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?bc79d6a487937573eaa4249bd03cfe6a" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-768.min.css?59106740ceb2f80e92702551b919956a" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-768.min.css?59106740ceb2f80e92702551b919956a" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-992.min.css?148cced700783633a142d4d1f3cfb434" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-992.min.css?148cced700783633a142d4d1f3cfb434" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk0.min.js?f19ad6bf61fb30456b71049a82c5e131" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk1.min.js?500c7f55015b1be1fbe23ee988d5bc49" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk2.min.js?6db7f772d372ee769f5702f67e07f30b" as="script" importance="high" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader" data-nosnippet>
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html" title="SWR3">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li class="nav-musik" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" title="Jetzt reinhören! - SWR3 Webradio – Radio online hören" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio__Radio_online_hören','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'SWR3','2':'article','3':'SWR3_Webradio__Radio_online_hören','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}">
Webradio
</a>
</li>
<li class="nav-musik" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}">
Musik-News
</a>
</li>
<li class="nav-musik" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" title="Musikrecherche &amp; Playlist: Was lief wann auf SWR3?" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'article','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}">
Playlisten
</a>
</li>
<li class="nav-musik" id="mainnavi-poplexikon-100">
<a href="/musik/poplexikon/index.html" title="Musik - Poplexikon" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','12':'SWR3','2':'frontmodDetail','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/poplexikon/index.html'},'type':'navigation','level2':'16'}">
Poplexikon
</a>
</li>
<li class="nav-musik" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" title="Podcast - Die größten Hits und ihre Geschichte" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'SWR3','2':'podcast','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}">
Die größten Hits und ihre Geschichte
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li class="" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}">
Nachrichten
</a>
</li>
<li class=" active" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" title="Einfach besser informiert - Infos und Aktuelles zum Coronavirus und COVID-19" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'page','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}">
Infos zum Coronavirus
</a>
</li>
<li class="" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" title="SWR3-Faktenchecks - Faktencheck.de: Fake News, Lügen &amp; Verschwörungstheorien" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'page','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}">
faktencheck.de
</a>
</li>
<li class="" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" title="Podcast - SWR3 Topthema" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'podcast','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}">
Topthema
</a>
</li>
<li class="" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" title="Links, Fotos, Videos - Live-Blog" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'SWR3','2':'article','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}">
Live-Blog
</a>
</li>
<li class="nav-promi-klatsch" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" title="SWR3 Promi News - SWR3 Promi News" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'page','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}">
Promi-News
</a>
</li>
<li class="" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" title="Alle Checks zum Nachlesen - SWR3 Tatort- und Polizeiruf-Checks" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'page','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}">
Tatort-Kritik
</a>
</li>
<li class="" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" title="SWR3 Verkehrszentrum - Stau oder frei? Check deine Strecke" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'article','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}">
Verkehr
</a>
</li>
<li class="" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" title="Wetter - Das Wetter in SWR3Land" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'article','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}">
Wetter
</a>
</li>
</ul>
</li>
<li class="" id="mainnavi-comedy-100">
<a href="/comedy/index.html" title="Lachen leicht gemacht! - SWR3 Comedy" data-clickzone="{'chapter1':'Comedy','name':'SWR3_Comedy','customObject':{'11':'20220114093413','1':'DESWR/BADN0_WEB_SWRCMS_comedy-100','12':'SWR3','2':'page','3':'SWR3_Comedy','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}">
Comedy
</a>
</li>
<li class="" id="mainnavi-veranstaltungen-122">
<a href="/events/index.html" title="Wir für euch! - Alle Veranstaltungen im Überblick" data-clickzone="{'chapter1':'Events','name':'Alle_Veranstaltungen_im_Überblick','customObject':{'11':'20220218134421','1':'DESWR/BADN0_WEB_SWRCMS_veranstaltungen-122','12':'SWR3','2':'page','3':'Alle_Veranstaltungen_im_Überblick','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}">
Events
</a>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li class="" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}">
SWR3-Crew
</a>
</li>
<li class="" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" title="Audios zum Abonnieren und Downloaden - Die SWR3-Podcasts" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'article','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}">
Podcasts
</a>
</li>
<li class="" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" title="Audios zum Nachhören - SWR3 Audio-Reihen" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'article','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}">
Audio-Reihen
</a>
</li>
<li class="" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" title="So arbeiten wir - SWR3 Backstage – so läuft das bei uns!" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'article','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}">
Backstage
</a>
</li>
<li class="" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" title="Wie geil ist das denn!? - Neue Songs entdecken und in der SWR3 App speichern" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'SWR3','2':'article','3':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}">
App
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="zum SWR3-Club-Shop" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Club
</a>
</li>
<li class="" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" title="SWR3 Radio - Moderationsplan" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'article','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}">
Wer moderiert?
</a>
</li>
<li class="" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" title="Frequenzen &amp; Empfang - So empfängst du SWR3" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'article','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}">
Empfangen
</a>
</li>
<li class="" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" title="Sei dabei! - So bekommst du den SWR3-Newsletter" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'article','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}">
Newsletter
</a>
</li>
</ul>
</li>
<li class="nav-consortium"><a title="ARD" target="_blank" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li class="nav-corporate"><a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?swx_restriction=&swx_q={swx_q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<input itemprop="query-input" type="search" name="swx_q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar" data-nosnippet>
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio controls controlsList="nodownload"></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Die Vormittagsshow</div> <div class="presenter"><a title="Mehr zu Nicola Müntefering" href="https://www.swr3.de/crew/nicola-mntefering-100.html">Nicola Müntefering</a></div> <time datetime="2022-05-30T10:00">10 - 12 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1651824876423,host-img-muentefering-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1651824876423,host-img-muentefering-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1651824876423,host-img-muentefering-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Nicola Müntefering" title="Die Vormittagsshow mit Nicola Müntefering" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " aria-live="off"> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " aria-live="off"> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " aria-live="off"> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " aria-live="off"> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " aria-live="off"> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " aria-live="off"> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " aria-live="off"> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " aria-live="off"> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " aria-live="off"> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " aria-live="off"> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/broadcast/weather.phtml</b> on line <b>2</b><br /> " aria-live="off"> </div> <div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A3, A48, A5, A6, A67, A7, A8, B10 und drei weitere</a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Sonne, Wolken und kaum Schauer. Höchstwerte: 23 bis 31 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="swx_query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> "> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> "> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> "> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> "> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> "> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> "> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> "> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> "> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> "> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> "> </div> <div class="forecast foreacast-city-<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> " data-refresh="weather-current" data-id="<br /> <b>Notice</b>: Trying to get property of non-object in <b>/data/ext/app/application/modules/actions/views/scripts/weather/index.phtml</b> on line <b>28</b><br /> "> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container">
<div class="row">
<div class="col-sm-5">
<h5>Stau-Suche</h5>
<form id="traffic-search-form" class="form" method="get" action="/aktuell/verkehr/meldungen-liste/index.html" name="traffic-search-form">
<div class="row form-group">
<div class="col-xs-6"><label for="traffic-search-form-type" class="sr-only">Straßenart</label> <select id="traffic-search-form-type" class="form-control" name="swx_type" required>
<option value="motorway">Autobahn</option>
<option value="primary">Bundesstraße</option>
<option value="secondary">Weitere Straßen und Stadtgebiete</option>
</select></div>
<div class="col-xs-6"><label for="traffic-search-form-number" class="sr-only">Straßennummer</label> <input id="traffic-search-form-number" class="form-control" type="text" name="swx_number" required autocomplete="off" placeholder="z.B. A5 oder B10"></div>
</div>
<button type="submit" class="btn btn-primary btn-block">Suchen</button></form>
</div>
<div class="col-sm-7">
<div class="row">
<div class="col-sm-6">
<div class="traffic-jams-roads" data-refresh="traffic-jams"></div>
</div>
<div class="col-sm-6">
<div class="traffic"><a href="/aktuell/verkehr/meldungen-liste/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#verkehr"></use>
</svg> <strong>Alle Verkehrsmeldungen</strong></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="/index.html" title="SWR3" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'page','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/aktuell/coronavirus/index.html" title="Einfach besser informiert - Infos und Aktuelles zum Coronavirus und COVID-19" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'page','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Infos zum Coronavirus
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/coronavirus/inzidenz-kyllburg-100.html">
<meta itemprop="description" content="Aktuelle Corona-Zahlen für Kyllburg (Eifelkreis Bitburg-Prüm)">
<span itemprop="image" itemid="inzidenz-banner-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/coronavirus/1641975193304,inzidenz-banner-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: IMAGO,IMAGO / IlluPics">
</span>
<meta itemprop="description" content="Karte der Corona-Inzidenzen">
</span>
<meta itemprop="datePublished" content="2022-01-18T04:21:00+01:00">
<meta itemprop="dateModified" content="2022-07-21T09:23:40+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="SWRdata">
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="SWR3">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"@id": "https://www.swr3.de/aktuell/coronavirus/inzidenz-kyllburg-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/coronavirus/inzidenz-kyllburg-100.html",
"description": "Aktuelle Corona-Zahlen für Kyllburg (Eifelkreis Bitburg-Prüm)",
"dateModified": "2022-07-21T09:23:40+02:00",
"datePublished": "2022-01-18T04:21:00+01:00",
"headline": "Aktuelle Corona-Zahlen für Kyllburg (Eifelkreis Bitburg-Prüm)",
"publisher": {
"@type": "Organization",
"name": "SWR3"
},
"author": [
{
"@type": "Person",
"name": "SWRdata"
},
{
"@type": "Person",
"name": "SWR3"
}
],
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/aktuell/coronavirus/1641975193304,inzidenz-banner-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr3.de/aktuell/coronavirus/1641975193304,inzidenz-banner-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/aktuell/coronavirus/1653906734579%2Cinzidenz-panorama-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/coronavirus/1653906734579%2Cinzidenz-panorama-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/coronavirus/1653906734579%2Cinzidenz-panorama-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/coronavirus/1653906734579%2Cinzidenz-panorama-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/coronavirus/1653906734579%2Cinzidenz-panorama-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw" width="322" height="92"/>
<img src="/aktuell/coronavirus/1653906734579,inzidenz-panorama-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg"   class="" data-copyright="Foto: IMAGO, IMAGO / IlluPics" alt="Inzidenzen in Baden-Württemberg und Rheinland-Pfalz (Foto: IMAGO, IMAGO / IlluPics)" title="Foto: IMAGO, IMAGO / IlluPics" width="322" height="92"/>
</picture>
</div>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Inzidenz in Kyllburg (Eifelkreis Bitburg-Prüm)</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-07-21T09:23:40">
<span class="date">21.7.2022</span
><span class="time">, 9:23 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
SWRdata
</dd>
<dd class="meta-author-name">
SWR3
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#email"></use>
</svg>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">In Rheinland-Pfalz haben sich zuletzt weniger Menschen mit COVID-19 infiziert. Je höher die Zahlen werden, desto stärker werden die Maßnahmen von Land und Bund verschärft. Wie die Corona-Zahlen in deinem Ort aussehen, erfährst du hier!</p>
<div class="bodytext" itemprop="articleBody">
<h2>Inzidenz in Kyllburg (Eifelkreis Bitburg-Prüm)</h2>
<p>Kyllburg befindet sich in einer Region, in der die Lage sehr angespannt ist. Denn die Neuinfektionen im Eifelkreis Bitburg-Prüm liegen mit einer 7-Tage-Inzidenz von 574,68 (Stand: 21.07.2022 06:01 Uhr) auf sehr hohem Niveau. Verglichen zur Vorwoche sind die Neuinfektionen um 7 Prozent gestiegen. <a href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Downloads/control-covid-2021-09-22.pdf?__blob=publicationFile" class="inline-link" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Aktualisierung der ControlCOVID-Strategie zur Vorbereitung auf den Herbst/Winter 2021/22">Die Einschätzung zur Lage erfolgt gemäß des Stufenkonzeptes des Robert Koch-Instituts aus der ControlCOVID-Strategie</a>.</p>
<p>Im Eifelkreis Bitburg-Prüm wurden in den letzten sieben Tagen 575 positiv auf COVID-19 getestet. In ganz Rheinland-Pfalz wurden im selben Zeitraum 31.011 Personen positiv auf COVID-19 getestet. Die 7-Tages-Inzidenz liegt landesweit bei 756,66.</p>
<iframe loading="lazy" data-embed-type="datawrapper" data-embed-cookie="datawrapper" class="embed-basic embed-responsive-item"  referrerpolicy="same-origin"  title="" src="https://datawrapper.dwcdn.net/dL3B9/" style="width: 100%;   height: 500px;"></iframe>
<article data-id="teaser-teaser-aktuelle-entwicklungen-zum-coronavirus-100"  class="teaser media-liveblog teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3494579835]","creation":"[Scholz_will_keinen_zweiten_Anlauf_für_Impfpflicht]","url":"[https://www.swr3.de/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Scholz_will_keinen_zweiten_Anlauf_für_Impfpflicht","customObject":{"11":"20211117173931","1":"DESWR/BADN0_WEB_SWRCMS_teaser-aktuelle-entwicklungen-zum-coronavirus-100","12":"SWR3","2":"teaser","3":"Scholz_will_keinen_zweiten_Anlauf_für_Impfpflicht","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" title="News-Ticker zum Coronavirus - Scholz will keinen zweiten Anlauf für Impfpflicht" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1654676306895%2Ccorona-ticker-scholz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1654676306895%2Ccorona-ticker-scholz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1654676306895%2Ccorona-ticker-scholz-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1654676306895%2Ccorona-ticker-scholz-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1654676306895%2Ccorona-ticker-scholz-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/coronavirus/1654676306895,corona-ticker-scholz-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Bernd von Jutrczenka" alt="Bundeskanzler Olaf Scholz (SPD) bei einer Pressekonferenz nach den Beratungen zwischen der Bundesregierung und den Regierungschefinnen und Regierungschefs der Länder. (Foto: dpa Bildfunk, picture alliance/dpa | Bernd von Jutrczenka)" title="Foto: dpa Bildfunk, picture alliance/dpa | Bernd von Jutrczenka" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" title="News-Ticker zum Coronavirus - Scholz will keinen zweiten Anlauf für Impfpflicht" class="teasertracking clickzone">
<span class="topline">News-Ticker zum Coronavirus</span>
<span class="headline">Scholz will keinen zweiten Anlauf für Impfpflicht</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" title="News-Ticker zum Coronavirus - Scholz will keinen zweiten Anlauf für Impfpflicht" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Omikron-Variante des Coronavirus dominiert jetzt in Deutschland. Bund und Länder wollen die Ausbreitung in den Griff bekommen. Alle Infos dazu!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
<h2>Corona-Inzidenzen und die dazugehörigen Begriffe</h2>
<div class="panel-group info-box-collapsable-wrapper" id="accordion-8395" role="tablist" aria-multiselectable="true">
<aside class="panel info-box info-box-collapsable" id="panel-4426">
<div class="panel-heading" role="tab" id="heading-6110">
<h2 class="panel-title">
<button class="collapsed" data-toggle="collapse" data-target="#collapse-6110" aria-expanded="false" aria-controls="collapse-6110">
Neuinfektionen</button>
</h2>
</div>
<div id="collapse-6110" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-6110">
<div class="panel-body info-box-content">
<p>Bei den Neuinfektionen handelt es sich um die Zahl der Menschen, die sich in vergangener Zeit mit Corona angesteckt haben. Doch diese Zahl kann mittlerweile nicht mehr alleine ausschlaggebend für ein umfassendes Bild sein. Grund dafür: <br/></p><ul><li>die Zahl bildet nur bestätigte Fälle ab</li><li>die Zahlen werden von Gesundheitsämtern gemeldet - allerdings kommt es hier auch zu Zeitverzögerungen, sodass Schwankungen möglich sind</li></ul>
<h3><strong>Wer gibt Zahlen zur Neuinfektion bekannt - und wo?</strong> </h3>
<p>Offiziell werden die Neuinfektionen vom Robert-Koch-Institut gesammelt. Zudem könnt ihr die Zahlen weiter oben nachlesen.</p>
</div>
</div>
</aside>
</div>
<p><strong>Hinweis: </strong>Diese Meldung beruht auf Daten des Robert Koch-Instituts (RKI). SWRdata ist dafür zuständig, die Daten aufzubereiten. Es kann zu Zeitverzögerungen kommen aufgrund der unterschiedlichen Daten, die zusammengeführt werden.</p>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-07-21T09:23:40">
<span class="date">21.7.2022</span
><span class="time">, 9:23 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
SWRdata
</dd>
<dd class="meta-author-name">
SWR3
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/suche-104.html?swx_keyword=Corona+RP" class="tagleiste-element">Corona RP</a>
</li>
<li>
<a href="/suche-104.html?swx_keyword=Corona+BW" class="tagleiste-element">Corona BW</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-x9="SWRData Corona regional" data-chapter2="Infos zum Coronavirus" data-chapter1="Aktuell" data-update="20220721082341" data-pageId="SWR3030910755" data-x10="https://www.swr3.de/aktuell/coronavirus/inzidenz-kyllburg-100.html" data-name="Aktuelle_Corona-Zahlen_für_Kyllburg_Eifelkreis_Bitburg-Prüm" data-x12="SWR3" data-x11="20220118042100" data-x1="DESWR/BADN0_WEB_SWRCMS_inzidenz-kyllburg-100" data-x2="article" data-x3="Aktuelle_Corona-Zahlen_für_Kyllburg_Eifelkreis_Bitburg-Prüm" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,coronavirus"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="article-microsoft-teams-stoerung-102"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2869511627]","creation":"[Weltweite_Störung_bei_Microsoft_Teams]","url":"[https://www.swr3.de/aktuell/nachrichten/microsoft-teams-stoerung-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Weltweite_Störung_bei_Microsoft_Teams","customObject":{"11":"20220721051702","1":"DESWR/BADN0_WEB_SWRCMS_microsoft-teams-stoerung-102","12":"SWR3","2":"article","3":"Weltweite_Störung_bei_Microsoft_Teams","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/microsoft-teams-stoerung-102.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/microsoft-teams-stoerung-102.html" title="Nichts ging mehr - Weltweite Störung bei Microsoft Teams" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1658373421782%2Cmicrosoft-teams-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1658373421782%2Cmicrosoft-teams-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1658373421782%2Cmicrosoft-teams-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1658373421782%2Cmicrosoft-teams-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1658373421782%2Cmicrosoft-teams-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1658373421782,microsoft-teams-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/ZUMA Wire | Debarchan Chatterjee" alt="Das Logo der Kommunikationsplattform MS Teams von Microsoft ist auf einem Handy zu sehen. (Foto: dpa Bildfunk, picture alliance/dpa/ZUMA Wire | Debarchan Chatterjee)" title="Foto: dpa Bildfunk, picture alliance/dpa/ZUMA Wire | Debarchan Chatterjee" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/microsoft-teams-stoerung-102.html" title="Nichts ging mehr - Weltweite Störung bei Microsoft Teams" class="teasertracking clickzone">
<span class="topline">Nichts ging mehr</span>
<span class="headline">Weltweite Störung bei Microsoft Teams</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/microsoft-teams-stoerung-102.html" title="Nichts ging mehr - Weltweite Störung bei Microsoft Teams" class="teasertracking clickzone">
<div class="lead  description">
<p>Beim Messenger Teams gibt es ein technisches Problem. Offenbar ist das Programm weltweit ausgefallen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="webpage-ukraine-konflikt-ticker-100"  class="teaser media-liveblog teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3320009623]","creation":"[Nord_Stream_1_Gaslieferung_wieder_angelaufen]","url":"[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Nord_Stream_1_Gaslieferung_wieder_angelaufen","customObject":{"11":"20220212135428","1":"DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-ticker-100","12":"SWR3","2":"liveblog","3":"Nord_Stream_1_Gaslieferung_wieder_angelaufen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","9":"100 Sekunden Kunst","10":"https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog zum Krieg in der Ukraine - Nord Stream 1: Gaslieferung wieder angelaufen" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1657517392789%2Cnord-stream-1-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1657517392789%2Cnord-stream-1-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1657517392789%2Cnord-stream-1-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1657517392789%2Cnord-stream-1-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1657517392789%2Cnord-stream-1-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1657517392789,nord-stream-1-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Jens Büttner" alt="Rohrsysteme und Absperrvorrichtungen in der Gasempfangsstation der Ostseepipeline Nord Stream 1 und der Übernahmestation der Ferngasleitung OPAL (Ostsee-Pipeline-Anbindungsleitung) sind vor Sonnenaufgang zu sehen. (Foto: dpa Bildfunk, picture alliance/dpa | Jens Büttner)" title="Foto: dpa Bildfunk, picture alliance/dpa | Jens Büttner" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog zum Krieg in der Ukraine - Nord Stream 1: Gaslieferung wieder angelaufen" class="teasertracking clickzone">
<span class="topline">Liveblog zum Krieg in der Ukraine</span>
<span class="headline">Nord Stream 1: Gaslieferung wieder angelaufen</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog zum Krieg in der Ukraine - Nord Stream 1: Gaslieferung wieder angelaufen" class="teasertracking clickzone">
<div class="lead  description">
<p>Russland versucht weiter, die Ukraine einzunehmen: Während die Welt den Einmarsch verurteilt, zerstören russische Truppen Städte und Infrastruktur. Alle Infos dazu.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/nachrichten/ukraine-konflikt-106.html" title="Ukraine-Krieg - Hier findest du alle Informationen von SWR3" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'Hier_findest_du_alle_Informationen_von_SWR3','customObject':{'11':'20220224081420','1':'DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-106','12':'SWR3','2':'page','3':'Hier_findest_du_alle_Informationen_von_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR485944108]','creation':'[Hier_findest_du_alle_Informationen_von_SWR3]','url':'[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html]'}">Ukraine-Krieg: Hier findest du alle Informationen von SWR3</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-layla-debatte-sexismus-musik-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3422384102]","creation":"[SWR3-User_zur_Diskussion_um_Layla_Jetzt_ists_doch_auch_mal_gut]","url":"[https://www.swr3.de/aktuell/nachrichten/layla-debatte-sexismus-musik-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"SWR3-User_zur_Diskussion_um_Layla_Jetzt_ists_doch_auch_mal_gut","customObject":{"11":"20220714190537","1":"DESWR/BADN0_WEB_SWRCMS_layla-debatte-sexismus-musik-100","12":"SWR3","2":"article","3":"SWR3-User_zur_Diskussion_um_Layla_Jetzt_ists_doch_auch_mal_gut","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/layla-debatte-sexismus-musik-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/layla-debatte-sexismus-musik-100.html" title="Volksfest-Hit wird zur großen Sommer-Debatte - SWR3-User zur Diskussion um „Layla“: „Jetzt ist&#39;s doch auch mal gut“" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1658224453792%2Cvolksfest-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1658224453792%2Cvolksfest-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1658224453792%2Cvolksfest-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1658224453792%2Cvolksfest-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1658224453792%2Cvolksfest-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1658224453792,volksfest-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: IMAGO, IMAGO / HMB-Media" alt="Volksfest-Besucher in Würzburg. (Foto: IMAGO, IMAGO / HMB-Media)" title="Foto: IMAGO, IMAGO / HMB-Media" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/layla-debatte-sexismus-musik-100.html" title="Volksfest-Hit wird zur großen Sommer-Debatte - SWR3-User zur Diskussion um „Layla“: „Jetzt ist&#39;s doch auch mal gut“" class="teasertracking clickzone">
<span class="topline">Volksfest-Hit wird zur großen Sommer-Debatte</span>
<span class="headline">SWR3-User zur Diskussion um „Layla“: „Jetzt ist&#039;s doch auch mal gut“</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/layla-debatte-sexismus-musik-100.html" title="Volksfest-Hit wird zur großen Sommer-Debatte - SWR3-User zur Diskussion um „Layla“: „Jetzt ist&#39;s doch auch mal gut“" class="teasertracking clickzone">
<div class="lead  description">
<p>Der Song „Layla“ steht wegen seines Textes in der Kritik und soll entschärft werden. Inzwischen schütteln viele den Kopf angesichts der Debatte.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-das-fest-karlsruhe-festival-100"  class="teaser media-article teaser-asterus rubrik-musik teaser-image-xs-16by9" data-highlight="true" data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2340794050]","creation":"[Das_Fest_in_Karlsruhe_startet_heute_mit_Seeed]","url":"[https://www.swr3.de/musik/news/das-fest-karlsruhe-festival-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Musik-News","chapter1":"Musik","name":"Das_Fest_in_Karlsruhe_startet_heute_mit_Seeed","customObject":{"11":"20220502191501","1":"DESWR/BADN0_WEB_SWRCMS_das-fest-karlsruhe-festival-100","12":"SWR3","2":"article","3":"Das_Fest_in_Karlsruhe_startet_heute_mit_Seeed","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/musik/news/das-fest-karlsruhe-festival-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/musik/news/das-fest-karlsruhe-festival-100.html" title="Jetzt geht&#39;s los! - Das Fest in Karlsruhe startet heute mit Seeed!" class="teasertracking clickzone">
<picture>
<source srcset="/musik/news/1657875614924%2Cseeed-das-fest-karlsruhe-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/musik/news/1657875614924%2Cseeed-das-fest-karlsruhe-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/musik/news/1657875614924%2Cseeed-das-fest-karlsruhe-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/musik/news/1657875614924%2Cseeed-das-fest-karlsruhe-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/musik/news/1657875614924%2Cseeed-das-fest-karlsruhe-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/musik/news/1657875614924,seeed-das-fest-karlsruhe-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: IMAGO, xR.xKeuntjex/xFuturexImage und IMAGO / Carmele/tmc-fotografie.de" alt="Seeed sind Headliner Nummer 4 und spielen bei Das Fest im Karlsruhe am Festival-Donnerstag, 21.7.2022. (Foto: IMAGO, xR.xKeuntjex/xFuturexImage und IMAGO / Carmele/tmc-fotografie.de)" title="Foto: IMAGO, xR.xKeuntjex/xFuturexImage und IMAGO / Carmele/tmc-fotografie.de" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/news/das-fest-karlsruhe-festival-100.html" title="Jetzt geht&#39;s los! - Das Fest in Karlsruhe startet heute mit Seeed!" class="teasertracking clickzone">
<span class="topline">Jetzt geht&#039;s los!</span>
<span class="headline">Das Fest in Karlsruhe startet heute mit Seeed!</span>
</a>
</h2>
</header>
<a href="/musik/news/das-fest-karlsruhe-festival-100.html" title="Jetzt geht&#39;s los! - Das Fest in Karlsruhe startet heute mit Seeed!" class="teasertracking clickzone">
<div class="lead  description">
<p>Nach zwei Jahren Corona-Pause gibt es endlich wieder Das Fest in Karlsruhe. Und gleich der Donnerstag wir ein Knaller: Seeed sind Headliner! Hier bekommt ihr die Infos zu Bands und Tickets.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-rezepte-sommer-food-influencer-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2134365862]","creation":"[Keine_Ahnung_was_ihr_kochen_sollt_Hier_gibts_Inspiration]","url":"[https://www.swr3.de/aktuell/magazin/rezepte-sommer-food-influencer-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Keine_Ahnung_was_ihr_kochen_sollt_Hier_gibts_Inspiration","customObject":{"11":"20220720110515","1":"DESWR/BADN0_WEB_SWRCMS_rezepte-sommer-food-influencer-100","12":"SWR3","2":"article","3":"Keine_Ahnung_was_ihr_kochen_sollt_Hier_gibts_Inspiration","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/magazin/rezepte-sommer-food-influencer-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/magazin/rezepte-sommer-food-influencer-100.html" title="ACHTUNG: Wer hier klickt, kriegt sofort Hunger - Keine Ahnung was ihr kochen sollt? Hier gibt&#39;s Inspiration!👨‍🍳" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/magazin/1658307914235%2Csommer-rezepte-food-influencer-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/magazin/1658307914235%2Csommer-rezepte-food-influencer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/magazin/1658307914235%2Csommer-rezepte-food-influencer-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/magazin/1658307914235%2Csommer-rezepte-food-influencer-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/magazin/1658307914235%2Csommer-rezepte-food-influencer-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/magazin/1658307914235,sommer-rezepte-food-influencer-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: Instagram: Angelo Coassin" alt="Hol&#039; dir mit diesen Food-Influencern und ihren Sommerrezepten den Urlaub nach Hause! (Foto: Instagram: Angelo Coassin)" title="Foto: Instagram: Angelo Coassin" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/magazin/rezepte-sommer-food-influencer-100.html" title="ACHTUNG: Wer hier klickt, kriegt sofort Hunger - Keine Ahnung was ihr kochen sollt? Hier gibt&#39;s Inspiration!👨‍🍳" class="teasertracking clickzone">
<span class="topline">ACHTUNG: Wer hier klickt, kriegt sofort Hunger</span>
<span class="headline">Keine Ahnung was ihr kochen sollt? Hier gibt&#039;s Inspiration!👨‍🍳</span>
</a>
</h2>
</header>
<a href="/aktuell/magazin/rezepte-sommer-food-influencer-100.html" title="ACHTUNG: Wer hier klickt, kriegt sofort Hunger - Keine Ahnung was ihr kochen sollt? Hier gibt&#39;s Inspiration!👨‍🍳" class="teasertracking clickzone">
<div class="lead  description">
<p>Ihr seid urlaubsreif und habt keine Ahnung, was ihr kochen sollt? Mit Angelo Coassin und weiteren Food-Influencern sorgen wir bei euch für einen gefüllten Magen und Urlaubsfeeling!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-hitzewelle-in-deutschland-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2583442228]","creation":"[Nach_kurzem_Unwetter_im_Südwesten_Es_bleibt_warm]","url":"[https://www.swr3.de/aktuell/nachrichten/hitzewelle-in-deutschland-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Nach_kurzem_Unwetter_im_Südwesten_Es_bleibt_warm","customObject":{"11":"20220718110405","1":"DESWR/BADN0_WEB_SWRCMS_hitzewelle-in-deutschland-100","12":"SWR3","2":"article","3":"Nach_kurzem_Unwetter_im_Südwesten_Es_bleibt_warm","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/hitzewelle-in-deutschland-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/hitzewelle-in-deutschland-100.html" title="Wetter in BW und RLP - Nach kurzem Unwetter im Südwesten: Es bleibt warm" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1658294037547%2Cgewitter-156~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1658294037547%2Cgewitter-156~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1658294037547%2Cgewitter-156~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1658294037547%2Cgewitter-156~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1658294037547%2Cgewitter-156~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1658294037547,gewitter-156~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Patrick Pleul" alt="Gewitterwolken über einem Feld in Deutschland. (Foto: dpa Bildfunk, picture alliance/dpa | Patrick Pleul)" title="Foto: dpa Bildfunk, picture alliance/dpa | Patrick Pleul" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/hitzewelle-in-deutschland-100.html" title="Wetter in BW und RLP - Nach kurzem Unwetter im Südwesten: Es bleibt warm" class="teasertracking clickzone">
<span class="topline">Wetter in BW und RLP</span>
<span class="headline">Nach kurzem Unwetter im Südwesten: Es bleibt warm</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/hitzewelle-in-deutschland-100.html" title="Wetter in BW und RLP - Nach kurzem Unwetter im Südwesten: Es bleibt warm" class="teasertracking clickzone">
<div class="lead  description">
<p>Temperaturen deutlich über 30 Grad müssen Mensch und Tier diese Woche aushalten – das hat auch SWR3Land voll abbekommen. Wie es jetzt weitergeht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article data-id="article-quarantaene-rechner-corona-regeln-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9" data-highlight="true" data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3777803690]","creation":"[Aktuelle_Regeln_Muss_ich_noch_in_Quarantäne_oder_Isolation]","url":"[https://www.swr3.de/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Aktuelle_Regeln_Muss_ich_noch_in_Quarantäne_oder_Isolation","customObject":{"11":"20220107162913","1":"DESWR/BADN0_WEB_SWRCMS_quarantaene-rechner-corona-regeln-100","12":"SWR3","2":"article","3":"Aktuelle_Regeln_Muss_ich_noch_in_Quarantäne_oder_Isolation","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html" title="Wegen Omikron angepasst - Aktuelle Regeln: Muss ich noch in Quarantäne oder Isolation?" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/coronavirus/1641652296476,quarantaene-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: Adobe Stock/Sensvector" alt="Cartoon-Familie sitzt im Wohnzimmer (Foto: Adobe Stock/Sensvector)" title="Foto: Adobe Stock/Sensvector" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html" title="Wegen Omikron angepasst - Aktuelle Regeln: Muss ich noch in Quarantäne oder Isolation?" class="teasertracking clickzone">
<span class="topline">Wegen Omikron angepasst</span>
<span class="headline">Aktuelle Regeln: Muss ich noch in Quarantäne oder Isolation?</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html" title="Wegen Omikron angepasst - Aktuelle Regeln: Muss ich noch in Quarantäne oder Isolation?" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Isolation wurde verkürzt. Für manche Berufsgruppen gibt es Ausnahmen. Hier kannst du die Dauer nach den aktuellen Corona-Regeln berechnen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-impfzertifikat-abgelaufen-was-tun-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR496092769]","creation":"[Das_Impfzertifikat_läuft_ab_Was_ihr_jetzt_tun_solltet]","url":"[https://www.swr3.de/aktuell/coronavirus/impfzertifikat-abgelaufen-was-tun-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Das_Impfzertifikat_läuft_ab_Was_ihr_jetzt_tun_solltet","customObject":{"11":"20220523170438","1":"DESWR/BADN0_WEB_SWRCMS_impfzertifikat-abgelaufen-was-tun-100","12":"SWR3","2":"article","3":"Das_Impfzertifikat_läuft_ab_Was_ihr_jetzt_tun_solltet","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/impfzertifikat-abgelaufen-was-tun-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/impfzertifikat-abgelaufen-was-tun-100.html" title="Nachweis der Corona-Impfung - Das Impfzertifikat läuft ab? Was ihr jetzt tun solltet" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1623922502198%2Ccorona-ticker-704~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1623922502198%2Ccorona-ticker-704~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1623922502198%2Ccorona-ticker-704~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1623922502198%2Ccorona-ticker-704~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1623922502198,corona-ticker-704~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/ZUMA Wire | Donal Husni" alt="Ein Mann in Indonesien wird gegen Corona geimpft (Foto: dpa Bildfunk, picture alliance/dpa/ZUMA Wire | Donal Husni)" title="Foto: dpa Bildfunk, picture alliance/dpa/ZUMA Wire | Donal Husni" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/impfzertifikat-abgelaufen-was-tun-100.html" title="Nachweis der Corona-Impfung - Das Impfzertifikat läuft ab? Was ihr jetzt tun solltet" class="teasertracking clickzone">
<span class="topline">Nachweis der Corona-Impfung</span>
<span class="headline">Das Impfzertifikat läuft ab? Was ihr jetzt tun solltet</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/impfzertifikat-abgelaufen-was-tun-100.html" title="Nachweis der Corona-Impfung - Das Impfzertifikat läuft ab? Was ihr jetzt tun solltet" class="teasertracking clickzone">
<div class="lead  description">
<p>Immer mehr Corona-Geimpfte, die noch keinen Booster haben, bekommen derzeit die Warnung, dass ihre Impfzertifikate ablaufen. Vor allem für Urlaubsreisen braucht man aber eine Aktualisierung.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-kostenlose-pcr-tests-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR250653494]","creation":"[Wie_komme_ich_an_einen_kostenlosen_PCR-Test]","url":"[https://www.swr3.de/aktuell/coronavirus/kostenlose-pcr-tests-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Wie_komme_ich_an_einen_kostenlosen_PCR-Test","customObject":{"11":"20220210112517","1":"DESWR/BADN0_WEB_SWRCMS_kostenlose-pcr-tests-100","12":"SWR3","2":"article","3":"Wie_komme_ich_an_einen_kostenlosen_PCR-Test","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/kostenlose-pcr-tests-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/kostenlose-pcr-tests-100.html" title="Sicher, aber teuer - Wie komme ich an einen kostenlosen PCR-Test?" class="teasertracking clickzone">
<picture>
<source srcset="https://www.dasding.de/update/1623251040663%2Ccorona-pcr-test-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.dasding.de/update/1623251040663%2Ccorona-pcr-test-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.dasding.de/update/1623251040663%2Ccorona-pcr-test-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.dasding.de/update/1623251040663%2Ccorona-pcr-test-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.dasding.de/update/1623251040663,corona-pcr-test-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Michael Kappeler" alt="Ein Mitglied des medizinischen Personals in einem Corona-Testzentrum steckt ein Wattestäbchen nach einem PCR-Abstrich zum Test auf Covid-19 in ein Röhrchen.  (Foto: dpa Bildfunk, picture alliance/dpa | Michael Kappeler)" title="Foto: dpa Bildfunk, picture alliance/dpa | Michael Kappeler" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/kostenlose-pcr-tests-100.html" title="Sicher, aber teuer - Wie komme ich an einen kostenlosen PCR-Test?" class="teasertracking clickzone">
<span class="topline">Sicher, aber teuer</span>
<span class="headline">Wie komme ich an einen kostenlosen PCR-Test?</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/kostenlose-pcr-tests-100.html" title="Sicher, aber teuer - Wie komme ich an einen kostenlosen PCR-Test?" class="teasertracking clickzone">
<div class="lead  description">
<p>Ein PCR-Test ist der sicherste Test, um eine Corona-Infektion nachzuweisen, aber eben auch der teuerste. In einigen Fällen gibt es ihn aber auch kostenlos.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container" data-nosnippet>
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav>
<ul class="pull-left">
<li class="nav-imprint" id="footer-impressum-104">
<a href="/impressum/index.html" title="www.SWR3.de - Impressum" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'SWR3','2':'article','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}">
Impressum
</a>
</li>
<li class="nav-contact" id="footer-kontakt-124">
<a href="/kontakt/index.html" title="Kontakt zu SWR3" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'SWR3','2':'article','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}">
Kontakt
</a>
</li>
<li class="nav-press" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" title="SWR3.de/presse" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'page','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}">
Presse
</a>
</li>
<li class="nav-jobs" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" title="Jobs bei SWR3 - Jobs, Ausbildung, Praktika" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'article','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}">
Jobs bei SWR3
</a>
</li>
<li class="nav-privacy" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" title="www.swr3.de - Datenschutz" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'Kaffee oder Tee','2':'article','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}">
Datenschutz
</a>
</li>
<li class="nav-imgrights">
<button class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li class="nav-consortium">
<a title="ARD" target="_blank" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li class="nav-corporate">
<a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Aktuelle_Corona-Zahlen_für_Kyllburg_Eifelkreis_Bitburg-Prüm',
level2: 16
})
tag.dynamicLabel.set({
chapter2: 'Infos zum Coronavirus',
chapter1: 'Aktuell',
update: '20220721082341',
pageId: 'SWR3030910755'
})
tag.customVars.set({
site: {
11: '20220118042100',
1: 'DESWR/BADN0_WEB_SWRCMS_inzidenz-kyllburg-100',
12: 'SWR3',
2: 'article',
3: 'Aktuelle_Corona-Zahlen_für_Kyllburg_Eifelkreis_Bitburg-Prüm',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
9: 'SWRData Corona regional',
10: encodeURIComponent('https://www.swr3.de/aktuell/coronavirus/inzidenz-kyllburg-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script defer type="text/javascript" src="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden"></script>
<script defer type="text/javascript" src="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk0.min.js?f19ad6bf61fb30456b71049a82c5e131"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk1.min.js?500c7f55015b1be1fbe23ee988d5bc49"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk2.min.js?6db7f772d372ee769f5702f67e07f30b"></script>


</body>
</html>

