<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Corona: Wie sicher ist der Impfstoff?
- SWR3
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="author" content="SWR3 (info@swr3.de)">
<meta property="author" content="SWR3 (info@swr3.de)">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#ff003c">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#ff003c">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">
<meta name="description" content="Corona: Wie sicher ist der Impfstoff? | Quarks">
<meta name="product-image" content="https://www.swr.de/administration/design/logos/swr3/1584099045050,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2021-01-21T11:27:08+01:00">
<meta name="last-modified" content="2021-01-21T11:06:36+01:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Corona: Wie sicher ist der Impfstoff?">
<meta name="twitter:description" content="Corona: Wie sicher ist der Impfstoff? | Quarks">
<meta name="twitter:image" content="https://www.swr.de/administration/design/logos/swr3/1584099045050,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Corona: Wie sicher ist der Impfstoff?">
<meta property="og:description" content="Corona: Wie sicher ist der Impfstoff? | Quarks">
<meta property="og:image" content="https://www.swr.de/administration/design/logos/swr3/1584099045050,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/coronavirus/so-denken-impfgegner-100.html">
<meta name="robots" content=", max-image-preview:large, max-snippet:-1, notranslate">
<meta name="image_src" content="https://www.swr.de/administration/design/logos/swr3/1584099045050,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Logo SWR3">
<meta name="image_copyright" content="SWR, SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<link rel="canonical" href="https://www.swr3.de/aktuell/coronavirus/so-denken-impfgegner-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?97e838599f15b6eb044cfcb422160fec"/>
<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/TheSansB3-4_SemiLight.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/fonts/TheSansB3-7_Bold.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/css/swr3-main.min.css?8a988da31f4faf44aaf2e0263ca5cfbc" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?8a988da31f4faf44aaf2e0263ca5cfbc" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-lazyload.min.js?77d4121b0a500b7856895ac297037f26" as="script" type="text/javascript" rel="preload">
<link href="/assets/swr3/atInternet-5.17.1-firstPartyCookie/smarttag.min.js?a5f196562dddf35e9cbf45123a6ecd77" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-vendor.min.js?14ac07f09348cce2b98a8aa5bf309bd2" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-package.min.js?f5995b0dbedaba236d397a7e53282a5f" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-vendor.min.js?b370ef69c484e17140bfb15583a9a6a0" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-package.min.js?07774debbf14670ec499bb4b0dafe2ab" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-common.min.js?4e8a15cbbc75692e615923d34d57e0eb" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-idle.min.js?3adc71698b9a66c948bc8c77e57bb370" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-search.min.js?23224691013942d2743e3794b44c331a" as="script" type="text/javascript" rel="preload">
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','2':'Artikel','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Webradio
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-musik-112">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Musik News
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','2':'Artikel','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Playlisten
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','2':'Artikel','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Star-Galleries
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','2':'Artikel','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Lyrics
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','2':'seite','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die größten Hits und ihre Geschichte
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','2':'Übersichtsseite','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Nachrichten
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','2':'seite','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Topthema
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'SWR3 Live-Blog','chapter1':'Aktuell','name':'SWR3_Live-Blog','customObject':{'11':'20200301144612','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-live-blog--links-fotos-videos-100','2':'Artikel','3':'SWR3_Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Live-Blog
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-regional-100">
<a href="/aktuell/regional/index.html" data-clickzone="{'chapter2':'Regional','chapter1':'Aktuell','name':'Regional','customObject':{'11':'20200303151715','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_regional-100','2':'Übersichtsseite','3':'Regional','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Regional
</a>
</li>
<li role="presentation" class="nav-promi-klatsch" tabindex="-1" id="mainnavi-promi-klatsch-102">
<a href="/aktuell/promi-klatsch/index.html" data-clickzone="{'chapter2':'Promi-Klatsch','chapter1':'Aktuell','name':'SWR3_Promi-Klatsch','customObject':{'11':'20200303152717','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_promi-klatsch-102','2':'Übersichtsseite','3':'SWR3_Promi-Klatsch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Promi-Klatsch
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','2':'Übersichtsseite','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tatort-Kritik
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-lesetag-102">
<a href="/aktuell/buchtipps/index.html" data-clickzone="{'chapter3':'SWR3 Lesetag','chapter2':'SWR3 Lesetag','chapter1':'Aktuell','name':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','customObject':{'11':'20200311171616','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_lesetag-102','2':'Übersichtsseite','3':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Lesetag
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','2':'Artikel','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Verkehr
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','2':'Artikel','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Die neuesten Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Die neuesten Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die neuesten Comedys
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Comedy-Archiv','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','2':'Übersichtsseite','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Comedy-Archiv
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-die-pierre-m-krause-show-104">
<a href="/pmks/index.html" data-clickzone="{'chapter2':'Die Pierre M. Krause Show','chapter1':'Comedy','name':'Die_Pierre_M._Krause_Show','customObject':{'11':'20200304132731','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-pierre-m-krause-show-104','2':'Übersichtsseite','3':'Die_Pierre_M._Krause_Show','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die Pierre M. Krause Show
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-bilderwitz-100">
<a href="/comedy/bilderwitz/index.html" data-clickzone="{'chapter2':'Bilderwitz','chapter1':'Comedy','name':'Der_kleine_Gag_für_zwischendurch','customObject':{'11':'20200301115247','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-bilderwitz-100','2':'seite','3':'Der_kleine_Gag_für_zwischendurch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Bilderwitz
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','2':'seite','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Event-Kalender
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tickets
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop Festival','chapter1':'Events','name':'SWR3_New_Pop_Festival_wieder_vom_16.-18._September_2021','customObject':{'11':'20200313164903','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','2':'Übersichtsseite','3':'SWR3_New_Pop_Festival_wieder_vom_16.-18._September_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
New Pop Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'SWR3 Comedy Festival','chapter1':'Events','name':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','customObject':{'11':'20200311112311','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','2':'Übersichtsseite','3':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Comedy Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'SWR3 Grillparty','chapter1':'Events','name':'Hier_bekommt_ihr_alle_Infos','customObject':{'11':'20200313144827','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','2':'Übersichtsseite','3':'Hier_bekommt_ihr_alle_Infos','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Grillparty
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-das-fest-108">
<a href="/das-fest/index.html" data-clickzone="{'chapter2':'Das Fest in Karlsruhe','chapter1':'Events','name':'Das_Fest_2020','customObject':{'11':'20200313133248','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_das-fest-108','2':'Übersichtsseite','3':'Das_Fest_2020','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Das Fest in Karlsruhe
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-rock-am-ring-2019-hier-kannst-du-das-festival-nochmal-erleben-100">
<a href="/rock-am-ring/index.html" data-clickzone="{'chapter2':'Rock am Ring','chapter1':'Events','name':'Du_magst_keine_Rock-Musik_Dann_klicke_hier_bitte_NICHT','customObject':{'11':'20200228213925','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_rock-am-ring-2019-hier-kannst-du-das-festival-nochmal-erleben-100','2':'Artikel','3':'Du_magst_keine_Rock-Musik_Dann_klicke_hier_bitte_NICHT','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Rock am Ring
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-habt-ihr-das-sea-you-festival-2019-gefeiert-100">
<a href="/events/sea-you-festival/index.html" data-clickzone="{'chapter2':'Sea You Festival','chapter1':'Events','name':'Sea_You_Festival_2020_abgesagt__Highlights_von_2019_anschauen','customObject':{'11':'20200228173921','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-habt-ihr-das-sea-you-festival-2019-gefeiert-100','2':'Artikel','3':'Sea_You_Festival_2020_abgesagt__Highlights_von_2019_anschauen','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Sea You Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-stadtfest-ludwigshafen-mit-stefanie-heinzmann-juli-und-sunrise-avenue-100">
<a href="/events/stadtfest-ludwigshafen/index.html" data-clickzone="{'chapter2':'SWR3 Stadtfest Ludwigshafen','chapter1':'Events','name':'Stefanie_Heinzmann_Juli_und_Sunrise_Avenue','customObject':{'11':'20200228214045','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_stadtfest-ludwigshafen-mit-stefanie-heinzmann-juli-und-sunrise-avenue-100','2':'Artikel','3':'Stefanie_Heinzmann_Juli_und_Sunrise_Avenue','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Stadtfest Ludwigshafen
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3 Crew','chapter1':'Wir','name':'SWR3_Crew','customObject':{'11':'20200305143422','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3_Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3 Crew','chapter1':'Wir','name':'SWR3_Crew','customObject':{'11':'20200305143422','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3_Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Crew
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-podcasts-106">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Podcasts','customObject':{'11':'20200310131331','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-106','2':'Übersichtsseite','3':'Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Podcasts und Audiobeiträge
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter1':'Wir','name':'So_arbeiten_wir_bei_SWR3_in_Zeiten_von_Corona','customObject':{'11':'20200228160823','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','2':'Artikel','3':'So_arbeiten_wir_bei_SWR3_in_Zeiten_von_Corona','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Backstage
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" data-clickzone="{'chapter2':'SWR3 App','chapter1':'Wir','name':'Die_SWR3_App_jetzt_mit_euren_gewünschten_Funktionen','customObject':{'11':'20200817114157','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','2':'Artikel','3':'Die_SWR3_App_jetzt_mit_euren_gewünschten_Funktionen','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 App
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Club
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-community-100">
<a href="https://community.swr3.de" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-community-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3Land Community
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert wann_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','2':'Artikel','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wer moderiert wann?
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','2':'Artikel','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Empfangen
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'SWR3 Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','2':'Artikel','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Newsletter
</a>
</li>
</ul>
</li>
<li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?restriction=&q={q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="restriction" value="">
<input itemprop="query-input" type="search" name="q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore">
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Die Vormittagsshow</div> <div class="presenter"><a title="Mehr zu Nicola Müntefering" href="https://www.swr3.de/crew/nicola-mntefering-100.html">Nicola Müntefering</a></div> <time datetime="2021-01-29T09:00">9 - 12 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1584006544763,host-img-muentefering-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png" sizes="(min-width: 992px) 480px, 240px" alt="Nicola Müntefering" title="Die Vormittagsshow mit Nicola Müntefering" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A2, A3, A5, A6, A61, A66, A661, A7 und 14weitere</a> </div><div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Wechselhaft mit Schauern, teils stürmisch und mild mit 6 bis 12 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A2, A3, A5, A6, A61, A66, A661, A7 und 14weitere</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_home-100','2':'Übersichtsseite','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li >
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
<li class="active">
<a href="/aktuell/coronavirus/index.html" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','2':'Übersichtsseite','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
Infos zum Coronavirus
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/coronavirus/so-denken-impfgegner-100.html">
<meta itemprop="description" content="Corona: Wie sicher ist der Impfstoff? | Quarks">
<span itemprop="image" itemid="logo-232" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/administration/design/logos/swr3/1584099045050,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="Logo SWR3">
</span>
<meta itemprop="datePublished" content="2021-01-21T11:27:08+01:00">
<meta itemprop="dateModified" content="2021-01-21T11:06:36+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr3/icons/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source data-srcset="/system-intern/1588076051341%2Cbanner-swr3-aktuell-corona-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/system-intern/1588076051341%2Cbanner-swr3-aktuell-corona-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/system-intern/1588076051341%2Cbanner-swr3-aktuell-corona-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/system-intern/1588076051341%2Cbanner-swr3-aktuell-corona-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/system-intern/1588076051341%2Cbanner-swr3-aktuell-corona-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w" sizes="100vw"/>
<img data-src="/system-intern/1588076051341,banner-swr3-aktuell-corona-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="" data-copyright="Foto: Colourbox, Colourbox" alt="Alle Infos zum Coronavirus (Foto: Colourbox, Colourbox)" title="Foto: Colourbox, Colourbox" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/system-intern/1588076051341%2Cbanner-swr3-aktuell-corona-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/system-intern/1588076051341%2Cbanner-swr3-aktuell-corona-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/system-intern/1588076051341%2Cbanner-swr3-aktuell-corona-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/system-intern/1588076051341%2Cbanner-swr3-aktuell-corona-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/system-intern/1588076051341%2Cbanner-swr3-aktuell-corona-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w" sizes="100vw"/>
<img src="/system-intern/1588076051341,banner-swr3-aktuell-corona-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="" data-copyright="Foto: Colourbox, Colourbox" alt="Alle Infos zum Coronavirus (Foto: Colourbox, Colourbox)" title="Foto: Colourbox, Colourbox"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span itemprop="headline">Corona: Wie sicher ist der Impfstoff?</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-01-21T11:06:36">
<span class="date">21.1.2021</span
><span class="time">, 11:06 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<i class="icon-email"></i>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</aside>
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item"
src="https://www.youtube-nocookie.com/embed/OIB6LBWVw8o?&amp;mode=transparent&amp;rel=0&amp;autohide=1&amp;showinfo=1&amp;enablejsapi=1&amp;iv_load_policy=1"
frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
</div>
<div class="bodytext" itemprop="articleBody">
</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-01-21T11:06:36">
<span class="date">21.1.2021</span
><span class="time">, 11:06 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR3">
SWR3
</dd>
</dl>
</div>
</footer>
</div>

</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter2="Infos zum Coronavirus" data-chapter1="Aktuell" data-update="20210121112708" data-pageId="SWR2410389013" data-name="Corona_Wie_sicher_ist_der_Impfstoff" data-x12="keiner Redaktion zugeordnet" data-x1="DESWR/BADN0_WEB_SWRCMS_so-denken-impfgegner-100" data-x11="20210121112708" data-x2="seite" data-x3="Corona_Wie_sicher_ist_der_Impfstoff" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,coronavirus"></script>


<div data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-virusmutationen-in-kindergarten-in-freiburg-100" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2757108041]","url":"[https://www.swr3.de/aktuell/nachrichten/virusmutationen-in-kindergarten-in-freiburg-100.html]","creation":"[Kretschmann_will_Grundschulen_und_Kitas_doch_nicht_früher_öffnen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Kretschmann_will_Grundschulen_und_Kitas_doch_nicht_früher_öffnen","customObject":{"11":"20210127145850","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_virusmutationen-in-kindergarten-in-freiburg-100","2":"Artikel","3":"Kretschmann_will_Grundschulen_und_Kitas_doch_nicht_früher_öffnen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","9":"100 Sekunden Kunst"},"level2":"16"}</script>
<header>
<mark>Stuttgart, Freiburg</mark>
<div class="image">
<a href="/aktuell/nachrichten/virusmutationen-in-kindergarten-in-freiburg-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="https://www.swr.de/swr2/leben-und-gesellschaft/1611041789975%2Cwinfried-kretschmann-gruene-mp-baden-wuerttemberg-da-der-neue-virus-sehr-aggressiv-ist-muss-man-ueber-verschaerfungen-nachdenken-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swr2/leben-und-gesellschaft/1611041789975%2Cwinfried-kretschmann-gruene-mp-baden-wuerttemberg-da-der-neue-virus-sehr-aggressiv-ist-muss-man-ueber-verschaerfungen-nachdenken-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swr2/leben-und-gesellschaft/1611041789975%2Cwinfried-kretschmann-gruene-mp-baden-wuerttemberg-da-der-neue-virus-sehr-aggressiv-ist-muss-man-ueber-verschaerfungen-nachdenken-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swr2/leben-und-gesellschaft/1611041789975%2Cwinfried-kretschmann-gruene-mp-baden-wuerttemberg-da-der-neue-virus-sehr-aggressiv-ist-muss-man-ueber-verschaerfungen-nachdenken-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/swr2/leben-und-gesellschaft/1611041789975%2Cwinfried-kretschmann-gruene-mp-baden-wuerttemberg-da-der-neue-virus-sehr-aggressiv-ist-muss-man-ueber-verschaerfungen-nachdenken-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="https://www.swr.de/swr2/leben-und-gesellschaft/1611041789975,winfried-kretschmann-gruene-mp-baden-wuerttemberg-da-der-neue-virus-sehr-aggressiv-ist-muss-man-ueber-verschaerfungen-nachdenken-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Bildnachweis: picture alliance/dpa | Sebastian Gollnow" alt="Winfried Kretschmann (Foto: dpa Bildfunk, Bildnachweis: picture alliance/dpa | Sebastian Gollnow)" title="Foto: dpa Bildfunk, Bildnachweis: picture alliance/dpa | Sebastian Gollnow" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="https://www.swr.de/swr2/leben-und-gesellschaft/1611041789975%2Cwinfried-kretschmann-gruene-mp-baden-wuerttemberg-da-der-neue-virus-sehr-aggressiv-ist-muss-man-ueber-verschaerfungen-nachdenken-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swr2/leben-und-gesellschaft/1611041789975%2Cwinfried-kretschmann-gruene-mp-baden-wuerttemberg-da-der-neue-virus-sehr-aggressiv-ist-muss-man-ueber-verschaerfungen-nachdenken-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swr2/leben-und-gesellschaft/1611041789975%2Cwinfried-kretschmann-gruene-mp-baden-wuerttemberg-da-der-neue-virus-sehr-aggressiv-ist-muss-man-ueber-verschaerfungen-nachdenken-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swr2/leben-und-gesellschaft/1611041789975%2Cwinfried-kretschmann-gruene-mp-baden-wuerttemberg-da-der-neue-virus-sehr-aggressiv-ist-muss-man-ueber-verschaerfungen-nachdenken-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/swr2/leben-und-gesellschaft/1611041789975%2Cwinfried-kretschmann-gruene-mp-baden-wuerttemberg-da-der-neue-virus-sehr-aggressiv-ist-muss-man-ueber-verschaerfungen-nachdenken-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="https://www.swr.de/swr2/leben-und-gesellschaft/1611041789975,winfried-kretschmann-gruene-mp-baden-wuerttemberg-da-der-neue-virus-sehr-aggressiv-ist-muss-man-ueber-verschaerfungen-nachdenken-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Bildnachweis: picture alliance/dpa | Sebastian Gollnow" alt="Winfried Kretschmann (Foto: dpa Bildfunk, Bildnachweis: picture alliance/dpa | Sebastian Gollnow)" title="Foto: dpa Bildfunk, Bildnachweis: picture alliance/dpa | Sebastian Gollnow"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/virusmutationen-in-kindergarten-in-freiburg-100.html" class="teasertracking clickzone">
<span class="topline">Corona-Lage in Baden-Württemberg</span>
<span itemprop="headline">Kretschmann will Grundschulen und Kitas doch nicht früher öffnen</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/virusmutationen-in-kindergarten-in-freiburg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In Baden-Württemberg bleiben Grundschulen und Kitas jetzt doch erstmal geschlossen. Der Corona-Lockdown wird auch dort bis Mitte Februar fortgesetzt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-mann-in-corona-quarantaene-geht-einkaufen-100" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR347346867]","url":"[https://www.swr3.de/aktuell/nachrichten/mann-in-corona-quarantaene-geht-einkaufen-100.html]","creation":"[Klinik_verlassen_Mann_verlässt_Corona-Quarantäne_um_einkaufen_zu_gehen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Klinik_verlassen_Mann_verlässt_Corona-Quarantäne_um_einkaufen_zu_gehen","customObject":{"11":"20210128110035","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_mann-in-corona-quarantaene-geht-einkaufen-100","2":"Artikel","3":"Klinik_verlassen_Mann_verlässt_Corona-Quarantäne_um_einkaufen_zu_gehen","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<mark>Mainz</mark>
<div class="image">
<a href="/aktuell/nachrichten/mann-in-corona-quarantaene-geht-einkaufen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1611828035110%2Csymbolbild-einkaufen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611828035110%2Csymbolbild-einkaufen-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611828035110%2Csymbolbild-einkaufen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611828035110%2Csymbolbild-einkaufen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611828035110%2Csymbolbild-einkaufen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1611828035110,symbolbild-einkaufen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Tom Weller" alt="EC-Kartengerät steht an einer Kasse in einem Supermarkt (Foto: dpa Bildfunk, picture alliance/dpa | Tom Weller)" title="Foto: dpa Bildfunk, picture alliance/dpa | Tom Weller" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1611828035110%2Csymbolbild-einkaufen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611828035110%2Csymbolbild-einkaufen-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611828035110%2Csymbolbild-einkaufen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611828035110%2Csymbolbild-einkaufen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611828035110%2Csymbolbild-einkaufen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1611828035110,symbolbild-einkaufen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Tom Weller" alt="EC-Kartengerät steht an einer Kasse in einem Supermarkt (Foto: dpa Bildfunk, picture alliance/dpa | Tom Weller)" title="Foto: dpa Bildfunk, picture alliance/dpa | Tom Weller"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/mann-in-corona-quarantaene-geht-einkaufen-100.html" class="teasertracking clickzone">
<span class="topline">Mit der Bahn nach Mainz gefahren</span>
<span itemprop="headline">Klinik verlassen: Mann verlässt Corona-Quarantäne, um einkaufen zu gehen</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/mann-in-corona-quarantaene-geht-einkaufen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Am Dienstagabend kam es am Hauptbahnhof Mainz zu einem Polizeieinsatz. Grund: Ein Mann hatte um medizinische Hilfe gebeten. Zuvor hatte er unerlaubt eine Klinik verlassen, in der er wegen Corona behandelt wurde – um einkaufen zu gehen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-ticker-aktuelle-entwicklungen-zum-coronavirus-100" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR310290247]","url":"[https://www.swr3.de/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html]","creation":"[Von_der_Leyen_Astrazeneca-Vertrag_enthält_verbindliche_Bestellungen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Von_der_Leyen_Astrazeneca-Vertrag_enthält_verbindliche_Bestellungen","customObject":{"11":"20200422203330","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_ticker-aktuelle-entwicklungen-zum-coronavirus-100","2":"Artikel","3":"Von_der_Leyen_Astrazeneca-Vertrag_enthält_verbindliche_Bestellungen","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1611914661387,ursula-von-der-leyen-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP Pool | Francisco Seco" alt="Ursula von der Leyen, Präsidentin der Europäischen Kommission (Foto: dpa Bildfunk, picture alliance/dpa/AP Pool | Francisco Seco)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP Pool | Francisco Seco" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1611914661387,ursula-von-der-leyen-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP Pool | Francisco Seco" alt="Ursula von der Leyen, Präsidentin der Europäischen Kommission (Foto: dpa Bildfunk, picture alliance/dpa/AP Pool | Francisco Seco)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP Pool | Francisco Seco"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<span class="topline">News-Ticker zum Coronavirus</span>
<span itemprop="headline">Von der Leyen: Astrazeneca-Vertrag enthält verbindliche Bestellungen</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wegen der stark gestiegenen Infektionszahlen gibt es zurzeit strengere Regeln und Beschränkungen in Deutschland. Alle aktuellen Entwicklungen gibt es hier im Ticker.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-the-wellerman-shantys-in-den-charts-100" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR125607574]","url":"[https://www.swr3.de/musik/news/the-wellerman-shantys-in-den-charts-100.html]","creation":"[Das_sind_die_besten_Versionen_vom_Shanty_The_Wellerman]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Musik News","chapter1":"Musik","name":"Das_sind_die_besten_Versionen_vom_Shanty_The_Wellerman","customObject":{"11":"20210127150940","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_the-wellerman-shantys-in-den-charts-100","2":"Artikel","3":"Das_sind_die_besten_Versionen_vom_Shanty_The_Wellerman","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/musik/news/the-wellerman-shantys-in-den-charts-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/media-assets/1611750958542%2Cnathan-evans-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/media-assets/1611750958542%2Cnathan-evans-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/media-assets/1611750958542%2Cnathan-evans-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/media-assets/1611750958542,nathan-evans-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Universal Music" alt="Nathan Evans (Foto: Universal Music)" title="Foto: Universal Music" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/media-assets/1611750958542%2Cnathan-evans-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/media-assets/1611750958542%2Cnathan-evans-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/media-assets/1611750958542%2Cnathan-evans-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/media-assets/1611750958542,nathan-evans-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Universal Music" alt="Nathan Evans (Foto: Universal Music)" title="Foto: Universal Music"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/news/the-wellerman-shantys-in-den-charts-100.html" class="teasertracking clickzone">
<span class="topline">Internet-Hype um Seefahrerlied</span>
<span itemprop="headline">Das sind die besten Versionen vom Shanty „The Wellerman“</span>
</a>
</h2>
</header>
<a href="/musik/news/the-wellerman-shantys-in-den-charts-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mit einem alten Seemannslied hat ein Postbote aus Schottland überraschend einen weltweiten Internet-Trend gestartet. Jetzt sind die Shantys nach 200 Jahren zurück in der Musikwelt und sogar in sämtlichen Charts. Auch große Popstars schwimmen auf der Seefahrer-Welle.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-deswegen-ist-telegram-keine-alternative-100" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1066639068]","url":"[https://www.swr3.de/aktuell/deswegen-ist-telegram-keine-alternative-100.html]","creation":"[ICQ_und_Telegram_bleiben_ein_Datenschutz-Albtraum._Was_tun]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"ICQ_und_Telegram_bleiben_ein_Datenschutz-Albtraum._Was_tun","customObject":{"11":"20210113073908","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_deswegen-ist-telegram-keine-alternative-100","2":"Artikel","3":"ICQ_und_Telegram_bleiben_ein_Datenschutz-Albtraum._Was_tun","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/deswegen-ist-telegram-keine-alternative-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/1611766458282%2Cmessenger-whatsapp-alternativen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1611766458282%2Cmessenger-whatsapp-alternativen-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1611766458282%2Cmessenger-whatsapp-alternativen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1611766458282%2Cmessenger-whatsapp-alternativen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1611766458282%2Cmessenger-whatsapp-alternativen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/1611766458282,messenger-whatsapp-alternativen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe / OscarStock" alt="Mann hält Smartphone in der Hand (Foto: Adobe / OscarStock)" title="Foto: Adobe / OscarStock" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/1611766458282%2Cmessenger-whatsapp-alternativen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1611766458282%2Cmessenger-whatsapp-alternativen-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1611766458282%2Cmessenger-whatsapp-alternativen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1611766458282%2Cmessenger-whatsapp-alternativen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1611766458282%2Cmessenger-whatsapp-alternativen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/1611766458282,messenger-whatsapp-alternativen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe / OscarStock" alt="Mann hält Smartphone in der Hand (Foto: Adobe / OscarStock)" title="Foto: Adobe / OscarStock"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/deswegen-ist-telegram-keine-alternative-100.html" class="teasertracking clickzone">
<span class="topline">Die besten Messenger-Dienste </span>
<span itemprop="headline">ICQ und Telegram bleiben ein Datenschutz-Albtraum. Was tun?</span>
</a>
</h2>
</header>
<a href="/aktuell/deswegen-ist-telegram-keine-alternative-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Was kaum jemand ahnt: ICQ und Telegram bringen viele eigene Daten schnell in sehr dubiose Kreise im Internet. Warum jeder neben Whatsapp trotzdem noch einen weiteren Messenger installieren sollte, erklären wir hier im großen Messenger-Special.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-vendee-globe-entscheidung-bei-der-segelregatta-100" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3562305621]","url":"[https://www.swr3.de/aktuell/nachrichten/vendee-globe-entscheidung-bei-der-segelregatta-100.html]","creation":"[Segelregatta_Vendée_Globe_Herrmann_jetzt_doch_auf_dem_fünften_Platz]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Segelregatta_Vendée_Globe_Herrmann_jetzt_doch_auf_dem_fünften_Platz","customObject":{"11":"20210127151245","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_vendee-globe-entscheidung-bei-der-segelregatta-100","2":"Artikel","3":"Segelregatta_Vendée_Globe_Herrmann_jetzt_doch_auf_dem_fünften_Platz","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/vendee-globe-entscheidung-bei-der-segelregatta-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1611840388820,boris-herrmann-vendee-globe-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/Team-Malizia.com" alt="Boris Herrmann kommt mit seinem Segelboot im Ziel der Vendee Globe an (Foto: dpa Bildfunk, picture alliance/dpa/Team-Malizia.com)" title="Foto: dpa Bildfunk, picture alliance/dpa/Team-Malizia.com" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1611840388820,boris-herrmann-vendee-globe-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/Team-Malizia.com" alt="Boris Herrmann kommt mit seinem Segelboot im Ziel der Vendee Globe an (Foto: dpa Bildfunk, picture alliance/dpa/Team-Malizia.com)" title="Foto: dpa Bildfunk, picture alliance/dpa/Team-Malizia.com"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/vendee-globe-entscheidung-bei-der-segelregatta-100.html" class="teasertracking clickzone">
<span class="topline">Vendée Globe: Drama kurz vor dem Ziel</span>
<span itemprop="headline">Segelregatta Vendée Globe: Herrmann jetzt doch auf dem fünften Platz</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/vendee-globe-entscheidung-bei-der-segelregatta-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Solo-Weltumsegler Boris Herrmann hat bei seiner Premiere bei der Vendée Globe Platz fünf belegt. Der Hamburger wurde noch vom Franzosen Jean Le Cam auf dessen Jacht „Yes We Cam!“ am Donnerstagabend von Rang vier verdrängt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article id="news-article-ticker-aktuelle-entwicklungen-zum-coronavirus-100" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR310290247]","url":"[https://www.swr3.de/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html]","creation":"[Von_der_Leyen_Astrazeneca-Vertrag_enthält_verbindliche_Bestellungen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Von_der_Leyen_Astrazeneca-Vertrag_enthält_verbindliche_Bestellungen","customObject":{"11":"20200422203330","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_ticker-aktuelle-entwicklungen-zum-coronavirus-100","2":"Artikel","3":"Von_der_Leyen_Astrazeneca-Vertrag_enthält_verbindliche_Bestellungen","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1611914661387,ursula-von-der-leyen-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP Pool | Francisco Seco" alt="Ursula von der Leyen, Präsidentin der Europäischen Kommission (Foto: dpa Bildfunk, picture alliance/dpa/AP Pool | Francisco Seco)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP Pool | Francisco Seco" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611914661387%2Cursula-von-der-leyen-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1611914661387,ursula-von-der-leyen-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP Pool | Francisco Seco" alt="Ursula von der Leyen, Präsidentin der Europäischen Kommission (Foto: dpa Bildfunk, picture alliance/dpa/AP Pool | Francisco Seco)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP Pool | Francisco Seco"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<span class="topline">News-Ticker zum Coronavirus</span>
<span itemprop="headline">Von der Leyen: Astrazeneca-Vertrag enthält verbindliche Bestellungen</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wegen der stark gestiegenen Infektionszahlen gibt es zurzeit strengere Regeln und Beschränkungen in Deutschland. Alle aktuellen Entwicklungen gibt es hier im Ticker.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="news-article-hunderte-treffen-sich-zur-schneeballschlacht-100" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR861743027]","url":"[https://www.swr3.de/aktuell/nachrichten/hunderte-treffen-sich-zur-schneeballschlacht-100.html]","creation":"[Hunderte_treffen_sich_zur_Schneeballschlacht__10.000_Pfund_Strafe]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Hunderte_treffen_sich_zur_Schneeballschlacht__10.000_Pfund_Strafe","customObject":{"11":"20210129103210","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_hunderte-treffen-sich-zur-schneeballschlacht-100","2":"Artikel","3":"Hunderte_treffen_sich_zur_Schneeballschlacht__10.000_Pfund_Strafe","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<mark>England</mark>
<div class="image">
<a href="/aktuell/nachrichten/hunderte-treffen-sich-zur-schneeballschlacht-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1611912729842%2Csymbolbild-schneeballschlacht-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611912729842%2Csymbolbild-schneeballschlacht-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611912729842%2Csymbolbild-schneeballschlacht-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611912729842%2Csymbolbild-schneeballschlacht-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611912729842%2Csymbolbild-schneeballschlacht-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1611912729842,symbolbild-schneeballschlacht-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, IMAGO / Design Pics" alt="Eine Hand greift nach Schneebällen (Foto: Imago, IMAGO / Design Pics)" title="Foto: Imago, IMAGO / Design Pics" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1611912729842%2Csymbolbild-schneeballschlacht-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611912729842%2Csymbolbild-schneeballschlacht-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611912729842%2Csymbolbild-schneeballschlacht-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611912729842%2Csymbolbild-schneeballschlacht-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611912729842%2Csymbolbild-schneeballschlacht-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1611912729842,symbolbild-schneeballschlacht-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, IMAGO / Design Pics" alt="Eine Hand greift nach Schneebällen (Foto: Imago, IMAGO / Design Pics)" title="Foto: Imago, IMAGO / Design Pics"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/hunderte-treffen-sich-zur-schneeballschlacht-100.html" class="teasertracking clickzone">
<span class="topline">Teurer Spaß in England</span>
<span itemprop="headline">Hunderte treffen sich zur Schneeballschlacht – 10.000 Pfund Strafe</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/hunderte-treffen-sich-zur-schneeballschlacht-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In der englischen Stadt Leeds riefen zwei Männer Mitte Januar zu einer Schneeballschlacht auf. Hunderte kamen – trotz des Corona-Lockdowns. Jetzt steht fest: Für die zwei Männer war das eine sehr teure Aktion.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="news-article-vendee-globe-entscheidung-bei-der-segelregatta-100" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3562305621]","url":"[https://www.swr3.de/aktuell/nachrichten/vendee-globe-entscheidung-bei-der-segelregatta-100.html]","creation":"[Segelregatta_Vendée_Globe_Herrmann_jetzt_doch_auf_dem_fünften_Platz]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Segelregatta_Vendée_Globe_Herrmann_jetzt_doch_auf_dem_fünften_Platz","customObject":{"11":"20210127151245","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_vendee-globe-entscheidung-bei-der-segelregatta-100","2":"Artikel","3":"Segelregatta_Vendée_Globe_Herrmann_jetzt_doch_auf_dem_fünften_Platz","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/vendee-globe-entscheidung-bei-der-segelregatta-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1611840388820,boris-herrmann-vendee-globe-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/Team-Malizia.com" alt="Boris Herrmann kommt mit seinem Segelboot im Ziel der Vendee Globe an (Foto: dpa Bildfunk, picture alliance/dpa/Team-Malizia.com)" title="Foto: dpa Bildfunk, picture alliance/dpa/Team-Malizia.com" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611840388820%2Cboris-herrmann-vendee-globe-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1611840388820,boris-herrmann-vendee-globe-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/Team-Malizia.com" alt="Boris Herrmann kommt mit seinem Segelboot im Ziel der Vendee Globe an (Foto: dpa Bildfunk, picture alliance/dpa/Team-Malizia.com)" title="Foto: dpa Bildfunk, picture alliance/dpa/Team-Malizia.com"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/vendee-globe-entscheidung-bei-der-segelregatta-100.html" class="teasertracking clickzone">
<span class="topline">Vendée Globe: Drama kurz vor dem Ziel</span>
<span itemprop="headline">Segelregatta Vendée Globe: Herrmann jetzt doch auf dem fünften Platz</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/vendee-globe-entscheidung-bei-der-segelregatta-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Solo-Weltumsegler Boris Herrmann hat bei seiner Premiere bei der Vendée Globe Platz fünf belegt. Der Hamburger wurde noch vom Franzosen Jean Le Cam auf dessen Jacht „Yes We Cam!“ am Donnerstagabend von Rang vier verdrängt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore">
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav>
<ul class="pull-left">
<li role="presentation" class="nav-imprint" tabindex="-1" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','2':'Artikel','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Impressum
</a>
</li>
<li role="presentation" class="nav-contact" tabindex="-1" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','2':'Artikel','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Kontakt
</a>
</li>
<li role="presentation" class="nav-press" tabindex="-1" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','12':'Unternehmen','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','2':'Übersichtsseite','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56'},'type':'navigation','level2':'56'}" role="menuitem">
Presse
</a>
</li>
<li role="presentation" class="nav-jobs" tabindex="-1" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','2':'Artikel','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Jobs bei SWR3
</a>
</li>
<li role="presentation" class="nav-privacy" tabindex="-1" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','2':'Artikel','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Datenschutz
</a>
</li>
<li class="nav-imgrights" role="presentation">
<button role="menuitem" class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li role="presentation" class="nav-consortium">
<a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li role="presentation" class="nav-corporate">
<a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Corona_Wie_sicher_ist_der_Impfstoff',
level2: 16
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Infos zum Coronavirus',
chapter1: 'Aktuell',
update: '20210121112708',
pageId: 'SWR2410389013'
})
tag.customVars.set({
site: {
11: '20210121112708',
12: 'keiner Redaktion zugeordnet',
1: 'DESWR/BADN0_WEB_SWRCMS_so-denken-impfgegner-100',
2: 'seite',
3: 'Corona_Wie_sicher_ist_der_Impfstoff',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

</body>
</html>