<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Corona: Sind Geimpfte ansteckend?
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#000a28">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#000a28">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?faa43d71f07b0a3ec70eab4e82bf560d" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="In Deutschland sind Anfang November etwa 56 Millionen Menschen vollständig geimpft. Warum kämpfen wir trotzdem weiterhin mit der Corona-Pandemie? Sollten sich Geimpfte überhaupt an strengere Regeln halten müssen – sind sie nach einer Impfung noch ansteckend?">
<meta name="product-image" content="https://www.swr3.de/aktuell/coronavirus/1635517840929,corona-impfung-ansteckend-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2022-03-29T13:57:45+02:00">
<meta name="last-modified" content="2021-11-29T11:58:00+01:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Corona-Zahlen in Deutschland steigen: Verbreiten auch Geimpfte Corona?">
<meta name="twitter:description" content="In Deutschland sind Mitte November etwa 56 Millionen Menschen vollständig geimpft. Warum kämpfen wir trotzdem weiterhin mit der Corona-Pandemie? Sollten sich Geimpfte überhaupt an strengere Regeln halten müssen – sind sie nach einer Impfung noch ansteckend?">
<meta name="twitter:image" content="https://www.swr3.de/aktuell/coronavirus/1635517840929,corona-impfung-ansteckend-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Corona-Zahlen in Deutschland steigen: Verbreiten auch Geimpfte Corona?">
<meta property="og:description" content="In Deutschland sind Mitte November etwa 56 Millionen Menschen vollständig geimpft. Warum kämpfen wir trotzdem weiterhin mit der Corona-Pandemie? Sollten sich Geimpfte überhaupt an strengere Regeln halten müssen – sind sie nach einer Impfung noch ansteckend?">
<meta property="og:image" content="https://www.swr3.de/aktuell/coronavirus/1635517840929,corona-impfung-ansteckend-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/fake-news-check/impfung-ansteckend-100.html">
<meta name="robots" content="max-image-preview:large, max-snippet:-1, notranslate, ">
<meta name="image_src" content="https://www.swr3.de/aktuell/coronavirus/1635517840929,corona-impfung-ansteckend-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Sind Menschen nach einer Corona-Impfung ansteckend?">
<meta name="image_copyright" content="AdobeStock/Feydzhet Shabanov, AdobeStock/OSORIOartist|Monatge: SWR3">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="Corona-Zahlen steigen">

<link rel="canonical" href="https://www.swr3.de/aktuell/fake-news-check/impfung-ansteckend-100.html"/>
<style type="text/css">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</style>
<link media="not print and (min-width: 768px)" type="text/css" rel="stylesheet" href="/assets/css/swr3-critical-768.min.css?700d6ac3557b2f808bc0c2d987171be7"/>
<link media="not print and (min-width: 992px)" type="text/css" rel="stylesheet" href="/assets/css/swr3-critical-992.min.css?7ba5e26fbedbbedae1184612d941c907"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr3-main.min.css?8d465191b3b88b7bdb8ad7eaa275aa4f"/>
<link media="not print and (min-width: 768px)" type="text/css" rel="stylesheet" href="/assets/css/swr3-main-768.min.css?1a50dbc627e16838b3ebd9fd29838b55"/>
<link media="not print and (min-width: 992px)" type="text/css" rel="stylesheet" href="/assets/css/swr3-main-992.min.css?bbb8c200058e4da360173aee53039219"/>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?c279b4a049e04b9153baaf87d4c5321c"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-300-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-700-normal&#039;);" type="font/woff2" rel="preload">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-vendor.min.js?f51d22fd1f83d4bfd87a9553bb7a7383" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-package.min.js?737244dbd8582f0b46542940244e6483" as="script" importance="high" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-28295440-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-59F5L53HQX"></script>
<script>
var domain = "swr3.de";
var api_key = "UA-28295440-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-59F5L53HQX');
</script>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html" title="SWR3">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" title="SWR3 Musik" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li class="nav-musik" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" title="Webradio - SWR3 Webradio" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'SWR3','2':'article','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}">
Webradio
</a>
</li>
<li class="nav-musik" id="mainnavi-musik-112">
<a href="/musik/index.html" title="SWR3 Musik" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}">
Musik-News
</a>
</li>
<li class="nav-musik" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" title="Musikrecherche &amp; Playlist: Was lief wann auf SWR3?" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'article','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}">
Playlisten
</a>
</li>
<li class="nav-musik" id="mainnavi-poplexikon-100">
<a href="/musik/poplexikon/index.html" title="Musik - Poplexikon" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','12':'SWR3','2':'frontmodDetail','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/poplexikon/index.html'},'type':'navigation','level2':'16'}">
Poplexikon
</a>
</li>
<li class="nav-musik" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" title="Podcast - Die größten Hits und ihre Geschichte" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'SWR3','2':'podcast','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}">
Die größten Hits und ihre Geschichte
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li class="" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}">
Nachrichten
</a>
</li>
<li class="" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" title="Einfach besser informiert - Infos und Aktuelles zum Coronavirus und COVID-19" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'page','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}">
Infos zum Coronavirus
</a>
</li>
<li class=" active" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" title="SWR3-Faktenchecks - Faktencheck.de: Fake News, Lügen &amp; Verschwörungstheorien" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'page','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}">
faktencheck.de
</a>
</li>
<li class="" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" title="Podcast - SWR3 Topthema" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'podcast','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}">
Topthema
</a>
</li>
<li class="" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" title="Links, Fotos, Videos - Live-Blog" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'keiner Redaktion zugeordnet','2':'article','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}">
Live-Blog
</a>
</li>
<li class="nav-promi-klatsch" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" title="SWR3 Promi News - SWR3 Promi News" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'page','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}">
Promi-News
</a>
</li>
<li class="" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" title="Alle Checks zum Nachlesen - SWR3 Tatort- und Polizeiruf-Checks" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'page','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}">
Tatort-Kritik
</a>
</li>
<li class="" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" title="SWR3 Verkehrszentrum - Stau oder frei? Check deine Strecke" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'article','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}">
Verkehr
</a>
</li>
<li class="" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" title="Wetter - Das Wetter in SWR3Land" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'article','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}">
Wetter
</a>
</li>
</ul>
</li>
<li class="" id="mainnavi-comedy-100">
<a href="/comedy/index.html" title="Lachen leicht gemacht! - SWR3 Comedy" data-clickzone="{'chapter1':'Comedy','name':'SWR3_Comedy','customObject':{'11':'20220114093413','1':'DESWR/BADN0_WEB_SWRCMS_comedy-100','12':'SWR3','2':'page','3':'SWR3_Comedy','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}">
Comedy
</a>
</li>
<li class="dropdown " role="button" id="mainnavi-veranstaltungen-122">
<a href="/events/index.html" title="Wir für euch! - Alle Veranstaltungen im Überblick" class="dropdown-toggle" data-clickzone="{'chapter1':'Events','name':'Alle_Veranstaltungen_im_Überblick','customObject':{'11':'20220218134421','1':'DESWR/BADN0_WEB_SWRCMS_veranstaltungen-122','12':'SWR3','2':'page','3':'Alle_Veranstaltungen_im_Überblick','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li class="" id="mainnavi-veranstaltungen-122">
<a href="/events/index.html" title="Wir für euch! - Alle Veranstaltungen im Überblick" data-clickzone="{'chapter1':'Events','name':'Alle_Veranstaltungen_im_Überblick','customObject':{'11':'20220218134421','1':'DESWR/BADN0_WEB_SWRCMS_veranstaltungen-122','12':'SWR3','2':'page','3':'Alle_Veranstaltungen_im_Überblick','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}">
Unsere Events
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Tickets
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li class="" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}">
SWR3-Crew
</a>
</li>
<li class="" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" title="Audios zum Abonnieren und Downloaden - Die SWR3-Podcasts" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'article','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}">
Podcasts
</a>
</li>
<li class="" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" title="Audios zum Nachhören - SWR3 Audio-Reihen" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'article','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}">
Audio-Reihen
</a>
</li>
<li class="" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" title="So arbeiten wir - SWR3 Backstage – so läuft das bei uns!" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'article','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}">
Backstage
</a>
</li>
<li class="" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" title="Wie geil ist das denn!? - Neue Songs entdecken und in der SWR3 App speichern" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'SWR3','2':'article','3':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}">
App
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Club
</a>
</li>
<li class="" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" title="SWR3 Radio - Moderationsplan" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'article','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}">
Wer moderiert?
</a>
</li>
<li class="" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" title="Frequenzen &amp; Empfang - So empfängst du SWR3" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'article','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}">
Empfangen
</a>
</li>
<li class="" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" title="Sei dabei! - So bekommst du den SWR3-Newsletter" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'article','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}">
Newsletter
</a>
</li>
</ul>
</li>
<li class="nav-consortium"><a title="ARD" target="_blank" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li class="nav-corporate"><a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?swx_restriction=&swx_q={swx_q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<input itemprop="query-input" type="search" name="swx_q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Die Wochenendshow</div> <div class="presenter"><a title="Mehr zu Volker Janitz" href="https://www.swr3.de/crew/volker-janitz-100.html">Volker Janitz</a></div> <time datetime="2022-04-02T16:00">16 - 19 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1612185092509,host-img-janitz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1612185092509,host-img-janitz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1612185092509,host-img-janitz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Volker Janitz" title="Die Wochenendshow mit Volker Janitz" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A45, A5, A7, A8, A81, B12, B29, B3 und zwei weitere</a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Oft winterlich. Morgen freundlicher, im Norden teils sonnig, im Süden teils Schneefall. Minus Ein bis 7 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="swx_query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container">
<div class="row">
<div class="col-sm-5">
<h5>Stau-Suche</h5>
<form id="traffic-search-form" class="form" method="get" action="/aktuell/verkehr/meldungen-liste/index.html" name="traffic-search-form">
<div class="row form-group">
<div class="col-xs-6"><label for="traffic-search-form-type" class="sr-only">Straßenart</label> <select id="traffic-search-form-type" class="form-control" name="swx_type" required>
<option disabled selected>Bitte wählen</option>
<option value="motorway">Autobahn</option>
<option value="primary">Bundesstraße</option>
<option value="secondary">Weitere Straßen und Stadtgebiete</option>
</select></div>
<div class="col-xs-6"><label for="traffic-search-form-number" class="sr-only">Straßennummer</label> <input id="traffic-search-form-number" class="form-control" type="text" pattern="[0-9]*" inputmode="numeric" name="swx_number" required></div>
</div>
<button type="submit" class="btn btn-primary btn-block">Suchen</button></form>
</div>
<div class="col-sm-7">
<div class="row">
<div class="col-sm-6">
<div class="traffic-jams-roads" data-refresh="traffic-jams"></div>
</div>
<div class="col-sm-6">
<div class="traffic"><a href="/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#verkehr"></use>
</svg> <strong>Alle Verkehrsmeldungen</strong></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="/index.html" title="SWR3" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'page','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/aktuell/fake-news-check/index.html" title="SWR3-Faktenchecks - Faktencheck.de: Fake News, Lügen &amp; Verschwörungstheorien" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'page','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
faktencheck.de
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/fake-news-check/impfung-ansteckend-100.html">
<meta itemprop="description" content="In Deutschland sind Mitte November etwa 56 Millionen Menschen vollständig geimpft. Warum kämpfen wir trotzdem weiterhin mit der Corona-Pandemie? Sollten sich Geimpfte überhaupt an strengere Regeln halten müssen – sind sie nach einer Impfung noch ansteckend?">
<span itemprop="image" itemid="corona-impfung-ansteckend-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/coronavirus/1635517840929,corona-impfung-ansteckend-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: AdobeStock/Feydzhet Shabanov, AdobeStock/OSORIOartist|Monatge: SWR3">
</span>
<meta itemprop="description" content="Sind Menschen nach einer Corona-Impfung ansteckend?">
</span>
<meta itemprop="datePublished" content="2021-10-29T16:26:35+02:00">
<meta itemprop="dateModified" content="2021-11-29T11:58:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Vanessa Valkovic">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"@id": "https://www.swr3.de/aktuell/fake-news-check/impfung-ansteckend-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/fake-news-check/impfung-ansteckend-100.html",
"description": "In Deutschland sind Mitte November etwa 56 Millionen Menschen vollständig geimpft. Warum kämpfen wir trotzdem weiterhin mit der Corona-Pandemie? Sollten sich Geimpfte überhaupt an strengere Regeln halten müssen – sind sie nach einer Impfung noch ansteckend?",
"dateModified": "2021-11-29T11:58:00+01:00",
"datePublished": "2021-10-29T16:26:35+02:00",
"headline": "Sind Geimpfte ansteckend?",
"publisher": {
"@type": "Organization",
"name": "SWR3"
},
"author": [
{
"@type": "Person",
"name": "Vanessa Valkovic"
},
{
"@type": "Person",
"name": "Katrin Stöver-Böhm"
}
],
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/aktuell/coronavirus/1635517840929,corona-impfung-ansteckend-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr3.de/aktuell/coronavirus/1635517840929,corona-impfung-ansteckend-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/aktuell/coronavirus/1635517840929%2Ccorona-impfung-ansteckend-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/coronavirus/1635517840929%2Ccorona-impfung-ansteckend-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/coronavirus/1635517840929%2Ccorona-impfung-ansteckend-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/coronavirus/1635517840929%2Ccorona-impfung-ansteckend-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/coronavirus/1635517840929%2Ccorona-impfung-ansteckend-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw" width="322" height="92"/>
<img src="/aktuell/coronavirus/1635517840929,corona-impfung-ansteckend-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"   class="" data-copyright="Foto: AdobeStock/Feydzhet Shabanov, AdobeStock/OSORIOartist|Monatge: SWR3" alt="Sind Menschen nach einer Corona-Impfung ansteckend? (Foto: AdobeStock/Feydzhet Shabanov, AdobeStock/OSORIOartist|Monatge: SWR3)" title="Foto: AdobeStock/Feydzhet Shabanov, AdobeStock/OSORIOartist|Monatge: SWR3" width="322" height="92"/>
</picture>
</div>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Corona-Zahlen in Deutschland steigen: Verbreiten auch Geimpfte Corona?</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-11-29T11:58:00">
<span class="date">29.11.2021</span
><span class="time">, 11:58 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/impressum/index.html" target="_blank" rel="nofollow external">
Vanessa Valkovic
</a>
<meta itemprop="name" content="Vanessa Valkovic">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/impressum/index.html" target="_blank" rel="nofollow external">
<img src="/crew/1589351982785,img-autor-valkovic-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1589351982785%2Cimg-autor-valkovic-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Vanessa Valkovic (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</a>
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Katrin Stöver-Böhm
<meta itemprop="name" content="Katrin Stöver-Böhm">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="/crew/1637320067884,katrin-stoever-boehm-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1637320067884%2Ckatrin-stoever-boehm-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: Max Orlich" alt="Katrin Stöver-Böhm (Foto: Max Orlich)" title="Foto: Max Orlich" width="320" height="320" loading="lazy"/>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#email"></use>
</svg>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">In Deutschland sind Inzwischen rund 56 Millionen Menschen vollständig geimpft. Warum kämpfen wir trotzdem weiterhin mit der Corona-Pandemie? Sollten sich Geimpfte überhaupt an strengere Regeln halten müssen – sind sie nach einer Impfung noch ansteckend?</p>
<div class="bodytext" itemprop="articleBody">
<p>Die <a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" class="inline-link" title="News-Ticker zum Coronavirus - RKI: Sieben-Tage-Inzidenz sinkt weiter">Corona-Pandemie</a> hat Deutschland wieder voll im Griff – in <a href="/aktuell/coronavirus/warnstufe-baden-wuerttemberg-bedeutung-100.html" class="inline-link" title="Strengere Corona-Regeln  - Zu viele Intensivbetten belegt: Nun gilt die Corona-Warnstufe in BW ">Baden-Württemberg</a> sind so viele Intensivbetten belegt, dass bereits die Alarmstufe II mit schärferen Regeln gilt. Die greift, wenn an zwei Tagen hintereinander 450  oder mehr Betten mit Covid-19-Patienten und -Patientinnen belegt waren oder die Hospitalisierungsinzidenz den Wert von 6 überschreitet. In vielen Bereichen des öffentlichen Lebens haben dann landesweit nur noch <a href="/aktuell/coronavirus/impftermin-berechnen-100.html" class="inline-link" title="SWR3 Impftermin-Rechner - Berechne hier deinen Termin für die Booster-Impfung">Geimpfte</a> und Genesene Zutritt. Auch in Rheinland-Pfalz steigen die Corona-Zahlen wieder, <a href="https://www.swr.de/swraktuell/rheinland-pfalz/rlp-verschaerft-corona-warnstufen-ab-montag-100.html" class="inline-link" target="_blank" rel="nofollow">auch hier werden die Corona-Regeln verschärft</a>. </p>
<article data-id="article-regeln-corona-alarmstufe-baden-wuerttemberg-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3255516929]","creation":"[Wegen_Omikron_Neue_Quarantäne-Regeln_in_Baden-Württemberg]","url":"[https://www.swr3.de/aktuell/coronavirus/regeln-corona-alarmstufe-baden-wuerttemberg-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Wegen_Omikron_Neue_Quarantäne-Regeln_in_Baden-Württemberg","customObject":{"11":"20211108181050","1":"DESWR/BADN0_WEB_SWRCMS_regeln-corona-alarmstufe-baden-wuerttemberg-100","12":"SWR3","2":"article","3":"Wegen_Omikron_Neue_Quarantäne-Regeln_in_Baden-Württemberg","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/regeln-corona-alarmstufe-baden-wuerttemberg-100.html"},"level2":"16"}</script>
<header>
<mark>Baden-Württemberg</mark>
<div class="image">
<a href="/aktuell/coronavirus/regeln-corona-alarmstufe-baden-wuerttemberg-100.html" title="Mutiertes Coronavirus - Wegen Omikron: Neue Quarantäne-Regeln in Baden-Württemberg" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1639568075326%2Cregeln-corona-alarmstufe-baden-wuerttemberg-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1639568075326%2Cregeln-corona-alarmstufe-baden-wuerttemberg-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1639568075326%2Cregeln-corona-alarmstufe-baden-wuerttemberg-116~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1639568075326%2Cregeln-corona-alarmstufe-baden-wuerttemberg-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1639568075326%2Cregeln-corona-alarmstufe-baden-wuerttemberg-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/coronavirus/1639568075326,regeln-corona-alarmstufe-baden-wuerttemberg-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Armin Weigel" alt="In einem Haus verdecken Rollos die Sicht  (Foto: dpa Bildfunk, picture alliance/dpa | Armin Weigel)" title="Foto: dpa Bildfunk, picture alliance/dpa | Armin Weigel" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/regeln-corona-alarmstufe-baden-wuerttemberg-100.html" title="Mutiertes Coronavirus - Wegen Omikron: Neue Quarantäne-Regeln in Baden-Württemberg" class="teasertracking clickzone">
<span class="topline">Mutiertes Coronavirus</span>
<span itemprop="headline">Wegen Omikron: Neue Quarantäne-Regeln in Baden-Württemberg</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/regeln-corona-alarmstufe-baden-wuerttemberg-100.html" title="Mutiertes Coronavirus - Wegen Omikron: Neue Quarantäne-Regeln in Baden-Württemberg" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wer muss wie lange in Quarantäne und wie lange dauert die Isolierung? Das alles hat das Sozialministerium genau festgelegt – die Änderungen gelten schon.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
<h2>Corona: Wie ansteckend sind Geimpfte?</h2>
<p><a href="https://www.rki.de/SharedDocs/FAQ/COVID-Impfen/FAQ_Transmission.html" class="inline-link" target="_blank" rel="nofollow">Laut Robert-Koch-Institut</a> ist aktuell noch nicht klar, wie ansteckend Geimpfte noch sind. Klar ist dagegen: Das Risiko von <a href="/aktuell/coronavirus/impftermin-berechnen-100.html" class="inline-link" title="SWR3 Impftermin-Rechner - Berechne hier deinen Termin für die Booster-Impfung">Geimpften</a>, das Coronavirus auf andere zu übertragen ist deutlich geringer als bei Nicht-Geimpften. </p>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Es muss jedoch davon ausgegangen werden, dass einige Menschen nach Kontakt mit SARS-CoV-2 trotz Impfung PCR-positiv werden und dabei auch infektiöse Viren ausscheiden. Dabei können diese Menschen entweder Symptome einer Erkrankung (die zumeist eher milde verläuft) oder überhaupt keine Symptome entwickeln. [...] Aus Public-Health-Sicht erscheint durch die Impfung das Risiko einer Virusübertragung in dem Maß reduziert, dass Geimpfte zur Weiterverbreitung des Virus nur noch wenig beitragen.</p>
</blockquote>
<figcaption class="quote-footer"><cite>Robert-Koch-Institut</cite></figcaption>
</figure>
<h2>Delta-Variante: Geimpfte könnten andere anstecken</h2>
<p><strong>Geimpfte könnten also trotzdem noch andere Menschen </strong><a href="/aktuell/symptome-corona-grippe-erkaeltung-100.html" class="inline-link" title="Husten, schnupfen, Covid? - Corona, Grippe oder Erkältung – Symptome und Unterschiede"><strong>anstecken</strong></a><strong>.</strong> <strong>Verschiedene Studien zeigen aber auch: Es gibt Hinweise darauf, dass Geimpfte nicht so lange infektiös sind. </strong>Das Ausmaß einer Virusübertragung auf andere ist dabei möglicherweise auch von der Virusvariante abhängig. In der Regel trugen infizierte Geimpfte mit der Alpha-Variante keine hohe Viruslast in sich – bei der Delta-Variante des Coronavirus scheint das anders zu sein. Was das genau für Ansteckung bedeutet, wird weiter untersucht. Eine hohe Viruslast weist aber auf ein erhöhtes Übertragungsrisiko hin. Die SWR-Wissenschaftsredaktion fasst den Stand der Wissenschaft so zusammen:</p>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Jetzt deuten aber immer mehr Untersuchungen darauf hin, dass infizierte Geimpfte [bei der Delta-Variante] ähnlich hohe Viruslasten in sich tragen wie ungeimpfte Infizierte – oder dass sie das zumindest grundsätzlich können. Zu diesem Schluss kommen beispielsweise eine Untersuchung der US-amerikanischen Seuchenschutzbehörde CDC und ein Bericht aus Großbritannien. Aber auch sogenannte Pre-Prints, also noch nicht gegen-geprüfte Studien, scheinen das zu bestätigen.</p>
</blockquote>
<figcaption class="quote-footer"><cite>SWR-Wissenschaftsredaktion</cite></figcaption>
</figure>
<p>Die Impfung vermindert auch das Risiko, sich selbst mit dem Coronavirus zu infizieren. Geimpfte haben im Fall einer Infektion zudem einen deutlich weniger schweren Krankheitsverlauf haben. Das RKI empfiehlt, neben den Schutzmaßnahmen wie <a href="/aktuell/corona-faktencheck-was-bringen-mundschutz-und-maskenpflicht-100.html" class="inline-link" title="SWR3-Faktencheck - Warum gibt es unterschiedliche Einschätzungen zu Mundschutz?">Masken</a>, Abstands- und Hygieneregeln auch die Booster-Impfung: </p>
<iframe loading="lazy" data-embed-type="datawrapper" data-embed-cookie="datawrapper" class="embed-basic embed-responsive-item"  referrerpolicy="same-origin"  title="" src="https://datawrapper.dwcdn.net/tSrRf/2/" style="width: 100%;   height: 500px;"></iframe>
<h2>Omikron: Neue Corona-Variante gefährlich für Geimpfte?</h2>
<article data-id="article-corona-omikron-variante-faq-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2586816107]","creation":"[Omikron_und_ihr_Subtyp_BA.2_Was_über_die_Corona-Variante_bekannt_ist]","url":"[https://www.swr3.de/aktuell/coronavirus/corona-omikron-variante-faq-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Omikron_und_ihr_Subtyp_BA.2_Was_über_die_Corona-Variante_bekannt_ist","customObject":{"11":"20211128134142","1":"DESWR/BADN0_WEB_SWRCMS_corona-omikron-variante-faq-100","12":"SWR3","2":"article","3":"Omikron_und_ihr_Subtyp_BA.2_Was_über_die_Corona-Variante_bekannt_ist","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/corona-omikron-variante-faq-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/corona-omikron-variante-faq-100.html" title="Ist BA.2 ansteckender? - Omikron und ihr Subtyp BA.2: Was über die Corona-Variante bekannt ist" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1643734505818%2Ccorona-omikron-subtyp-ba-2-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1643734505818%2Ccorona-omikron-subtyp-ba-2-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1643734505818%2Ccorona-omikron-subtyp-ba-2-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1643734505818%2Ccorona-omikron-subtyp-ba-2-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1643734505818%2Ccorona-omikron-subtyp-ba-2-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/coronavirus/1643734505818,corona-omikron-subtyp-ba-2-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: imago images, IMAGO / Steinach" alt="Grafische Darstellung des Omikron-Subtyp BA.2 (Foto: imago images, IMAGO / Steinach)" title="Foto: imago images, IMAGO / Steinach" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/corona-omikron-variante-faq-100.html" title="Ist BA.2 ansteckender? - Omikron und ihr Subtyp BA.2: Was über die Corona-Variante bekannt ist" class="teasertracking clickzone">
<span class="topline">Ist BA.2 ansteckender?</span>
<span itemprop="headline">Omikron und ihr Subtyp BA.2: Was über die Corona-Variante bekannt ist</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/corona-omikron-variante-faq-100.html" title="Ist BA.2 ansteckender? - Omikron und ihr Subtyp BA.2: Was über die Corona-Variante bekannt ist" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In Deutschland breitet sich ein Subtyp von Omikron aus: Er heißt BA.2. Welche Rolle er in der Corona-Pandemie spielt, wird untersucht. Hier erfahrt ihr, was bisher bekannt ist.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-11-29T11:58:00">
<span class="date">29.11.2021</span
><span class="time">, 11:58 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/impressum/index.html" target="_blank" rel="nofollow external">
Vanessa Valkovic
</a>
<meta itemprop="name" content="Vanessa Valkovic">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/impressum/index.html" target="_blank" rel="nofollow external">
<img src="/crew/1589351982785,img-autor-valkovic-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1589351982785%2Cimg-autor-valkovic-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Vanessa Valkovic (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</a>
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Katrin Stöver-Böhm
<meta itemprop="name" content="Katrin Stöver-Böhm">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="/crew/1637320067884,katrin-stoever-boehm-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1637320067884%2Ckatrin-stoever-boehm-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: Max Orlich" alt="Katrin Stöver-Böhm (Foto: Max Orlich)" title="Foto: Max Orlich" width="320" height="320" loading="lazy"/>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter2="faktencheck.de" data-chapter1="Aktuell" data-update="20220329135745" data-pageId="SWR1599938415" data-x10="https://www.swr3.de/aktuell/fake-news-check/impfung-ansteckend-100.html" data-name="Sind_Geimpfte_ansteckend" data-x12="SWR3" data-x11="20211029162635" data-x1="DESWR/BADN0_WEB_SWRCMS_impfung-ansteckend-100" data-x2="article" data-x3="Sind_Geimpfte_ansteckend" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,fake-news-check"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="article-rechner-hamsterkaeufe-notvorrat-im-ukraine-krieg-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1426226399]","creation":"[Bullshit-Rechner_für_Hamsterkäufe_Diesen_Notvorrat_brauchst_du_wirklich]","url":"[https://www.swr3.de/aktuell/magazin/rechner-hamsterkaeufe-notvorrat-im-ukraine-krieg-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Bullshit-Rechner_für_Hamsterkäufe_Diesen_Notvorrat_brauchst_du_wirklich","customObject":{"11":"20220329170405","1":"DESWR/BADN0_WEB_SWRCMS_rechner-hamsterkaeufe-notvorrat-im-ukraine-krieg-100","12":"SWR3","2":"article","3":"Bullshit-Rechner_für_Hamsterkäufe_Diesen_Notvorrat_brauchst_du_wirklich","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/magazin/rechner-hamsterkaeufe-notvorrat-im-ukraine-krieg-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/magazin/rechner-hamsterkaeufe-notvorrat-im-ukraine-krieg-100.html" title="Irrsinn im Supermarkt - Bullshit-Rechner für Hamsterkäufe: Diesen Notvorrat brauchst du wirklich!" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/magazin/1648566244783%2Chamster-einkaufswagen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/magazin/1648566244783%2Chamster-einkaufswagen-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/magazin/1648566244783%2Chamster-einkaufswagen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/magazin/1648566244783%2Chamster-einkaufswagen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/magazin/1648566244783%2Chamster-einkaufswagen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/magazin/1648566244783,hamster-einkaufswagen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Adobe Stock/Olesya" alt="Hamster sitzt im Einkaufswagen und knabbert an Nudeln (Foto: Adobe Stock/Olesya)" title="Foto: Adobe Stock/Olesya" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/magazin/rechner-hamsterkaeufe-notvorrat-im-ukraine-krieg-100.html" title="Irrsinn im Supermarkt - Bullshit-Rechner für Hamsterkäufe: Diesen Notvorrat brauchst du wirklich!" class="teasertracking clickzone">
<span class="topline">Irrsinn im Supermarkt</span>
<span itemprop="headline">Bullshit-Rechner für Hamsterkäufe: Diesen Notvorrat brauchst du wirklich!</span>
</a>
</h2>
</header>
<a href="/aktuell/magazin/rechner-hamsterkaeufe-notvorrat-im-ukraine-krieg-100.html" title="Irrsinn im Supermarkt - Bullshit-Rechner für Hamsterkäufe: Diesen Notvorrat brauchst du wirklich!" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sonnenblumenöl, Nudeln, Klopapier – einige Menschen legen sich aus Angst vor dem Ukraine-Krieg einen Notvorrat an. Unser Rechner zeigt, wie viele Hamster du wirklich brauchst.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-trier-ukrainerin-tot-fahndung-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1359105607]","creation":"[Ukrainerin_in_Hotel_getötet__Polizei_nimmt_Taverdächtigen_fest]","url":"[https://www.swr3.de/aktuell/nachrichten/trier-ukrainerin-tot-fahndung-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Ukrainerin_in_Hotel_getötet__Polizei_nimmt_Taverdächtigen_fest","customObject":{"11":"20220331192837","1":"DESWR/BADN0_WEB_SWRCMS_trier-ukrainerin-tot-fahndung-100","12":"SWR3","2":"article","3":"Ukrainerin_in_Hotel_getötet__Polizei_nimmt_Taverdächtigen_fest","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/trier-ukrainerin-tot-fahndung-100.html"},"level2":"16"}</script>
<header>
<mark>Trier</mark>
<div class="image">
<a href="/aktuell/nachrichten/trier-ukrainerin-tot-fahndung-100.html" title="Nach Flucht aus der Ukraine - Ukrainerin in Hotel getötet – Polizei nimmt Taverdächtigen fest" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1648897063004%2Cfahndung-trierer-hotel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1648897063004%2Cfahndung-trierer-hotel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1648897063004%2Cfahndung-trierer-hotel-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1648897063004%2Cfahndung-trierer-hotel-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1648897063004,fahndung-trierer-hotel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Polizei Rheinland-Pfalz" alt="Nach diesem Mann fahndet die Polizei europaweit. (Foto: Polizei Rheinland-Pfalz)" title="Foto: Polizei Rheinland-Pfalz" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/trier-ukrainerin-tot-fahndung-100.html" title="Nach Flucht aus der Ukraine - Ukrainerin in Hotel getötet – Polizei nimmt Taverdächtigen fest" class="teasertracking clickzone">
<span class="topline">Nach Flucht aus der Ukraine</span>
<span itemprop="headline">Ukrainerin in Hotel getötet – Polizei nimmt Taverdächtigen fest</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/trier-ukrainerin-tot-fahndung-100.html" title="Nach Flucht aus der Ukraine - Ukrainerin in Hotel getötet – Polizei nimmt Taverdächtigen fest" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Am Montag wurde eine tote Frau aus der Ukraine in einem Trierer Hotel entdeckt. Jetzt hat die Polizei den gesuchten Tatverdächtigen festgenommen. Auch er ist Ukrainer.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="webpage-ukraine-konflikt-ticker-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-liveblog teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3320009623]","creation":"[Ukraine-Krieg_Das_ist_heute_passiert]","url":"[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Ukraine-Krieg_Das_ist_heute_passiert","customObject":{"11":"20220212135428","1":"DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-ticker-100","12":"SWR3","2":"liveblog","3":"Ukraine-Krieg_Das_ist_heute_passiert","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog zum Krieg in der Ukraine - Ukraine-Krieg: Das ist heute passiert" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1646931180485%2Ccollage-ukraine-ticker-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1646931180485%2Ccollage-ukraine-ticker-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1646931180485%2Ccollage-ukraine-ticker-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1646931180485%2Ccollage-ukraine-ticker-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1646931180485%2Ccollage-ukraine-ticker-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1646931180485,collage-ukraine-ticker-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: imago images, dpa Bildfunk, IMAGO / ZUMA Wire und picture alliance / abaca | ABACA" alt="Das Foto ist eine Collage. Im HInterrgund ein zerbombtes Gebäude, im Vordergrund in Großaufnahme der ukrainischePräsident Selensky und der russische Diktator Putin. (Foto: imago images, dpa Bildfunk, IMAGO / ZUMA Wire und picture alliance / abaca | ABACA)" title="Foto: imago images, dpa Bildfunk, IMAGO / ZUMA Wire und picture alliance / abaca | ABACA" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog zum Krieg in der Ukraine - Ukraine-Krieg: Das ist heute passiert" class="teasertracking clickzone">
<span class="topline">Liveblog zum Krieg in der Ukraine</span>
<span itemprop="headline">Ukraine-Krieg: Das ist heute passiert</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog zum Krieg in der Ukraine - Ukraine-Krieg: Das ist heute passiert" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Russland hat die Ukraine angegriffen: Während die Welt den Einmarsch verurteilt, zerstören russische Truppen Städte und Infrastruktur. Alle Infos dazu.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/nachrichten/ukraine-konflikt-106.html" title="Ukraine-Krieg - Hier findest du alle Informationen von SWR3" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'Hier_findest_du_alle_Informationen_von_SWR3','customObject':{'11':'20220224081420','1':'DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-106','12':'SWR3','2':'page','3':'Hier_findest_du_alle_Informationen_von_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR485944108]','creation':'[Hier_findest_du_alle_Informationen_von_SWR3]','url':'[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html]'}">Ukraine-Krieg: Hier findest du alle Informationen von SWR3</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-grillparty-zutatenliste-mengenrechner-2022-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3377376704]","creation":"[Das_große_SWR3_Grillen_2022_Zutatenliste__Mengenrechner]","url":"[https://www.swr3.de/grillparty/rezepte/grillparty-zutatenliste-mengenrechner-2022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Grillparty","chapter1":"Events","name":"Das_große_SWR3_Grillen_2022_Zutatenliste__Mengenrechner","customObject":{"11":"20220316000011","1":"DESWR/BADN0_WEB_SWRCMS_grillparty-zutatenliste-mengenrechner-2022-100","12":"SWR3","2":"article","3":"Das_große_SWR3_Grillen_2022_Zutatenliste__Mengenrechner","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/grillparty/rezepte/grillparty-zutatenliste-mengenrechner-2022-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/grillparty/rezepte/grillparty-zutatenliste-mengenrechner-2022-100.html" title="Synchron-Grillen am 10.4. ab 13 Uhr - Das große SWR3 Grillen 2022: Zutatenliste &amp; Mengenrechner" class="teasertracking clickzone">
<picture>
<source srcset="/grillparty/1647385209267%2Cmeta-lafer-zutaten-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/grillparty/1647385209267%2Cmeta-lafer-zutaten-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/grillparty/1647385209267%2Cmeta-lafer-zutaten-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/grillparty/1647385209267%2Cmeta-lafer-zutaten-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/grillparty/1647385209267%2Cmeta-lafer-zutaten-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/grillparty/1647385209267,meta-lafer-zutaten-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR, SWR3/DNA Collective" alt="Meta Hiltebrand und Johann Lafer grillen mit SWR3Land (Foto: SWR, SWR3/DNA Collective)" title="Foto: SWR, SWR3/DNA Collective" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/grillparty/rezepte/grillparty-zutatenliste-mengenrechner-2022-100.html" title="Synchron-Grillen am 10.4. ab 13 Uhr - Das große SWR3 Grillen 2022: Zutatenliste &amp; Mengenrechner" class="teasertracking clickzone">
<span class="topline">Synchron-Grillen am 10.4. ab 13 Uhr</span>
<span itemprop="headline">Das große SWR3 Grillen 2022: Zutatenliste &amp; Mengenrechner</span>
</a>
</h2>
</header>
<a href="/grillparty/rezepte/grillparty-zutatenliste-mengenrechner-2022-100.html" title="Synchron-Grillen am 10.4. ab 13 Uhr - Das große SWR3 Grillen 2022: Zutatenliste &amp; Mengenrechner" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Endlich da! Die Zutatenliste und der Mengenrechner für das exklusive Menü von Johann Lafer und Meta Hiltebrand am 10. April. Lass dir jetzt die Einkaufsliste für dich und deine Grill-Crew berechnen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/grillparty/swr3-grillparty-2022-das-grosse-grillen-johann-lafer-100.html" title="Das große SWR3 Grillen - Hier gibt es das erste Rezept von Meta Hiltebrand" data-clickzone="{'chapter2':'Grillparty','chapter1':'Events','name':'Hier_gibt_es_das_erste_Rezept_von_Meta_Hiltebrand','customObject':{'11':'20220118134430','1':'DESWR/BADN0_WEB_SWRCMS_swr3-grillparty-2022-das-grosse-grillen-johann-lafer-100','12':'SWR3','2':'article','3':'Hier_gibt_es_das_erste_Rezept_von_Meta_Hiltebrand','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/grillparty/swr3-grillparty-2022-das-grosse-grillen-johann-lafer-100.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR2312123475]','creation':'[Hier_gibt_es_das_erste_Rezept_von_Meta_Hiltebrand]','url':'[https://www.swr3.de/grillparty/swr3-grillparty-2022-das-grosse-grillen-johann-lafer-100.html]'}">Das große SWR3 Grillen: Hier gibt es das erste Rezept von Meta Hiltebrand</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-swr3-grillparty-2022-das-grosse-grillen-johann-lafer-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2312123475]","creation":"[Hier_gibt_es_das_erste_Rezept_von_Meta_Hiltebrand]","url":"[https://www.swr3.de/grillparty/swr3-grillparty-2022-das-grosse-grillen-johann-lafer-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Grillparty","chapter1":"Events","name":"Hier_gibt_es_das_erste_Rezept_von_Meta_Hiltebrand","customObject":{"11":"20220118134430","1":"DESWR/BADN0_WEB_SWRCMS_swr3-grillparty-2022-das-grosse-grillen-johann-lafer-100","12":"SWR3","2":"article","3":"Hier_gibt_es_das_erste_Rezept_von_Meta_Hiltebrand","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/grillparty/swr3-grillparty-2022-das-grosse-grillen-johann-lafer-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/grillparty/swr3-grillparty-2022-das-grosse-grillen-johann-lafer-100.html" title="Das große SWR3 Grillen - Hier gibt es das erste Rezept von Meta Hiltebrand" class="teasertracking clickzone">
<picture>
<source srcset="/grillparty/1647385204565%2Cmeta-lafer-grillen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/grillparty/1647385204565%2Cmeta-lafer-grillen-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/grillparty/1647385204565%2Cmeta-lafer-grillen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/grillparty/1647385204565%2Cmeta-lafer-grillen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/grillparty/1647385204565,meta-lafer-grillen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR, SWR3/DNA Collective" alt="Meta Hiltebrand und Johann Lafer grillen mit SWR3Land (Foto: SWR, SWR3/DNA Collective)" title="Foto: SWR, SWR3/DNA Collective" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/grillparty/swr3-grillparty-2022-das-grosse-grillen-johann-lafer-100.html" title="Das große SWR3 Grillen - Hier gibt es das erste Rezept von Meta Hiltebrand" class="teasertracking clickzone">
<span class="topline">Das große SWR3 Grillen</span>
<span itemprop="headline">Hier gibt es das erste Rezept von Meta Hiltebrand</span>
</a>
</h2>
</header>
<a href="/grillparty/swr3-grillparty-2022-das-grosse-grillen-johann-lafer-100.html" title="Das große SWR3 Grillen - Hier gibt es das erste Rezept von Meta Hiltebrand" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Dieses Jahr gibt es für euch ein Rezept mehr! Meta Hiltebrand hat sich für den Abschluss des 4-Gänge-Grill-Menüs etwas Besonderes ausgedacht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/grillparty/rezepte/grillparty-zutatenliste-mengenrechner-2022-100.html" title="Synchron-Grillen am 10.4. ab 13 Uhr - Das große SWR3 Grillen 2022: Zutatenliste &amp; Mengenrechner" data-clickzone="{'chapter2':'Grillparty','chapter1':'Events','name':'Das_große_SWR3_Grillen_2022_Zutatenliste__Mengenrechner','customObject':{'11':'20220316000011','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-zutatenliste-mengenrechner-2022-100','12':'SWR3','2':'article','3':'Das_große_SWR3_Grillen_2022_Zutatenliste__Mengenrechner','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/grillparty/rezepte/grillparty-zutatenliste-mengenrechner-2022-100.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR3377376704]','creation':'[Das_große_SWR3_Grillen_2022_Zutatenliste__Mengenrechner]','url':'[https://www.swr3.de/grillparty/rezepte/grillparty-zutatenliste-mengenrechner-2022-100.html]'}">Synchron-Grillen am 10.4. ab 13 Uhr: Das große SWR3 Grillen 2022: Zutatenliste &amp; Mengenrechner</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-corona-regeln-rheinland-pfalz-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3013838592]","creation":"[In_RLP_werden_ab_Sonntag_die_meisten_Corona-Regeln_gestrichen]","url":"[https://www.swr3.de/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"In_RLP_werden_ab_Sonntag_die_meisten_Corona-Regeln_gestrichen","customObject":{"11":"20201211154332","1":"DESWR/BADN0_WEB_SWRCMS_corona-regeln-rheinland-pfalz-100","12":"SWR3","2":"article","3":"In_RLP_werden_ab_Sonntag_die_meisten_Corona-Regeln_gestrichen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html"},"level2":"16"}</script>
<header>
<mark>Mainz</mark>
<div class="image">
<a href="/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html" title="Keine Hotspot-Regelung - In RLP werden ab Sonntag die meisten Corona-Regeln gestrichen" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1611570894474%2Cffp2-maske-122~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1611570894474%2Cffp2-maske-122~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1611570894474%2Cffp2-maske-122~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1611570894474%2Cffp2-maske-122~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1611570894474%2Cffp2-maske-122~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1611570894474,ffp2-maske-122~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Frank Rumpenhorst" alt="FFP2-Maske liegt auf einem Tisch (Foto: dpa Bildfunk, picture alliance/dpa | Frank Rumpenhorst)" title="Foto: dpa Bildfunk, picture alliance/dpa | Frank Rumpenhorst" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html" title="Keine Hotspot-Regelung - In RLP werden ab Sonntag die meisten Corona-Regeln gestrichen" class="teasertracking clickzone">
<span class="topline">Keine Hotspot-Regelung</span>
<span itemprop="headline">In RLP werden ab Sonntag die meisten Corona-Regeln gestrichen</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html" title="Keine Hotspot-Regelung - In RLP werden ab Sonntag die meisten Corona-Regeln gestrichen" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In Rheinland-Pfalz werden ab 3. April die meisten Corona-Maßnahmen gestrichen. Wer corona-positiv getestet ist, aber keine Symptome hat, soll unter Umständen arbeiten gehen können.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article data-id="article-impftermin-berechnen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus teaser-image-xs-16by9" data-highlight="true" data-crawler="ignore">
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR681262995]","creation":"[Berechne_hier_deinen_Termin_für_die_Booster-Impfung]","url":"[https://www.swr3.de/aktuell/coronavirus/impftermin-berechnen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Berechne_hier_deinen_Termin_für_die_Booster-Impfung","customObject":{"11":"20220103153419","1":"DESWR/BADN0_WEB_SWRCMS_impftermin-berechnen-100","12":"SWR3","2":"article","3":"Berechne_hier_deinen_Termin_für_die_Booster-Impfung","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/impftermin-berechnen-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/impftermin-berechnen-100.html" title="SWR3 Impftermin-Rechner - Berechne hier deinen Termin für die Booster-Impfung" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/1641283142559%2Ccorona-impfung-impfrechner-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1641283142559%2Ccorona-impfung-impfrechner-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1641283142559%2Ccorona-impfung-impfrechner-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1641283142559%2Ccorona-impfung-impfrechner-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/1641283142559,corona-impfung-impfrechner-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Adobe Stock/Yury" alt="Junge Frau mit Pflaster am Arm vom Impfen (Foto: Adobe Stock/Yury)" title="Foto: Adobe Stock/Yury" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/impftermin-berechnen-100.html" title="SWR3 Impftermin-Rechner - Berechne hier deinen Termin für die Booster-Impfung" class="teasertracking clickzone">
<span class="topline">SWR3 Impftermin-Rechner</span>
<span itemprop="headline">Berechne hier deinen Termin für die Booster-Impfung</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/impftermin-berechnen-100.html" title="SWR3 Impftermin-Rechner - Berechne hier deinen Termin für die Booster-Impfung" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wann sollte ich mich wieder impfen lassen? Was gilt für Schwangere oder Genesene? Hier kannst du berechnen, wann du dich für den bestmöglichen Impfschutz boostern lassen kannst.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-corona-symptome-geimpft-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1924842099]","creation":"[Wie_verläuft_Corona_bei_Geimpften]","url":"[https://www.swr3.de/aktuell/coronavirus/corona-symptome-geimpft-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Wie_verläuft_Corona_bei_Geimpften","customObject":{"11":"20211126083201","1":"DESWR/BADN0_WEB_SWRCMS_corona-symptome-geimpft-100","12":"SWR3","2":"article","3":"Wie_verläuft_Corona_bei_Geimpften","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/corona-symptome-geimpft-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/corona-symptome-geimpft-100.html" title="Impfdurchbruch - Wie verläuft Corona bei Geimpften?" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1637911920774%2Ccorona-geimpft-symptome-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1637911920774%2Ccorona-geimpft-symptome-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1637911920774%2Ccorona-geimpft-symptome-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1637911920774%2Ccorona-geimpft-symptome-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/coronavirus/1637911920774,corona-geimpft-symptome-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste,  Zoonar | Khosrow Rajab Kordi" alt="Corona-Symptome bei Geimpften (Foto: picture-alliance / Reportdienste,  Zoonar | Khosrow Rajab Kordi)" title="Foto: picture-alliance / Reportdienste,  Zoonar | Khosrow Rajab Kordi" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/corona-symptome-geimpft-100.html" title="Impfdurchbruch - Wie verläuft Corona bei Geimpften?" class="teasertracking clickzone">
<span class="topline">Impfdurchbruch</span>
<span itemprop="headline">Wie verläuft Corona bei Geimpften?</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/corona-symptome-geimpft-100.html" title="Impfdurchbruch - Wie verläuft Corona bei Geimpften?" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Vollständig geimpft und trotzdem passiert das: Der PCR-Test fällt positiv aus. Das scheint immer häufiger zu passieren. Wie das RKI die Situation einschätzt und welche Symptome Geimpfte mit Corona-Erkrankung haben, lest ihr hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-corona-kimmich-langzeitfolgen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1782480619]","creation":"[Kimmich_und_die_Corona-Impfung_Was_wissen_wir_über_Langzeitstudien]","url":"[https://www.swr3.de/aktuell/fake-news-check/corona-kimmich-langzeitfolgen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"faktencheck.de","chapter1":"Aktuell","name":"Kimmich_und_die_Corona-Impfung_Was_wissen_wir_über_Langzeitstudien","customObject":{"11":"20211026175437","1":"DESWR/BADN0_WEB_SWRCMS_corona-kimmich-langzeitfolgen-100","12":"SWR3","2":"article","3":"Kimmich_und_die_Corona-Impfung_Was_wissen_wir_über_Langzeitstudien","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/fake-news-check/corona-kimmich-langzeitfolgen-100.html"},"level2":"16"}</script>
<header>
<mark>Baden-Baden</mark>
<div class="image">
<a href="/aktuell/fake-news-check/corona-kimmich-langzeitfolgen-100.html" title="SWR3-Faktencheck - Kimmich und die Corona-Impfung: Was wissen wir über Langzeitstudien?" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/fake-news-check/1635332293786%2Ccorona-impfung-kimmich-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/fake-news-check/1635332293786%2Ccorona-impfung-kimmich-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/fake-news-check/1635332293786%2Ccorona-impfung-kimmich-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/fake-news-check/1635332293786%2Ccorona-impfung-kimmich-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/fake-news-check/1635332293786,corona-impfung-kimmich-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR3, MDI/Shutterstock" alt="Kimmich und die Corona-Impfung: Was wissen wir zum Thema Langzeitstudien? (Foto: SWR3, MDI/Shutterstock)" title="Foto: SWR3, MDI/Shutterstock" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/fake-news-check/corona-kimmich-langzeitfolgen-100.html" title="SWR3-Faktencheck - Kimmich und die Corona-Impfung: Was wissen wir über Langzeitstudien?" class="teasertracking clickzone">
<span class="topline">SWR3-Faktencheck</span>
<span itemprop="headline">Kimmich und die Corona-Impfung: Was wissen wir über Langzeitstudien?</span>
</a>
</h2>
</header>
<a href="/aktuell/fake-news-check/corona-kimmich-langzeitfolgen-100.html" title="SWR3-Faktencheck - Kimmich und die Corona-Impfung: Was wissen wir über Langzeitstudien?" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Fußball-Nationalspieler Joshua Kimmich sagte, er habe Bedenken „gerade, was fehlende Langzeitstudien angeht“. Was sagt die Wissenschaft dazu? Wir machen den Faktencheck!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav>
<ul class="pull-left">
<li class="nav-imprint" id="footer-impressum-104">
<a href="/impressum/index.html" title="www.SWR3.de - Impressum" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'SWR3','2':'article','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}">
Impressum
</a>
</li>
<li class="nav-contact" id="footer-kontakt-124">
<a href="/kontakt/index.html" title="Kontakt zu SWR3" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'keiner Redaktion zugeordnet','2':'article','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}">
Kontakt
</a>
</li>
<li class="nav-press" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" title="SWR3.de/presse" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'page','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}">
Presse
</a>
</li>
<li class="nav-jobs" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" title="Jobs bei SWR3 - Jobs, Ausbildung, Praktika" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'article','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}">
Jobs bei SWR3
</a>
</li>
<li class="nav-privacy" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" title="www.swr3.de - Datenschutz" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'SWR3','2':'article','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}">
Datenschutz
</a>
</li>
<li class="nav-imgrights">
<button class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li class="nav-consortium">
<a title="ARD" target="_blank" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li class="nav-corporate">
<a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Sind_Geimpfte_ansteckend',
level2: 16
})
tag.dynamicLabel.set({
chapter2: 'faktencheck.de',
chapter1: 'Aktuell',
update: '20220329135745',
pageId: 'SWR1599938415'
})
tag.customVars.set({
site: {
11: '20211029162635',
1: 'DESWR/BADN0_WEB_SWRCMS_impfung-ansteckend-100',
12: 'SWR3',
2: 'article',
3: 'Sind_Geimpfte_ansteckend',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
10: encodeURIComponent('https://www.swr3.de/aktuell/fake-news-check/impfung-ansteckend-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script defer type="text/javascript" src="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView"></script>
<script defer type="text/javascript" src="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-vendor.min.js?f51d22fd1f83d4bfd87a9553bb7a7383"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-package.min.js?737244dbd8582f0b46542940244e6483"></script>
<script async type="text/javascript" src="https://www.googleoptimize.com/optimize.js?id=GTM-T9B7D96"></script>


</body>
</html>

