<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
EM 2021 – Greenpeace-Aktion sorgt für heftige Kritik
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="author" content="SWR3 (info@swr3.de)">
<meta property="author" content="SWR3 (info@swr3.de)">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#ff003c">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#ff003c">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?8bb35732572fdd35fa4fc66b4046d635" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Die Münchner Polizei ermittelt gegen den Greenpeace-Aktivisten, der mit einem Gleitschirm bei der Fußball-EM 2021 auf dem Spielfeld landete. Mehr Infos hier!   ">
<meta name="product-image" content="https://www.swr3.de/aktuell/nachrichten/1623823815724,greenpeace-aktivist-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2021-06-16T18:06:44+02:00">
<meta name="last-modified" content="2021-06-16T18:06:00+02:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="EM 2021: Kritik an Greenpeace-Aktion: „Rücksichtslos und gefährlich“">
<meta name="twitter:description" content="Die UEFA schäumt, Söder ist sauer, die Polizei in München ermittelt: Ein Greenpeace-Aktivist ist mit einem Gleitschirm bei der EM 2021 direkt auf dem Spielfeld gelandet, kurz vor Anpfiff des Spiels der DFB-Elf gegen Frankreich. Die Folgen für den Mann aus Baden-Württemberg sind hoch.">
<meta name="twitter:image" content="https://www.swr3.de/aktuell/nachrichten/1623823815724,greenpeace-aktivist-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="EM 2021: Kritik an Greenpeace-Aktion: „Rücksichtslos und gefährlich“">
<meta property="og:description" content="Die UEFA schäumt, Söder ist sauer, die Polizei in München ermittelt: Ein Greenpeace-Aktivist ist mit einem Gleitschirm bei der EM 2021 direkt auf dem Spielfeld gelandet, kurz vor Anpfiff des Spiels der DFB-Elf gegen Frankreich. Die Folgen für den Mann aus Baden-Württemberg sind hoch.">
<meta property="og:image" content="https://www.swr3.de/aktuell/nachrichten/1623823815724,greenpeace-aktivist-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/nachrichten/gleitschirm-greenpeace-bei-em-spiel-deutschland-frankreich-100.html">
<meta name="robots" content="max-image-preview:large, max-snippet:-1, notranslate, ">
<meta name="image_src" content="https://www.swr3.de/aktuell/nachrichten/1623823815724,greenpeace-aktivist-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Ein Aktivist, der zu Beginn des Spiel mit einem Gleitschirm im Stadion gelandet war, sitzt auf dem Rasen. ">
<meta name="image_copyright" content="dpa Bildfunk, picture alliance/dpa/Getty Pool | Matthias Hangst">
<meta name="itemtype" content="http://schema.org/NewsArticle">
<meta name="itemtypeId" content="news-article">
<meta name="topline" content="Irre Aktion beim EM-Spiel Deutschland-Frankreich">

<link rel="canonical" href="https://www.swr3.de/aktuell/nachrichten/gleitschirm-greenpeace-bei-em-spiel-deutschland-frankreich-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?4983d2db88b8a435a2b5916a4b48e23d"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/TheSansB3-4_SemiLight.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/fonts/TheSansB3-7_Bold.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/css/swr3-main.min.css?459ec16cf9a69008eef6701454dffd9c" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?459ec16cf9a69008eef6701454dffd9c" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/swr3/atInternet-5.17.1-firstPartyCookie/smarttag.min.js?a5f196562dddf35e9cbf45123a6ecd77" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-vendor.min.js?a4c67df1be84fbf3c06613eda3b9a544" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-package.min.js?4482be30d81016cfc555af3b02bca7d9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-vendor.min.js?46e36a91cf513da41a78446077d8de85" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-package.min.js?c23cd67c5684f81dd6f80cff068debd8" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-common.min.js?b22cc16ca8f2b0581243411b764a3c5e" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-28295440-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "swr3.de";
var api_key = "UA-28295440-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','2':'Artikel','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Webradio
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-musik-112">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Musik News
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','2':'Artikel','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Playlisten
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-poplexikon-100">
<a href="/musik/poplexikon/index.html" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','2':'seite','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/poplexikon/fm-poplexikon-100.html'},'type':'navigation','level2':'16'}" role="menuitem">
Poplexikon
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','2':'Artikel','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/gallery/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Star-Galleries
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','2':'Artikel','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/lyrics/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Lyrics
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','2':'seite','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Die größten Hits und ihre Geschichte
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','2':'Übersichtsseite','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/unplugged/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown  active" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li role="presentation" class=" active" tabindex="-1" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Nachrichten
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','2':'Übersichtsseite','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
faktencheck.de
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','2':'seite','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Topthema
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','2':'Artikel','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Live-Blog
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-regional-100">
<a href="/aktuell/regional/index.html" data-clickzone="{'chapter2':'Regional','chapter1':'Aktuell','name':'Regional','customObject':{'11':'20200303151715','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_regional-100','2':'Übersichtsseite','3':'Regional','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/regional/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Regional
</a>
</li>
<li role="presentation" class="nav-promi-klatsch" tabindex="-1" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','2':'Übersichtsseite','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Promi-News
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','2':'Übersichtsseite','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Tatort-Kritik
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-lesetag-102">
<a href="/aktuell/buchtipps/index.html" data-clickzone="{'chapter3':'SWR3 Lesetag','chapter2':'SWR3 Lesetag','chapter1':'Aktuell','name':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','customObject':{'11':'20200311171616','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_lesetag-102','2':'Übersichtsseite','3':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/buchtipps/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Lesetag
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','2':'Artikel','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Verkehr
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','2':'Artikel','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Neue Comedys
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Best-Of-Comedy','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','2':'Übersichtsseite','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/comedy-archiv/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Best-Of-Comedy
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-die-pierre-m-krause-show-104">
<a href="/pmks/index.html" data-clickzone="{'chapter2':'Pierre M. Krause Show','chapter1':'Comedy','name':'Die_Pierre_M._Krause_Show','customObject':{'11':'20200304132731','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_die-pierre-m-krause-show-104','2':'Übersichtsseite','3':'Die_Pierre_M._Krause_Show','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/pmks/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Pierre M. Krause Show
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-bilderwitz-100">
<a href="/comedy/bilderwitz/index.html" data-clickzone="{'chapter2':'Bilderwitz','chapter1':'Comedy','name':'Der_kleine_Gag_für_zwischendurch','customObject':{'11':'20200301115247','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_swr3-bilderwitz-100','2':'seite','3':'Der_kleine_Gag_für_zwischendurch','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/bilderwitz/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Bilderwitz
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','2':'seite','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/gag-des-tages/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Event-Kalender
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}" role="menuitem">
Tickets
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop Festival','chapter1':'Events','name':'SWR3_New_Pop_Festival_wieder_vom_16.-18._September_2021','customObject':{'11':'20200313164903','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','2':'Übersichtsseite','3':'SWR3_New_Pop_Festival_wieder_vom_16.-18._September_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/new-pop-festival/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
New Pop Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'Comedy Festival','chapter1':'Events','name':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','customObject':{'11':'20200311112311','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','2':'Übersichtsseite','3':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy-festival/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Comedy Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'Grillparty','chapter1':'Events','name':'Das_große_SWR3_Grillen_mit_Johann_Lafer','customObject':{'11':'20200313144827','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','2':'Übersichtsseite','3':'Das_große_SWR3_Grillen_mit_Johann_Lafer','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/grillparty/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Grillparty
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3-Crew
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-podcasts-106">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Podcasts','customObject':{'11':'20200310131331','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-106','2':'Übersichtsseite','3':'Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Podcasts
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','2':'Artikel','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Backstage
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Die_SWR3_App_jetzt_mit_euren_gewünschten_Funktionen','customObject':{'11':'20200817114157','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','2':'Artikel','3':'Die_SWR3_App_jetzt_mit_euren_gewünschten_Funktionen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
App
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}" role="menuitem">
Club
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','2':'Artikel','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Wer moderiert?
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','2':'Artikel','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Empfangen
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','2':'Artikel','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Newsletter
</a>
</li>
</ul>
</li>
<li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?restriction=&q={q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="restriction" value="">
<input itemprop="query-input" type="search" name="q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Die Vormittagsshow</div> <div class="presenter"><a title="Mehr zu Kristian Thees" href="https://www.swr3.de/crew/kristian-thees-100.html">Kristian Thees</a></div> <time datetime="2021-06-18T09:00">9 - 12 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1612185445959,host-img-thees-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1612185445959,host-img-thees-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1612185445959,host-img-thees-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Kristian Thees" title="Die Vormittagsshow mit Kristian Thees" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A1, A2, A48, A5, A6, A61, A620, A63 und neun weitere</a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Schwülheiß mit Sonne und Wolken, später örtlich schwere Gewitter. 27 bis 35 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A1, A2, A48, A5, A6, A61, A620, A63 und neun weitere</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="news-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_home-100','2':'Übersichtsseite','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" role="menuitem" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="menuitem" itemprop="item">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="menuitem" itemprop="item">
<span itemprop="name">
Nachrichten
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/nachrichten/gleitschirm-greenpeace-bei-em-spiel-deutschland-frankreich-100.html">
<meta itemprop="description" content="Die UEFA schäumt, Söder ist sauer, die Polizei in München ermittelt: Ein Greenpeace-Aktivist ist mit einem Gleitschirm bei der EM 2021 direkt auf dem Spielfeld gelandet, kurz vor Anpfiff des Spiels der DFB-Elf gegen Frankreich. Die Folgen für den Mann aus Baden-Württemberg sind hoch.">
<span itemprop="image" itemid="greenpeace-aktivist-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/nachrichten/1623823815724,greenpeace-aktivist-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,picture alliance/dpa/Getty Pool | Matthias Hangst">
</span>
<meta itemprop="description" content="Ein Aktivist, der zu Beginn des Spiel mit einem Gleitschirm im Stadion gelandet war, sitzt auf dem Rasen. ">
</span>
<meta itemprop="datePublished" content="2021-06-16T18:06:44+02:00">
<meta itemprop="dateModified" content="2021-06-16T18:06:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr3/icons/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Franziska Thees">
</span>
<span itemprop="contentLocation" itemscope itemtype="https://schema.org/Place">
<span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
<meta itemprop="addressCountry" content="de">
<meta itemprop="addressLocality" content="Bezirksteil Angerviertel">
<meta itemprop="addressRegion" content="Bayern">
<meta itemprop="postalCode" content="80331">
<meta itemprop="streetAddress" content="Marienplatz, 80331 München">
</span>
<meta itemprop="longitude" content="11.5753822">
<meta itemprop="latitude" content="48.1371079">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr3.de/aktuell/nachrichten/gleitschirm-greenpeace-bei-em-spiel-deutschland-frankreich-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/nachrichten/gleitschirm-greenpeace-bei-em-spiel-deutschland-frankreich-100.html",
"description": "Die UEFA schäumt, Söder ist sauer, die Polizei in München ermittelt: Ein Greenpeace-Aktivist ist mit einem Gleitschirm bei der EM 2021 direkt auf dem Spielfeld gelandet, kurz vor Anpfiff des Spiels der DFB-Elf gegen Frankreich. Die Folgen für den Mann aus Baden-Württemberg sind hoch.",
"dateModified": "2021-06-16T18:06:00+02:00",
"datePublished": "2021-06-16T18:06:44+02:00",
"contentLocation": {
"@type": "Place",
"address": {
"@type": "PostalAddress",
"addressCountry": "de",
"addressLocality": "Bezirksteil Angerviertel",
"addressRegion": "Bayern",
"postalCode": "80331",
"streetAddress": "Marienplatz, 80331 München"
},
"geo": {
"@type": "GeoCoordinates",
"latitude": "48.1371079",
"longitude": "11.5753822"
}
},
"headline": "EM 2021: Kritik an Greenpeace-Aktion: „Rücksichtslos und gefährlich“",
"publisher": {
"@type": "Organization",
"name": "SWR3",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr3/icons/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Franziska Thees"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/aktuell/nachrichten/1623823815724,greenpeace-aktivist-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr3.de/aktuell/nachrichten/1623823815724,greenpeace-aktivist-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/aktuell/nachrichten/1623823815724%2Cgreenpeace-aktivist-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/nachrichten/1623823815724%2Cgreenpeace-aktivist-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/nachrichten/1623823815724%2Cgreenpeace-aktivist-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/nachrichten/1623823815724%2Cgreenpeace-aktivist-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/nachrichten/1623823815724%2Cgreenpeace-aktivist-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw"/>
<img src="/aktuell/nachrichten/1623823815724,greenpeace-aktivist-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/Getty Pool | Matthias Hangst" alt="Ein Aktivist, der zu Beginn des Spiel mit einem Gleitschirm im Stadion gelandet war, sitzt auf dem Rasen.  (Foto: dpa Bildfunk, picture alliance/dpa/Getty Pool | Matthias Hangst)" title="Foto: dpa Bildfunk, picture alliance/dpa/Getty Pool | Matthias Hangst"/>
</picture>
</div>
<div class="hgroup">
<h1 itemprop="headline">EM 2021: Heftige Kritik nach Greenpeace-Aktion: „Rücksichtslos und gefährlich“  </h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-06-16T18:06:00">
<span class="date">16.6.2021</span
><span class="time">, 18:06 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Franziska Thees
<meta itemprop="name" content="Franziska Thees">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="/crew/1612790676484,img-autor-thees-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1612790676484%2Cimg-autor-thees-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1612790676484%2Cimg-autor-thees-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Franziska Thees (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#email"></use>
</svg>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Die UEFA schäumt, Söder ist sauer, die Polizei in München ermittelt: Ein Greenpeace-Aktivist ist mit einem Gleitschirm bei der Fußball-EM direkt auf dem Spielfeld gelandet, kurz vor Anpfiff des Spiels der DFB-Elf gegen Frankreich. Die Folgen für den Mann aus Baden-Württemberg sind hoch.</p>
<div class="bodytext" itemprop="articleBody">
<p>Es war riskant und es gab Verletzte – bei der Aktion eines Greenpeace-Aktivisten in der <a href="https://www.swr3.de/aktuell/em-2021-liveticker-100.html" class="inline-link" target="_blank" rel="nofollow">Allianz-Arena am Dienstagabend bei der Fußball-EM 2021. </a>Bayerns Ministerpräsident Markus Söder (CSU) ist sauer – und hat Konsequenzen angekündigt.<cite> „Das wird genau behandelt, das sind klare Verstöße“,</cite> sagte er dem Bayerischen Rundfunk.<cite> „Das ist kein Kavaliersdelikt.“ </cite> </p>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Wir verurteilen die Aktion. Derjenige hat nicht nur sich und andere gefährdet und verletzt. Das hätte weitaus schlimmer ausgehen können.</p>
</blockquote>
<figcaption class="quote-footer"><cite>Jens Grittner, Sprecher des Deutschen Fußball-Bundes (DFB</cite></figcaption>
</figure>
<p>Die Europäische Fußball-Union UEFA sprach von einer <cite>„rücksichtslosen und gefährlichen Aktion“</cite>, die schwerwiegende Folgen für viele Menschen hätte haben können. </p>
<p>Auch die Bundesregierung hat die missglückte Greenpeace-Protestaktion im Münchner EM-Stadion scharf kritisiert. Es sei eine unverantwortliche Aktion gewesen, die Menschen in große Gefahr gebracht hätte, sagte Regierungssprecher Steffen Seibert.</p>
<p>Gesundheitsminister Jens Spahn (CDU) erinnerte nach der Gesundheitsministerkonferenz daran, dass man Protest auch anders kundtun könne – ohne andere Menschen zu gefährden.</p>
<figure id="video-63640ffd-20c1-41a2-8858-3ba527b10498" class="asset asset-video video-16by9" itemid="video-63640ffd-20c1-41a2-8858-3ba527b10498" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Spahn: „Bei Protesten niemand anderen gefährden“">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR3">
</span>
<meta itemprop="caption description" content="Der Bundesgesundheitsminister kritisiert die Greenpeace-Protestaktion beim EM-Spiel Deutschland-Frankreich.">
<meta itemprop="uploadDate" content="2021-06-16T17:54:00+02:00">
<link itemprop="thumbnailUrl" href="/media-assets/1623859358780,spahn-bei-protesten-niemand-anderen-gefaehrden-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="spahn-bei-protesten-niemand-anderen-gefaehrden-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/media-assets/1623859358780,spahn-bei-protesten-niemand-anderen-gefaehrden-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Reuters,Reuters">
</span>
<meta itemprop="description" content="Jens Spahn, CDU, Gesundheitsminister">
</span>
<meta itemprop="duration" content="PT1M1S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr3/nachrichten/20210616/1480836.l.mp4"/>
<link itemprop="url" href="https://www.swr3.de/media-assets/spahn-bei-protesten-niemand-anderen-gefaehrden-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3 2021">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr3.de"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1480836" id="player-63640ffd-20c1-41a2-8858-3ba527b10498" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1480836&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;media-assets&#034;,&#034;title&#034;:&#034;Spahn: „Bei Protesten niemand anderen gefährden“&#034;,&#034;length&#034;:&#034;61&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,0&#034;,&#034;nol_c2&#034;:&#034;p2,Y&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swr3.de/media-assets/spahn-bei-protesten-niemand-anderen-gefaehrden-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1480836&#034;,&#034;nol_c8&#034;:&#034;p8,61&#034;,&#034;nol_c9&#034;:&#034;p9,Spahn: „Bei Protesten niemand anderen gefährden“&#034;,&#034;nol_c10&#034;:&#034;p10,SWR3&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,&#034;,&#034;nol_c16&#034;:&#034;p16,&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="61" data-media-Id="ORDERINFOID:1480836">
<video controls data-poster="/media-assets/1623859358780,spahn-bei-protesten-niemand-anderen-gefaehrden-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swr3/nachrichten/20210616/1480836,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr3/nachrichten/20210616/1480836.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr3/nachrichten/20210616/1480836.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr3/nachrichten/20210616/1480836.xxl.mp4" type="video/mp4" data-quality="4">
</video>
</div>
</div>
</figure>
<h2>Greenpeace-Aktivist stört Jogis Jungs bei der EM 2021 </h2>
<p>Was ist passiert? Kurz vor dem Anpfiff Dienstagabend in München – ein Motorschirm-Pilot fliegt zunächst über das Stadion und versucht, einen großen gelben Ball in die Arena sinken zu lassen. Der 38 Jahre alte Mann aus Pforzheim gerät dabei in eine Stahlseilkonstruktion am Stadiondach und kommt ins Trudeln. Nur mit großer Mühe kann er einen Absturz in die Zuschauerränge verhindern. Auf Bildern ist zu sehen, wie er dennoch einige Zuschauer streift und verletzt.</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/sportschau/status/1404908478959964169" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Ein Update zur Landung des Greenpeace-Aktivisten im Stadion: Zwei Personen wurden laut Polizei verletzt, beide am Kopf. Der Greenpeace-Aktivist ist noch im Stadion und wird befragt. Mögliche Straftatbestände: gefährliche Körperverletzung und Hausfriedensbruch. #EURO2020 #FRAGER https://t.co/5llu69Xa5g</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/sportschau/status/1404908478959964169" target="_blank" rel="nofollow external">
Sportschau,
Twitter, 15.6.2021, 23:07 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2>Zwei Zuschauer von Greenpeace-Aktivist am Kopf verletzt</h2>
<p><cite>„Beide Personen werden aktuell in Münchner Krankenhäusern behandelt“</cite>, sagte ein Polizeisprecher. Der Pilot selbst habe keine Verletzungen. Er wurde von Sicherheitskräften aus dem Innenraum geführt. Nach Polizeiangaben befand er sich während des Spiels im Stadion in der Gefangenensammelstelle und wurde dort befragt. Es bestehe <cite>„der Straftatverdacht auf gefährliche Körperverletzung und Hausfriedensbruch“.</cite></p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/sportschau/status/1404883569256943622" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Laut Greenpeace richtet sich die Landung eines Aktivisten vor Anpfiff gegen den Sponsor Volkswagen. Die Szene hier noch einmal aus einer anderen Perspektive. #EURO2020 #FRAGER https://t.co/VLHZhoRRD8</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/sportschau/status/1404883569256943622" target="_blank" rel="nofollow external">
Sportschau,
Twitter, 15.6.2021, 21:28 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Auch viele Zuschauer sind einfach fassungslos und filmen die Bruchlandung:</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/AxelTelzerow/status/1404910711105626118" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>MUST SEE: Die Flugeinlage des Greenpeace Bruchpiloten
#FRAGER #EURO2020 https://t.co/NnZNkPNbFC</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/AxelTelzerow/status/1404910711105626118" target="_blank" rel="nofollow external">
Axel Telzerow,
Twitter, 15.6.2021, 23:16 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2>Was wollte Greenpeace mit der Aktion bei der EM 2021? </h2>
<p>Eigentlich wollte die Umweltorganisation damit gegen den Sponsor Volkswagen protestieren. Greenpeace entschuldigte sich sofort noch während der laufenden ersten Halbzeit: <cite>„Der Pilot wollte gar nicht ins Stadion. Er wusste, dass es zu gefährlich ist“</cite>, sagte ein Greenpeace-Sprecher auf Anfrage der <em>Sportschau</em>. Möglicherweise sei er vom Wind überrascht worden. Geplant sei eigentlich gewesen, dass der Pilot lediglich einen großen Latexball ins Stadion fallen lässt, auf dem die Botschaft stand, die Greenpeace verbreiten wollte, so der Sprecher.</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/greenpeace_de/status/1404902625783566340" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Wir entschuldigen uns dafür, dass bei der heutigen #Greenpeace Aktion aufgrund einer technischen Störung erzwungenen Notlandung Menschen gefährdet wurden und dadurch offenbar eine Person verletzt wurde. Wir hoffen, dass es allen gut geht. #FRAGER</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/greenpeace_de/status/1404902625783566340" target="_blank" rel="nofollow external">
Greenpeace e.V.,
Twitter, 15.6.2021, 22:44 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-06-16T18:06:00">
<span class="date">16.6.2021</span
><span class="time">, 18:06 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Franziska Thees
<meta itemprop="name" content="Franziska Thees">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="/crew/1612790676484,img-autor-thees-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1612790676484%2Cimg-autor-thees-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1612790676484%2Cimg-autor-thees-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Franziska Thees (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/suche-104.html?keyword=Fu%C3%9Fball" class="tagleiste-element">Fußball</a>
</li>
<li>
<a href="/suche-104.html?keyword=Sport" class="tagleiste-element">Sport</a>
</li>
<li>
<a href="/suche-104.html?keyword=Europameisterschaft" class="tagleiste-element">Europameisterschaft</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter2="Nachrichten" data-chapter1="Aktuell" data-update="20210616180644" data-pageId="SWR3778085494" data-x10="https://www.swr3.de/aktuell/nachrichten/gleitschirm-greenpeace-bei-em-spiel-deutschland-frankreich-100.html" data-name="EM_2021_Kritik_an_Greenpeace-Aktion_Rücksichtslos_und_gefährlich" data-x12="SWR3" data-x1="DESWR/BADN0_WEB_SWRCMS_gleitschirm-greenpeace-bei-em-spiel-deutschland-frankreich-100" data-x11="20210616101826" data-x2="Artikel" data-x3="EM_2021_Kritik_an_Greenpeace-Aktion_Rücksichtslos_und_gefährlich" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="news-article-barby-kelly-ist-tot-nach-kurzer-krankheit-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4064573603]","url":"[https://www.swr3.de/aktuell/nachrichten/barby-kelly-ist-tot-nach-kurzer-krankheit-100.html]","creation":"[Nach_dem_Tod_von_Barby_Kelly_Bruder_Jimmy_gibt_Todesursache_bekannt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Nach_dem_Tod_von_Barby_Kelly_Bruder_Jimmy_gibt_Todesursache_bekannt","customObject":{"11":"20210420174746","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_barby-kelly-ist-tot-nach-kurzer-krankheit-100","2":"Artikel","3":"Nach_dem_Tod_von_Barby_Kelly_Bruder_Jimmy_gibt_Todesursache_bekannt","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/barby-kelly-ist-tot-nach-kurzer-krankheit-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/barby-kelly-ist-tot-nach-kurzer-krankheit-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1623937701248%2Cbarby-kelly-lungenembolie-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1623937701248%2Cbarby-kelly-lungenembolie-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1623937701248%2Cbarby-kelly-lungenembolie-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1623937701248%2Cbarby-kelly-lungenembolie-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1623937701248,barby-kelly-lungenembolie-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Imago, Imago" alt="Barby Kelly starb an einer Lungenembolie.  (Foto: Imago, Imago)" title="Foto: Imago, Imago" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/barby-kelly-ist-tot-nach-kurzer-krankheit-100.html" class="teasertracking clickzone">
<span class="topline">Brief auf Instagram</span>
<span itemprop="headline">Nach dem Tod von Barby Kelly: Bruder Jimmy gibt Todesursache bekannt</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/barby-kelly-ist-tot-nach-kurzer-krankheit-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p> Vor zwei Monaten starb Barby Kelly mit 45 Jahren. Bruder Jimmy schrieb jetzt den Kelly-Fans einen traurigen Brief auf Instagram – mit einer wunderschönen Liebeserklärung an seine Schwester und Details zu ihrem Tod.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-em-snacks-lafer-rezepte-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1055845271]","url":"[https://www.swr3.de/aktuell/em-snacks-lafer-rezepte-100.html]","creation":"[Neue_exklusive_EM-Snacks_aus_euren_drei_Lieblingszutaten]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Neue_exklusive_EM-Snacks_aus_euren_drei_Lieblingszutaten","customObject":{"11":"20210614070201","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_em-snacks-lafer-rezepte-100","2":"Artikel","3":"Neue_exklusive_EM-Snacks_aus_euren_drei_Lieblingszutaten","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/em-snacks-lafer-rezepte-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/em-snacks-lafer-rezepte-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/1623981601302%2Cem-snacks-rezept-lafer-126~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.png 320w,/aktuell/1623981601302%2Cem-snacks-rezept-lafer-126~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 480w,/aktuell/1623981601302%2Cem-snacks-rezept-lafer-126~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png 768w,/aktuell/1623981601302%2Cem-snacks-rezept-lafer-126~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.png 1440w,/aktuell/1623981601302%2Cem-snacks-rezept-lafer-126~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.png 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/1623981601302,em-snacks-rezept-lafer-126~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.png"   class="" data-copyright="Foto: SWR" alt="EM-Snacks Deutschland – Portugal von Johann Lafer (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/em-snacks-lafer-rezepte-100.html" class="teasertracking clickzone">
<span class="topline">Johann Lafers Rezepte downloaden zum Spiel gegen Portugal</span>
<span itemprop="headline">Neue exklusive EM-Snacks aus euren drei Lieblingszutaten</span>
</a>
</h2>
</header>
<a href="/aktuell/em-snacks-lafer-rezepte-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Was passt besser zum Spiel Deutschland – Portugal als...? Johann Lafer hat aus euren drei Lieblingszutaten exklusive Rezepte für das kommende Deutschlandspiel bei der EM kreiert!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-einreise-deutschland-risikogebiet-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR134829818]","url":"[https://www.swr3.de/aktuell/coronavirus/einreise-deutschland-risikogebiet-100.html]","creation":"[Welchen_Corona-Test_brauche_ich_für_die_Einreise_nach_Deutschland_]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Welchen_Corona-Test_brauche_ich_für_die_Einreise_nach_Deutschland_","customObject":{"11":"20210617173448","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_einreise-deutschland-risikogebiet-100","2":"Artikel","3":"Welchen_Corona-Test_brauche_ich_für_die_Einreise_nach_Deutschland_","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/einreise-deutschland-risikogebiet-100.html"},"level2":"16"}</script>
<header>
<mark>Baden-Baden</mark>
<div class="image">
<a href="/aktuell/coronavirus/einreise-deutschland-risikogebiet-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/magazin/1623944087466%2Ccorona-test-einreise-deutschland-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.png 320w,/aktuell/magazin/1623944087466%2Ccorona-test-einreise-deutschland-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 480w,/aktuell/magazin/1623944087466%2Ccorona-test-einreise-deutschland-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png 768w,/aktuell/magazin/1623944087466%2Ccorona-test-einreise-deutschland-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.png 1440w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/magazin/1623944087466,corona-test-einreise-deutschland-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.png"   class="" data-copyright="Foto: Imago, Michael Gstettenbauer ; IMAGO / Wolfgang Simlinger ; IMAGO / robertharding" alt="Nach dem Urlaub: Welchen Corona-Test bracuhe ich bei der Einreise nach Deutschland? (Foto: Imago, Michael Gstettenbauer ; IMAGO / Wolfgang Simlinger ; IMAGO / robertharding)" title="Foto: Imago, Michael Gstettenbauer ; IMAGO / Wolfgang Simlinger ; IMAGO / robertharding" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/einreise-deutschland-risikogebiet-100.html" class="teasertracking clickzone">
<span class="topline">Nach dem Urlaub</span>
<span itemprop="headline">Welchen Corona-Test brauche ich für die Einreise nach Deutschland? </span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/einreise-deutschland-risikogebiet-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Du verbringst deinen Urlaub im Ausland und hast keine Ahnung, welche Regeln für deine Rückreise gelten? Hier findest du einen Überblick.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-corona-urlaub-regeln-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR316287242]","url":"[https://www.swr3.de/aktuell/magazin/corona-urlaub-regeln-100.html]","creation":"[Wo_kann_ich_trotz_Corona_Urlaub_machen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Wo_kann_ich_trotz_Corona_Urlaub_machen","customObject":{"11":"20210615053200","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_corona-urlaub-regeln-100","2":"Artikel","3":"Wo_kann_ich_trotz_Corona_Urlaub_machen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/magazin/corona-urlaub-regeln-100.html"},"level2":"16"}</script>
<header>
<mark>Baden-Baden</mark>
<div class="image">
<a href="/aktuell/magazin/corona-urlaub-regeln-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/magazin/1623727920081%2Curlaub-spanien-mallorca-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/magazin/1623727920081%2Curlaub-spanien-mallorca-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/magazin/1623727920081%2Curlaub-spanien-mallorca-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/magazin/1623727920081%2Curlaub-spanien-mallorca-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/magazin/1623727920081%2Curlaub-spanien-mallorca-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/magazin/1623727920081,urlaub-spanien-mallorca-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Imago, IMAGO/Chris Emil Janßen" alt="Urlaub auf Mallorca – trotz Corona? (Foto: Imago, IMAGO/Chris Emil Janßen)" title="Foto: Imago, IMAGO/Chris Emil Janßen" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/magazin/corona-urlaub-regeln-100.html" class="teasertracking clickzone">
<span class="topline">Italien, Spanien, Frankreich und Griechenland</span>
<span itemprop="headline">Wo kann ich trotz Corona Urlaub machen?</span>
</a>
</h2>
</header>
<a href="/aktuell/magazin/corona-urlaub-regeln-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Urlaub im Ausland? Trotz Corona-Pandemie ist das in einigen Ländern wieder möglich. Italien, Spanien, Frankreich und Griechenland – wir geben euch einen Überblick, was ihr wo wissen müsst.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-espelkamp-tote-bei-schuessen-amokalarm-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3146867421]","url":"[https://www.swr3.de/aktuell/nachrichten/espelkamp-tote-bei-schuessen-amokalarm-100.html]","creation":"[Schüsse_in_Espelkamp_Mutmaßlicher_Täter_gefasst]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Schüsse_in_Espelkamp_Mutmaßlicher_Täter_gefasst","customObject":{"11":"20210617142009","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_espelkamp-tote-bei-schuessen-amokalarm-100","2":"Artikel","3":"Schüsse_in_Espelkamp_Mutmaßlicher_Täter_gefasst","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/espelkamp-tote-bei-schuessen-amokalarm-100.html"},"level2":"16"}</script>
<header>
<mark>Espelkamp</mark>
<div class="image">
<a href="/aktuell/nachrichten/espelkamp-tote-bei-schuessen-amokalarm-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1623945917905%2Cfestnahme-espelkamp-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1623945917905%2Cfestnahme-espelkamp-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1623945917905%2Cfestnahme-espelkamp-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1623945917905%2Cfestnahme-espelkamp-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1623945917905%2Cfestnahme-espelkamp-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1623945917905,festnahme-espelkamp-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Lino Mirgeler" alt="Schüsse in Espelkamp: Mutmaßlicher Täter gefasst (Foto: dpa Bildfunk, picture alliance/dpa | Lino Mirgeler)" title="Foto: dpa Bildfunk, picture alliance/dpa | Lino Mirgeler" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/espelkamp-tote-bei-schuessen-amokalarm-100.html" class="teasertracking clickzone">
<span class="topline">Zwei Tote nach Schießerei in NRW</span>
<span itemprop="headline">Schüsse in Espelkamp: Mutmaßlicher Täter gefasst</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/espelkamp-tote-bei-schuessen-amokalarm-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In Espelkamp in NRW sind am Mittag zwei Menschen in der Innenstadt erschossen worden. Der mutmaßliche Täter war den Tag über auf der Flucht und wurde am frühen Abend festgenommen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-riesendiamant-botsuana-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3628166044]","url":"[https://www.swr3.de/aktuell/nachrichten/riesendiamant-botsuana-100.html]","creation":"[Drittgrößter_Rohdiamant_der_Welt_in_Mine_in_Botsuana_gefunden]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Drittgrößter_Rohdiamant_der_Welt_in_Mine_in_Botsuana_gefunden","customObject":{"11":"20210617180257","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_riesendiamant-botsuana-100","2":"Artikel","3":"Drittgrößter_Rohdiamant_der_Welt_in_Mine_in_Botsuana_gefunden","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/riesendiamant-botsuana-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/riesendiamant-botsuana-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1623945777732%2Criesendiamant-botsuana-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1623945777732%2Criesendiamant-botsuana-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1623945777732%2Criesendiamant-botsuana-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1623945777732,riesendiamant-botsuana-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Reuters" alt="Der Riesendiamant aus Botsuana wird vermessen (Foto: Reuters)" title="Foto: Reuters" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/riesendiamant-botsuana-100.html" class="teasertracking clickzone">
<span class="topline">Was der wohl wert ist?</span>
<span itemprop="headline">Drittgrößter Rohdiamant der Welt in Mine in Botsuana gefunden</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/riesendiamant-botsuana-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In der Jwaneng-Mine fand ein Arbeiter einen hühnereigroßen Stein, der sich als Fund seines Lebens herausgestellt hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article id="news-article-christian-eriksen-fussball-daenemark-krankenhaus-euro2020-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1303299928]","url":"[https://www.swr3.de/aktuell/nachrichten/christian-eriksen-fussball-daenemark-krankenhaus-euro2020-100.html]","creation":"[Dänischer_Fußballer_Eriksen_meldet_sich_aus_Krankenhaus]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Dänischer_Fußballer_Eriksen_meldet_sich_aus_Krankenhaus","customObject":{"11":"20210615132928","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_christian-eriksen-fussball-daenemark-krankenhaus-euro2020-100","2":"Artikel","3":"Dänischer_Fußballer_Eriksen_meldet_sich_aus_Krankenhaus","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/christian-eriksen-fussball-daenemark-krankenhaus-euro2020-100.html"},"level2":"16"}</script>
<header>
<mark>Kopenhagen</mark>
<div class="image">
<a href="/aktuell/nachrichten/christian-eriksen-fussball-daenemark-krankenhaus-euro2020-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1623755311144%2Ceriksen-krankenhaus-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1623755311144%2Ceriksen-krankenhaus-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1623755311144%2Ceriksen-krankenhaus-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1623755311144%2Ceriksen-krankenhaus-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1623755311144,eriksen-krankenhaus-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/Twitter | Screenshot" alt="Screenshot von Christian Eriksens Posting aus dem Krankenhaus (Foto: dpa Bildfunk, picture alliance/dpa/Twitter | Screenshot)" title="Foto: dpa Bildfunk, picture alliance/dpa/Twitter | Screenshot" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/christian-eriksen-fussball-daenemark-krankenhaus-euro2020-100.html" class="teasertracking clickzone">
<span class="topline">Nach Herzstillstand bei EM-Spiel</span>
<span itemprop="headline">Dänischer Fußballer Eriksen meldet sich aus Krankenhaus</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/christian-eriksen-fussball-daenemark-krankenhaus-euro2020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Fußball-Welt atmet auf: Der dänische Nationalspieler Christian Eriksen schickt nach seinem Herzstillstand ein Lebenszeichen aus dem Krankenbett.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="news-article-em-2021-liveticker-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4081560052]","url":"[https://www.swr3.de/aktuell/em-2021-liveticker-100.html]","creation":"[Niederlande_und_Belgien_stürmen_ins_Achtelfinale]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Niederlande_und_Belgien_stürmen_ins_Achtelfinale","customObject":{"11":"20210528144256","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_em-2021-liveticker-100","2":"Artikel","3":"Niederlande_und_Belgien_stürmen_ins_Achtelfinale","5":"swr3.de","6":"Nein","7":"Nein","8":"16","9":"100 Sekunden Kunst","10":"https://www.swr3.de/aktuell/em-2021-liveticker-100.html"},"level2":"16"}</script>
<header>
<mark>Europa</mark>
<div class="image">
<a href="/aktuell/em-2021-liveticker-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1623965151020%2Cniederlande-fussball-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1623965151020%2Cniederlande-fussball-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1623965151020%2Cniederlande-fussball-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1623965151020%2Cniederlande-fussball-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1623965151020%2Cniederlande-fussball-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1623965151020,niederlande-fussball-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Imago, IMAGO / ANP" alt="Die Niederländer gewinnen ihr zweites EM-Spiel und ziehen ins Achtelfinale ein.  (Foto: Imago, IMAGO / ANP)" title="Foto: Imago, IMAGO / ANP" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/em-2021-liveticker-100.html" class="teasertracking clickzone">
<span class="topline">Liveticker zur Fußball-EM 2021</span>
<span itemprop="headline">Niederlande und Belgien stürmen ins Achtelfinale</span>
</a>
</h2>
</header>
<a href="/aktuell/em-2021-liveticker-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Fußball-Europameisterschaft ist mit einem Jahr Verspätung wegen Corona gestartet. Wir halten Dich mit allen wichtigen News in unserem EM-Ticker auf dem Laufenden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="news-article-em2021-fussballspieler-geimpft-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3401082837]","url":"[https://www.swr3.de/aktuell/nachrichten/em2021-fussballspieler-geimpft-100.html]","creation":"[Sind_die_Spieler_eigentlich_gegen_Corona_geimpft]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Sind_die_Spieler_eigentlich_gegen_Corona_geimpft","customObject":{"11":"20210612023619","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_em2021-fussballspieler-geimpft-100","2":"Artikel","3":"Sind_die_Spieler_eigentlich_gegen_Corona_geimpft","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/em2021-fussballspieler-geimpft-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/em2021-fussballspieler-geimpft-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1623490348526%2Cfussball-nationalmannschaft-deutschland-lettland-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1623490348526%2Cfussball-nationalmannschaft-deutschland-lettland-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1623490348526%2Cfussball-nationalmannschaft-deutschland-lettland-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1623490348526%2Cfussball-nationalmannschaft-deutschland-lettland-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1623490348526%2Cfussball-nationalmannschaft-deutschland-lettland-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1623490348526,fussball-nationalmannschaft-deutschland-lettland-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="picture alliancedpa | Federico Gambarini (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/em2021-fussballspieler-geimpft-100.html" class="teasertracking clickzone">
<span class="topline">Fußball-EM während der Pandemie</span>
<span itemprop="headline">Sind die Spieler eigentlich gegen Corona geimpft?</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/em2021-fussballspieler-geimpft-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die diesjährige Fußball-Europameisterschaft findet in 11 Städten in Europa und Asien statt. Die Nationalspieler reisen dafür von London bis Baku, mitten während einer weltweiten Pandemie. Eine Frage drängt sich dabei besonders auf: Sind die Kicker gegen Corona geimpft?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav>
<ul class="pull-left">
<li role="presentation" class="nav-imprint" tabindex="-1" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','2':'Artikel','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Impressum
</a>
</li>
<li role="presentation" class="nav-contact" tabindex="-1" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','2':'Artikel','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Kontakt
</a>
</li>
<li role="presentation" class="nav-press" tabindex="-1" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','12':'Unternehmen','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','2':'Übersichtsseite','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}" role="menuitem">
Presse
</a>
</li>
<li role="presentation" class="nav-jobs" tabindex="-1" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','2':'Artikel','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Jobs bei SWR3
</a>
</li>
<li role="presentation" class="nav-privacy" tabindex="-1" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','2':'Artikel','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Datenschutz
</a>
</li>
<li class="nav-imgrights" role="presentation">
<button role="menuitem" class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li role="presentation" class="nav-consortium">
<a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li role="presentation" class="nav-corporate">
<a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'EM_2021_Kritik_an_Greenpeace-Aktion_Rücksichtslos_und_gefährlich',
level2: 16
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Nachrichten',
chapter1: 'Aktuell',
update: '20210616180644',
pageId: 'SWR3778085494'
})
tag.customVars.set({
site: {
11: '20210616101826',
12: 'SWR3',
1: 'DESWR/BADN0_WEB_SWRCMS_gleitschirm-greenpeace-bei-em-spiel-deutschland-frankreich-100',
2: 'Artikel',
3: 'EM_2021_Kritik_an_Greenpeace-Aktion_Rücksichtslos_und_gefährlich',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
10: 'https://www.swr3.de/aktuell/nachrichten/gleitschirm-greenpeace-bei-em-spiel-deutschland-frankreich-100.html'
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

