<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
6 wichtige Tipps fürs Wandern, Bergsteigen und Klettern
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#000a28">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#000a28">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?faa43d71f07b0a3ec70eab4e82bf560d" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Wandern ist wieder cool! Allerdings lauern in den Bergen auch Gefahren. Mit unseren 6 Tipps bist du sicherer beim Wandern, Bergsteigen oder Klettern!">
<meta name="thumbnail" content="https://www.swr3.de/aktuell/magazin/1654589300431,berge-wandern-reisen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2022-06-07T11:12:54+02:00">
<meta name="last-modified" content="2022-06-07T08:42:00+02:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="6 Tipps: In den Bergen sicher unterwegs sein">
<meta name="twitter:description" content="Egal ob Anfänger oder Profi: Man kann sich die besten Tipps nicht oft genug durchlesen, um sicher durch den Berg-Urlaub zu kommen. Wir zeigen dir, was wirklich zählt für Erholung und Spaß.">
<meta name="twitter:image" content="https://www.swr3.de/aktuell/magazin/1654589300431,berge-wandern-reisen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="6 Tipps: In den Bergen sicher unterwegs sein">
<meta property="og:description" content="Egal ob Anfänger oder Profi: Man kann sich die besten Tipps nicht oft genug durchlesen, um sicher durch den Berg-Urlaub zu kommen. Wir zeigen dir, was wirklich zählt für Erholung und Spaß.">
<meta property="og:image" content="https://www.swr3.de/aktuell/magazin/1654589300431,berge-wandern-reisen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html">
<meta name="robots" content="max-image-preview:large, max-snippet:-1, notranslate, ">
<meta name="image_src" content="https://www.swr3.de/aktuell/magazin/1654589300431,berge-wandern-reisen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Junger Wanderer sitzt mit Rucksack auf einem Stein und blickt in das Berggipfel-Panorama">
<meta name="image_copyright" content="Adobe Stock/Netzer Johannes">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="Der Berg ruft! Und zwar mit Sicherheit!">

<link rel="canonical" href="https://www.swr3.de/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?c279b4a049e04b9153baaf87d4c5321c"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-300-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-700-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/css/swr3-critical.min.css?2e57dc0876c38e0fcaad07af3473bd8b" as="style" media="screen" onload="this.onload=null;this.media=&#039;screen&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical.min.css?2e57dc0876c38e0fcaad07af3473bd8b" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-768.min.css?1a23a7485e6fdf7385eee774666872eb" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-768.min.css?1a23a7485e6fdf7385eee774666872eb" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-992.min.css?03590b10f1b95be683f5cc67c48dad32" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-992.min.css?03590b10f1b95be683f5cc67c48dad32" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main.min.css?da466d24b35b992d364f4db0b80ee788" as="style" onload="this.onload=null;this.media=&#039;not print&#039;;this.rel=&#039;stylesheet&#039;" media="screen" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?da466d24b35b992d364f4db0b80ee788" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-768.min.css?4ddc47cbdae9d9637396e94fdce942d6" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-768.min.css?4ddc47cbdae9d9637396e94fdce942d6" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-992.min.css?bbb8c200058e4da360173aee53039219" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-992.min.css?bbb8c200058e4da360173aee53039219" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-vendor.min.js?f51d22fd1f83d4bfd87a9553bb7a7383" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-package.min.js?de265f1defc28136e685f132502e794a" as="script" importance="high" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader" data-nosnippet>
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html" title="SWR3">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li class="nav-musik" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" title="Jetzt reinhören! - SWR3 Webradio – Radio online hören" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio__Radio_online_hören','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'SWR3','2':'article','3':'SWR3_Webradio__Radio_online_hören','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}">
Webradio
</a>
</li>
<li class="nav-musik" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}">
Musik-News
</a>
</li>
<li class="nav-musik" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" title="Musikrecherche &amp; Playlist: Was lief wann auf SWR3?" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'article','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}">
Playlisten
</a>
</li>
<li class="nav-musik" id="mainnavi-poplexikon-100">
<a href="/musik/poplexikon/index.html" title="Musik - Poplexikon" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','12':'SWR3','2':'frontmodDetail','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/poplexikon/index.html'},'type':'navigation','level2':'16'}">
Poplexikon
</a>
</li>
<li class="nav-musik" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" title="Podcast - Die größten Hits und ihre Geschichte" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'SWR3','2':'podcast','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}">
Die größten Hits und ihre Geschichte
</a>
</li>
</ul>
</li>
<li class="dropdown  active" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li class=" active" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}">
Nachrichten
</a>
</li>
<li class="" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" title="Einfach besser informiert - Infos und Aktuelles zum Coronavirus und COVID-19" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'page','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}">
Infos zum Coronavirus
</a>
</li>
<li class="" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" title="SWR3-Faktenchecks - Faktencheck.de: Fake News, Lügen &amp; Verschwörungstheorien" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'page','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}">
faktencheck.de
</a>
</li>
<li class="" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" title="Podcast - SWR3 Topthema" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'podcast','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}">
Topthema
</a>
</li>
<li class="" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" title="Links, Fotos, Videos - Live-Blog" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'keiner Redaktion zugeordnet','2':'article','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}">
Live-Blog
</a>
</li>
<li class="nav-promi-klatsch" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" title="SWR3 Promi News - SWR3 Promi News" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'page','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}">
Promi-News
</a>
</li>
<li class="" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" title="Alle Checks zum Nachlesen - SWR3 Tatort- und Polizeiruf-Checks" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'page','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}">
Tatort-Kritik
</a>
</li>
<li class="" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" title="SWR3 Verkehrszentrum - Stau oder frei? Check deine Strecke" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'article','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}">
Verkehr
</a>
</li>
<li class="" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" title="Wetter - Das Wetter in SWR3Land" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'article','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}">
Wetter
</a>
</li>
</ul>
</li>
<li class="" id="mainnavi-comedy-100">
<a href="/comedy/index.html" title="Lachen leicht gemacht! - SWR3 Comedy" data-clickzone="{'chapter1':'Comedy','name':'SWR3_Comedy','customObject':{'11':'20220114093413','1':'DESWR/BADN0_WEB_SWRCMS_comedy-100','12':'SWR3','2':'page','3':'SWR3_Comedy','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}">
Comedy
</a>
</li>
<li class="" id="mainnavi-veranstaltungen-122">
<a href="/events/index.html" title="Wir für euch! - Alle Veranstaltungen im Überblick" data-clickzone="{'chapter1':'Events','name':'Alle_Veranstaltungen_im_Überblick','customObject':{'11':'20220218134421','1':'DESWR/BADN0_WEB_SWRCMS_veranstaltungen-122','12':'SWR3','2':'page','3':'Alle_Veranstaltungen_im_Überblick','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}">
Events
</a>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li class="" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}">
SWR3-Crew
</a>
</li>
<li class="" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" title="Audios zum Abonnieren und Downloaden - Die SWR3-Podcasts" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'article','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}">
Podcasts
</a>
</li>
<li class="" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" title="Audios zum Nachhören - SWR3 Audio-Reihen" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'article','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}">
Audio-Reihen
</a>
</li>
<li class="" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" title="So arbeiten wir - SWR3 Backstage – so läuft das bei uns!" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'article','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}">
Backstage
</a>
</li>
<li class="" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" title="Wie geil ist das denn!? - Neue Songs entdecken und in der SWR3 App speichern" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'SWR3','2':'article','3':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}">
App
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="zum SWR3-Club-Shop" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Club
</a>
</li>
<li class="" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" title="SWR3 Radio - Moderationsplan" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'article','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}">
Wer moderiert?
</a>
</li>
<li class="" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" title="Frequenzen &amp; Empfang - So empfängst du SWR3" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'article','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}">
Empfangen
</a>
</li>
<li class="" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" title="Sei dabei! - So bekommst du den SWR3-Newsletter" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'article','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}">
Newsletter
</a>
</li>
</ul>
</li>
<li class="nav-consortium"><a title="ARD" target="_blank" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li class="nav-corporate"><a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?swx_restriction=&swx_q={swx_q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<input itemprop="query-input" type="search" name="swx_q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar" data-nosnippet>
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio controls controlsList="nodownload"></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Die Vormittagsshow</div> <div class="presenter"><a title="Mehr zu Nicola Müntefering" href="https://www.swr3.de/crew/nicola-mntefering-100.html">Nicola Müntefering</a></div> <time datetime="2022-05-30T10:00">10 - 12 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1651824876423,host-img-muentefering-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1651824876423,host-img-muentefering-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1651824876423,host-img-muentefering-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Nicola Müntefering" title="Die Vormittagsshow mit Nicola Müntefering" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A2, A45, A5, A6, A63, A8, A96, B38 und vier weitere</a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Wolken, Sonne, später Schauer und Gewitter. 17 bis 23 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="swx_query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container">
<div class="row">
<div class="col-sm-5">
<h5>Stau-Suche</h5>
<form id="traffic-search-form" class="form" method="get" action="/aktuell/verkehr/meldungen-liste/index.html" name="traffic-search-form">
<div class="row form-group">
<div class="col-xs-6"><label for="traffic-search-form-type" class="sr-only">Straßenart</label> <select id="traffic-search-form-type" class="form-control" name="swx_type" required>
<option disabled selected>Bitte wählen</option>
<option value="motorway">Autobahn</option>
<option value="primary">Bundesstraße</option>
<option value="secondary">Weitere Straßen und Stadtgebiete</option>
</select></div>
<div class="col-xs-6"><label for="traffic-search-form-number" class="sr-only">Straßennummer</label> <input id="traffic-search-form-number" class="form-control" type="text" pattern="[0-9]*" inputmode="numeric" name="swx_number" required></div>
</div>
<button type="submit" class="btn btn-primary btn-block">Suchen</button></form>
</div>
<div class="col-sm-7">
<div class="row">
<div class="col-sm-6">
<div class="traffic-jams-roads" data-refresh="traffic-jams"></div>
</div>
<div class="col-sm-6">
<div class="traffic"><a href="/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#verkehr"></use>
</svg> <strong>Alle Verkehrsmeldungen</strong></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="/index.html" title="SWR3" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'page','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html">
<meta itemprop="description" content="Egal ob Anfänger oder Profi: Man kann sich die besten Tipps nicht oft genug durchlesen, um sicher durch den Berg-Urlaub zu kommen. Wir zeigen dir, was wirklich zählt für Erholung und Spaß.">
<span itemprop="image" itemid="berge-wandern-reisen-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/magazin/1654589300431,berge-wandern-reisen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Adobe Stock/Netzer Johannes">
</span>
<meta itemprop="description" content="Junger Wanderer sitzt mit Rucksack auf einem Stein und blickt in das Berggipfel-Panorama">
</span>
<meta itemprop="datePublished" content="2020-02-29T00:28:11+01:00">
<meta itemprop="dateModified" content="2022-06-07T08:42:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Kira Urschinger">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"@id": "https://www.swr3.de/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html",
"description": "Egal ob Anfänger oder Profi: Man kann sich die besten Tipps nicht oft genug durchlesen, um sicher durch den Berg-Urlaub zu kommen. Wir zeigen dir, was wirklich zählt für Erholung und Spaß.",
"dateModified": "2022-06-07T08:42:00+02:00",
"datePublished": "2020-02-29T00:28:11+01:00",
"headline": "6 Tipps: In den Bergen sicher unterwegs sein",
"publisher": {
"@type": "Organization",
"name": "SWR3"
},
"author": {
"@type": "Person",
"name": "Kira Urschinger"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/aktuell/magazin/1654589300431,berge-wandern-reisen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr3.de/aktuell/magazin/1654589300431,berge-wandern-reisen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/aktuell/magazin/1654589300431%2Cberge-wandern-reisen-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/magazin/1654589300431%2Cberge-wandern-reisen-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/magazin/1654589300431%2Cberge-wandern-reisen-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/magazin/1654589300431%2Cberge-wandern-reisen-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/magazin/1654589300431%2Cberge-wandern-reisen-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw" width="322" height="92"/>
<img src="/aktuell/magazin/1654589300431,berge-wandern-reisen-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg"   class="" data-copyright="Foto: Adobe Stock/Netzer Johannes" alt="Junger Wanderer sitzt mit Rucksack auf einem Stein und blickt in das Berggipfel-Panorama (Foto: Adobe Stock/Netzer Johannes)" title="Foto: Adobe Stock/Netzer Johannes" width="322" height="92"/>
</picture>
</div>
<div class="hgroup">
<h1 class="headline" itemprop="headline">6 wichtige Tipps fürs Wandern, Bergsteigen und Klettern</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-06-07T08:42:00">
<span class="date">7.6.2022</span
><span class="time">, 8:42 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/kira-urschinger-100.html">
Kira Urschinger
</a>
<meta itemprop="name" content="Kira Urschinger">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/kira-urschinger-100.html">
<img src="/crew/1653593022937,img-autor-urschinger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653593022937%2Cimg-autor-urschinger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Kira Urschinger (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</a>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#email"></use>
</svg>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Egal ob Anfänger oder Profi: Man kann sich die besten Tipps nicht oft genug durchlesen, um sicher durch den Berg-Urlaub zu kommen. Wir zeigen dir, was wirklich zählt für Erholung und Spaß.</p>
<div class="bodytext" itemprop="articleBody">
<p>„Das Hauptproblem bei Wanderern ist, dass sie die Tour und ihre eigenen Fähigkeiten nicht richtig einschätzen. Interessanterweise stellen wir fest, dass die Menschen besser ausgestattet sind, als sie fit sind“, erklärt Andrea Händel vom <a href="https://www.alpenverein.de/" class="inline-link" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Deutschen Alpenverein">Deutschen Alpenverein</a>.</p>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Man kauft sich neue Schuhe und einen super Rucksack und fühlt sich dann gewappnet. Aber die eigene Fitness, Leistungsfähigkeit und Trittsicherheit hat man nicht so im Blick.</p>
</blockquote>
<figcaption class="quote-footer"><cite>Andrea Händel, Deutscher Alpenverein</cite></figcaption>
</figure>
<p>Von einfachen Waldwegen bis Routen mit eventueller Absturzgefahr bieten die Alpen alles. Viele Wanderer nehmen die Gefahren aber offenbar nicht ernst genug.</p>
<p><a href="#Tipps" class="inline-link">Mit diesen 6 Tipps bist du sicher unterwegs!</a></p>
<figure id="asset-image-swr3-23330"
class="asset figure-center asset-image"
itemid="image-swr3-23330" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swr3.de/aktuell/1614598892531,image-swr3-23330~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img src="/aktuell/1614598892531,image-swr3-23330~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" srcset="/aktuell/1614598892531%2Cimage-swr3-23330~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614598892531%2Cimage-swr3-23330~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614598892531%2Cimage-swr3-23330~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614598892531%2Cimage-swr3-23330~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1614598892531%2Cimage-swr3-23330~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 950px, (min-width: 992px) 627px, calc(100vw - 32px)" class="" data-copyright="Foto: picture alliance/APA/picturedesk.com; bearbeitet: SWR3" alt="Zitat Extrembergsteiger Reinhold Messner (Foto: picture alliance/APA/picturedesk.com; bearbeitet: SWR3)" title="Foto: picture alliance/APA/picturedesk.com; bearbeitet: SWR3" width="320" height="180" loading="lazy"/>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">picture alliance/APA/picturedesk.com; bearbeitet: SWR3</span>
</span>
</span>
</figcaption>
</figure>
<h2>Wandern kann gefährlich sein</h2>
<p>Besonders gefährlich ist es, wenn man alleine Berge besteigt. Das zeigt auch der Vorfall vom Wochenende: Eine junge Heidelbergerin stürzt im Kleinwalsertal 200 Meter in die Tiefe und kommt dabei ums Leben.</p>
<p class="block-link">
<a href="/aktuell/nachrichten/heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100.html" title="Unglück an Mindelheimer Klettersteig - Junge Heidelbergerin stürzt in Österreich in den Tod" class="inline-link">
Junge Heidelbergerin stürzt in Österreich in den Tod
</a>
</p>
<p>Nicht jeder Unfall ist vermeidbar. Rettungsdienste kritisieren dennoch, dass vor allem immer mehr unerfahrene Touristen Bergsport betreiben und dabei Risiken eingehen, die sie nicht einschätzen und schon gar nicht kontrollieren können. Deshalb ist es wichtig, sich auf so einen Trip gut vorzubereiten. Wir zeigen die Risken und geben Tipps.</p>
<h2><a name="Tipps">6 Tipps: So bist du in den Bergen sicherer unterwegs</a></h2>
<h3>1. Informiere dich gut über den Berg und die Route</h3>
<p>Auf einen Berg zu steigen, mit dem man sich nicht anständig befasst hat – das ist ein bisschen, als würde man mit verbundenen Augen über eine vielbefahrene Kreuzung in einer Großstadt laufen: total bescheuert und lebensgefährlich.</p>
<p>Also erst einmal informieren: Was ist das für ein Berg, wie lang ist genau die Route, wie schwierig ist sie zu bewältigen? Welches Schuhwerk brauche ich, gibt es Abschnitte, auf denen ich klettern muss? Kann ich irgendwo einkehren? Wie sind die Wetterbedingungen da oben? Viele wichtige Fragen, mit denen du dich vorher ganz genau auseinandersetzen solltest. Wenn du nicht allzu viel Wander- oder Bergsteigerfahrung hast, kannst du dich von Experten oder erfahreneren Sportlern beraten lassen.</p>
<h3>2. Sei ehrlich zu dir und übernimm dich nicht</h3>
<p>Der Berg bestraft Eitelkeit, Übermut und Selbstüberschätzung. Du solltest keinen Weg antreten, der dich überfordert. Wenn du nicht so viel Erfahrung hast, fang lieber erst einmal leicht an, teste dich bei niedrigen Bergen aus, gewöhne deinen Körper und deinen Kopf an den Sport und teste auf ungefährlichen Strecken Ausdauer und Kondition. Du musst niemandem etwas beweisen – lerne deine Grenzen kennen und akzeptiere sie auch.</p>
<p>Viele Wanderrouten sind eingeteilt in Kategorien, damit kannst du aber eigentlich erst richtig arbeiten, wenn du ein paar Routen gelaufen bist. Deshalb: Lasse dich unbedingt von trainierten Wanderern und Bergsteigern beraten und auch begleiten.</p>
<p class="block-link">
<a href="/aktuell/wetter/unwetter/index.html" title="Starkregen, Sturm &amp; Co. - Unwetterwarnungen für BW, RLP &amp; ganz Deutschland" class="inline-link">
Unwetterwarnungen für BW, RLP & ganz Deutschland
</a>
</p>
<h3>3. Suche dir gute Begleiter – Vertrauen ist wichtig</h3>
<p>Deine Begleiter wählst du am besten genauso sorgfältig aus wie den Berg, auf den du läufst. Wie schätzt derjenige sich selbst ein, wie viel Erfahrung hat er oder sie tatsächlich, wie übermütig kann die Person auch werden? Geht ihr zu zweit, zu dritt oder in einer größeren Gruppe?</p>
<p>Grundsätzlich solltest du nur mit Leuten unterwegs sein, von denen du glaubst, dass du sie erstens einschätzen und ihnen zweitens vertrauen kannst.</p>
<p>Sollte dein Freundes- und Bekanntenkreis nicht so bergaffin unterwegs sein, kannst du auch geführte Touren buchen.</p>
<article data-id="article-extremsportler-jonas-deichmann-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1824869192]","creation":"[Jonas_Deichmann_ist_von_Schokoriegel_zu_Schokoriegel_geschwommen]","url":"[https://www.swr3.de/aktuell/magazin/extremsportler-jonas-deichmann-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Jonas_Deichmann_ist_von_Schokoriegel_zu_Schokoriegel_geschwommen","customObject":{"11":"20220519094130","1":"DESWR/BADN0_WEB_SWRCMS_extremsportler-jonas-deichmann-100","12":"SWR3","2":"article","3":"Jonas_Deichmann_ist_von_Schokoriegel_zu_Schokoriegel_geschwommen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/magazin/extremsportler-jonas-deichmann-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/magazin/extremsportler-jonas-deichmann-100.html" title="Um die ganze Welt - Jonas Deichmann ist von Schokoriegel zu Schokoriegel geschwommen" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/magazin/1652961835245%2Cextramsportler-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/magazin/1652961835245%2Cextramsportler-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/magazin/1652961835245%2Cextramsportler-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/magazin/1652961835245%2Cextramsportler-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/magazin/1652961835245%2Cextramsportler-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/magazin/1652961835245,extramsportler-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: Foto@ravir-JDThriatlon-12" alt="Extremsportler Jonas Deichmann legt 120 Ironman-Distanzen zurück (Foto: Foto@ravir-JDThriatlon-12)" title="Foto: Foto@ravir-JDThriatlon-12" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/magazin/extremsportler-jonas-deichmann-100.html" title="Um die ganze Welt - Jonas Deichmann ist von Schokoriegel zu Schokoriegel geschwommen" class="teasertracking clickzone">
<span class="topline">Um die ganze Welt</span>
<span class="headline">Jonas Deichmann ist von Schokoriegel zu Schokoriegel geschwommen</span>
</a>
</h2>
</header>
<a href="/aktuell/magazin/extremsportler-jonas-deichmann-100.html" title="Um die ganze Welt - Jonas Deichmann ist von Schokoriegel zu Schokoriegel geschwommen" class="teasertracking clickzone">
<div class="lead  description">
<p>Extremsportler Jonas Deichmann ist gebürtiger Stuttgarter und Weltrekorde gewohnt. 120 Ironman-Distanzen hat er am Stück zurückgelegt – einmal um die ganze Erde.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
<h3>4. Nimm dir Zeit fürs Packen</h3>
<p>Lasse dich gut beraten, welche Ausrüstung du für deine Wanderung brauchst. Anständige Schuhe und Kleidung sind grundlegend, je nach Wetterbedingungen gehören auch Sonnencreme und Kopfbedeckung mit dazu. Ganz wichtig ist, Trinken und Essen genau zu kalkulieren – abhängig davon, wie lange du weg bist. Orientierung ist natürlich auch ein Thema, <a href="https://www.alpenverein.de/huetten-wege-touren/wege/orientierung-auf-bergwegen_aid_10537.html" class="inline-link" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="befasse dich mit den Bergwegekonzepten">befasse dich mit den Bergwegekonzepten</a> und nimm eine Karte mit.</p>
<p>Am besten machst du dir eine Liste und fängst frühzeitig an, den Rucksack zu packen. Teste außerdem, wie schwer er ist – du musst ja damit laufen können.</p>
<p>Je nach Anspruch deiner Wanderung solltest du dich auch um Sicherungen, Seile oder einen Helm kümmern. Wenn du auf diesem Level unterwegs bist, brauchst du aber unsere Tipps vermutlich nicht mehr.</p>
<p>Anders gesagt: Wenn du keine Ahnung hast von Seilen und Karabinern, ist es besser, zu keiner Wanderung aufzubrechen, bei der du auch zwischendurch klettern musst. Immer wieder hört man von Leuten, die beispielsweise einen Klettersteig komplett ohne Sicherung machen. Das ist dann, als würdest du die Kreuzung in der Großstadt nicht nur mit verbundenen Augen überqueren wollen, sondern dich mitten drauf stellen und warten, bis ein Auto kommt.</p>
<p>Am besten machst du dir eine Liste und fängst frühzeitig an, den Rucksack zu packen. Teste außerdem, wie schwer er ist – du musst ja damit laufen können.</p>
<p>Je nach Anspruch deiner Wanderung solltest du dich auch um Sicherungen, Seile oder einen Helm kümmern. Wenn du auf diesem Level unterwegs bist, brauchst du aber unsere Tipps vermutlich nicht mehr.</p>
<h3>5. Sei vorbereitet und denke an den Notfall</h3>
<p>Selbst wenn du gut vorbereitet bist, kann in den Bergen immer etwas Unvorhergesehenes passieren. Es ist wichtig, das Wetter ständig im Blick und ein Handy mit der <a href="/aktuell/in-diesen-fllen-solltest-du-den-notruf-whlen-100.html" class="inline-link" title="Polizei, Feuerwehr oder Krankenwagen? - In diesen Fällen solltest du den Notruf wählen">Notfallnummer 112</a> griffbereit haben. Einige Gebiete haben auch spezielle Notrufnummern für die Bergrettung. Zur Sicherheit einfach ins Handy einspeichern.</p>
<article data-id="article-in-diesen-fllen-solltest-du-den-notruf-whlen-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1527162576]","creation":"[In_diesen_Fällen_solltest_du_den_Notruf_wählen]","url":"[https://www.swr3.de/aktuell/in-diesen-fllen-solltest-du-den-notruf-whlen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"In_diesen_Fällen_solltest_du_den_Notruf_wählen","customObject":{"11":"20200228155807","1":"DESWR/BADN0_WEB_SWRCMS_in-diesen-fllen-solltest-du-den-notruf-whlen-100","12":"keiner Redaktion zugeordnet","2":"article","3":"In_diesen_Fällen_solltest_du_den_Notruf_wählen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/in-diesen-fllen-solltest-du-den-notruf-whlen-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/in-diesen-fllen-solltest-du-den-notruf-whlen-100.html" title="Polizei, Feuerwehr oder Krankenwagen? - In diesen Fällen solltest du den Notruf wählen" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/1614599086332%2Cimage-swr3-13952~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614599086332%2Cimage-swr3-13952~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614599086332%2Cimage-swr3-13952~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614599086332%2Cimage-swr3-13952~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1614599086332%2Cimage-swr3-13952~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/1614599086332,image-swr3-13952~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: imago/Panthermedie" alt="Polizei, Feuerwehr, Rettungswagen: Wann rufe ich den Notruf? (Foto: imago/Panthermedie)" title="Foto: imago/Panthermedie" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/in-diesen-fllen-solltest-du-den-notruf-whlen-100.html" title="Polizei, Feuerwehr oder Krankenwagen? - In diesen Fällen solltest du den Notruf wählen" class="teasertracking clickzone">
<span class="topline">Polizei, Feuerwehr oder Krankenwagen?</span>
<span class="headline">In diesen Fällen solltest du den Notruf wählen</span>
</a>
</h2>
</header>
<a href="/aktuell/in-diesen-fllen-solltest-du-den-notruf-whlen-100.html" title="Polizei, Feuerwehr oder Krankenwagen? - In diesen Fällen solltest du den Notruf wählen" class="teasertracking clickzone">
<div class="lead  description">
<p>Um sich den Notruf 112 besser zu merken, wurde der europaweiter Notruf-Tag auf den 11.2. gelegt. Hier gibt's Tipps, wann der Notruf gewählt werden sollte – und wann nicht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
<p>Auch wichtig: Du solltest sicher erste Hilfe leisten können, wenn's drauf ankommt. Und denk daran, dass Bergrettungen im Zweifel mehrere Tage dauern können, wie Einsatzleiter Axel Mill von der Bergwacht Garmisch-Patenkirchen bestätigt.</p>
<p>Setze dich mit den Szenarien auseinander. Kommt es zum Ernstfall, ist es gut, wenn du angemessen und kontrolliert reagieren kannst. Es bringt nichts, einfach zu hoffen, dass es schon gutgehen wird.</p>
<h3>5. Hab keine Angst vor dem Abbruch</h3>
<p>Ja, es ist ärgerlich, wenn man eine Bergbesteigung abbrechen muss. Aber Ehrgeiz kann an der falschen Stelle gefährlich werden. Wenn du merkst, dass du nicht mehr kannst, dein Begleiter an die Grenzen kommt, der Proviant zu wenig ist ... dann ist das eben so. Wenn das Wetter zu kippen droht und ein Unwetter aufzieht ... dann kannst du das auch nicht ändern.</p>
<p>Viele erfolgreiche und erfahrene Bergsteiger haben sich an einzelnen Bergen abgekämpft und haben mehrere Anläufe gebraucht, um die Gipfel zu erzwingen. Vernunft ist wichtig – oft hilft es hier, mit einem vertrauenswürdigen Partner darüber zu sprechen und gemeinsam die Entscheidung zu treffen, ob es weitergeht oder ob man besser umkehrt.</p>
<h3>6. Vorsicht vor dem Abstieg</h3>
<p>Viele Bergsteiger unterschätzen den Abstieg. Dabei passieren hier viel mehr Unfälle als beim Aufstieg, wie uns auch <a href="/aktuell/interview-mit-bergsteiger-ralf-dujmovits-100.html" class="inline-link" title="Chaos am Mount Everest - Der Tod wird ausgeblendet">Extrembergsteiger Ralf Dujmovits im Gespräch </a>bestätigte. Nicht umsonst heißt es in der Wanderwelt: „Der Berg gehört dir erst, wenn du wieder unten bist. Solange gehörst du ihm.“</p>
<p class="block-link"><a href="https://www.alpenverein.de/Bergsport/Sicherheit/Bergsteigen/" class="inline-link" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Mehr Tipps zur Sicherheit beim Bergsteigen gibt&#39;s beim Deutschen Alpenverein">Mehr Tipps zur Sicherheit beim Bergsteigen gibt's beim <em>Deutschen Alpenverein</em></a></p>
<h2>Trendsportarten führen auch in den Alpen zu mehr Unfällen</h2>
<p>Wie gefährlich es in den Bergen werden kann, zeigen die vielen – teilweise tödlichen – Unfälle in dieser Saison. Woran liegt das? Kommen einfach zu viele Menschen in die Berge, die auf die Gefahren nicht ausreichend vorbereitet sind? Tatsache ist: Es wird immer trendiger, in die Berge zu gehen: Hiking, Trekking, Wandern, Klettern, Bergsteigen, Klettersteig, Canyoning (das Wandern in einer Schlucht, von oben nach unten, meist mit Tauchen, Springen, Rutschen und Schwimmen im Wasser) sind im Massentourismus angekommen.</p>
<p>Allein die Bayerische Bergwacht vermeldet den traurigen Rekord von 8.516 Einsätzen in diesem Jahr. Die Einsatzzahlen hätten sich damit in den letzten Jahren verdoppelt. Der Grund liegt für die Bergwacht durchaus in den neuen Sommertrendsportarten, andererseits in der Mentalität der Touristen, die sich daran versuchen:</p>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Oft überschätzen sich die Leute einfach. Jedem muss klar sein, dass er in den Bergen auch eine Eigenverantwortung hat und vorher abschätzen sollte, wie lang und wie schwierig zum Beispiel eine Tour ist und ob er dafür fit genug ist.</p>
</blockquote>
<figcaption class="quote-footer"><cite>Roland Ampenberger, Sprecher Bayerische Bergwacht</cite></figcaption>
</figure>
<h2>Regeln für Wanderer auf dem Mount Everest?</h2>
<p>Auch auf dem Mount Everest gab es in dieser Saison viele Notfälle, elf Menschen sind gestorben. Die Saison 2019 (geht von März bis Mai) ist damit eine der schlimmsten an dem 8.848 Meter hohen Himalaya-Gipfel.</p>
<aside class="panel info-box">
<div class="panel-heading">
<h2 class="panel-title">Mehr als 300 Tote</h2>
</div>
<div class="panel-body info-box-content">
<p>Seit der Erstbesteigung 1953 haben mehr als 5.000 Leute den Mount Everest bestiegen. Mehr als 300 kamen dabei ums Leben.</p>
</div>
</aside>
<p>Den Bergsteigerbehörden wurde vorgeworfen, zu viele untrainierte und unerfahrene Touristen auf den höchsten Berg der Erde zu lassen. Nun empfiehlt ein Regierungskomitee, Regeln für Wanderer festzulegen – einen Katalog von Zulassungsbedingungen quasi, die man erfüllen muss, bevor man hoch darf.</p>
<p>Der Wanderer sollte...</p>
<ul><li>wenigstens schon einmal einen Berg mit 6.500 Metern Höhe bezwungen haben.</li><li>einen erfahrenen Bergführer dabei haben.</li><li>ein angemessenes Training absolvieren.</li><li>gute Gesundheit nachweisen.</li><li>eine Versicherung haben, die mögliche Rettungskosten zahlt.</li></ul>
<p>Wie genau man die Bewerber überprüfen will und wie sie welche Nachweise vorzulegen haben, ist noch nicht detailliert geklärt.</p>
<p>Bisher ist es so, dass jeder, der den Mount Everest besteigen möchte, eine Genehmigung von der Tourismusbehörde benötigt. Die Genehmigung kostete bislang außerdem rund 10.000 Euro. Das Komitee fordert nun, dass erstens die Genehmigung unter strenger Überprüfung der Regeln ausgestellt wird und zweitens auch die Gebühr dafür steigt. Der Vorschlag: eine Erhöhung auf rund 31.000 Euro.</p>
<p>In der Diskussion ist ebenfalls, eine Obergrenze festzulegen: Künftig sollten höchstens 150 Menschen pro Tag den Berg besteigen dürfen. Tatsächlich war dieses Jahr die Rede von einem „tödlichen Stau“ am Everest.</p>
<h2>Die Verantwortung trägt auch der Bergsteiger</h2>
<p>Wir haben mit dem <a href="/aktuell/interview-mit-bergsteiger-ralf-dujmovits-100.html" class="inline-link" title="Chaos am Mount Everest - Der Tod wird ausgeblendet">Extrembergsteiger Ralf Dujmovits im Mai über die Lage am Mount Everest</a> gesprochen. Er war selbst auf dem höchsten Gipfel der Welt und beklagt, dass mittlerweile zu viele unprofessionelle Touristen dorthin wollen. Er erklärte in der <em>SWR3-Nachmittagsshow</em>, dass es nötig sei, die Regierung in die Pflicht zu nehmen – das sei aber nur das halbe Problem. Wichtig sei, dass vor allem auch die Bergsteiger verstehen, dass sie für sich selbst verantwortlich sind:</p>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Als verantwortungsvoller Bergsteiger sollte man sagen: Ich geh nicht am ersten oder zweiten Tag eines Wetterfensters, sondern ich lass mir ein bisschen mehr Zeit und geh am vierten oder fünften Tag. Es ist einfach das Problem, dass die Leute sofort losrennen und das sollten sie nicht tun.</p>
</blockquote>
<figcaption class="quote-footer"><cite>Extrembergsteiger Ralf Dujmovits</cite></figcaption>
</figure>
<p>Ein Wetterfenster ist ein kurzfristiger Zustand, in dem es ein bestimmtes Wetter an einem Ort gibt. Also zum Beispiel Sonne, wenn es vorher geregnet hat oder gewittrig war. Wer eine längere Tour vor sich hat, ist sicherer damit unterwegs, sich erst einmal zurückzulehnen und zu warten, ob das wirklich hält oder nicht doch wieder umschlägt.</p>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-06-07T08:42:00">
<span class="date">7.6.2022</span
><span class="time">, 8:42 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/kira-urschinger-100.html">
Kira Urschinger
</a>
<meta itemprop="name" content="Kira Urschinger">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/kira-urschinger-100.html">
<img src="/crew/1653593022937,img-autor-urschinger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653593022937%2Cimg-autor-urschinger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Kira Urschinger (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</a>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter1="Aktuell" data-update="20220607111254" data-pageId="SWR352446343" data-x10="https://www.swr3.de/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html" data-name="6_Tipps_In_den_Bergen_sicher_unterwegs_sein" data-x12="SWR3" data-x11="20200229002811" data-x1="DESWR/BADN0_WEB_SWRCMS_immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100" data-x2="article" data-x3="6_Tipps_In_den_Bergen_sicher_unterwegs_sein" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="article-highlights-2022-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1458903975]","creation":"[Hier_gibt_es_den_ganz_normalen_Wahnsinn_bei_Rock_am_Ring_2022]","url":"[https://www.swr3.de/rock-am-ring/highlights-2022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Rock am Ring","chapter1":"Events","name":"Hier_gibt_es_den_ganz_normalen_Wahnsinn_bei_Rock_am_Ring_2022","customObject":{"11":"20220603142221","1":"DESWR/BADN0_WEB_SWRCMS_highlights-2022-100","12":"SWR3","2":"article","3":"Hier_gibt_es_den_ganz_normalen_Wahnsinn_bei_Rock_am_Ring_2022","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/rock-am-ring/highlights-2022-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/rock-am-ring/highlights-2022-100.html" title="Fotos, Backstage-Storys und ganz viel Liebe! - Hier gibt es den ganz normalen Wahnsinn bei Rock am Ring 2022!" class="teasertracking clickzone">
<picture>
<source srcset="/rock-am-ring/1654452183831%2Ckuehltruhe-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/rock-am-ring/1654452183831%2Ckuehltruhe-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/rock-am-ring/1654452183831%2Ckuehltruhe-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/rock-am-ring/1654452183831%2Ckuehltruhe-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/rock-am-ring/1654452183831,kuehltruhe-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: privat" alt="Rock am Ring 2022 (Foto: privat)" title="Foto: privat" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/rock-am-ring/highlights-2022-100.html" title="Fotos, Backstage-Storys und ganz viel Liebe! - Hier gibt es den ganz normalen Wahnsinn bei Rock am Ring 2022!" class="teasertracking clickzone">
<span class="topline">Fotos, Backstage-Storys und ganz viel Liebe!</span>
<span class="headline">Hier gibt es den ganz normalen Wahnsinn bei Rock am Ring 2022!</span>
</a>
</h2>
</header>
<a href="/rock-am-ring/highlights-2022-100.html" title="Fotos, Backstage-Storys und ganz viel Liebe! - Hier gibt es den ganz normalen Wahnsinn bei Rock am Ring 2022!" class="teasertracking clickzone">
<div class="lead  description">
<p>Endlich wieder Festival! Hier gibt es die schönsten Momente, Backstage-Videos, und alle Highlights bei Rock am Ring 2022!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-unwetter-hagel-pfingsten-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3933780675]","creation":"[Süddeutschland_Heftige_Gewitter_mit_Sturm_und_Hagel_zu_Pfingsten]","url":"[https://www.swr3.de/aktuell/nachrichten/unwetter-hagel-pfingsten-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Süddeutschland_Heftige_Gewitter_mit_Sturm_und_Hagel_zu_Pfingsten","customObject":{"11":"20220606015342","1":"DESWR/BADN0_WEB_SWRCMS_unwetter-hagel-pfingsten-100","12":"SWR3","2":"article","3":"Süddeutschland_Heftige_Gewitter_mit_Sturm_und_Hagel_zu_Pfingsten","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/unwetter-hagel-pfingsten-100.html"},"level2":"16"}</script>
<header>
<mark>BW und RLP</mark>
<div class="image">
<a href="/aktuell/nachrichten/unwetter-hagel-pfingsten-100.html" title="Sieht aus wie Schnee, ist aber keiner - Süddeutschland: Heftige Gewitter mit Sturm und Hagel zu Pfingsten" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1654473196338%2Chagel-weiler-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1654473196338%2Chagel-weiler-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1654473196338%2Chagel-weiler-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1654473196338%2Chagel-weiler-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1654473196338%2Chagel-weiler-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1654473196338,hagel-weiler-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Davor Knappmeyer" alt="Eine Frau versucht ein Auto aufzuschließen, das am Rand einer von Hagelkörnern bedeckten Straße steht. (Foto: dpa Bildfunk, picture alliance/dpa | Davor Knappmeyer)" title="Foto: dpa Bildfunk, picture alliance/dpa | Davor Knappmeyer" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/unwetter-hagel-pfingsten-100.html" title="Sieht aus wie Schnee, ist aber keiner - Süddeutschland: Heftige Gewitter mit Sturm und Hagel zu Pfingsten" class="teasertracking clickzone">
<span class="topline">Sieht aus wie Schnee, ist aber keiner</span>
<span class="headline">Süddeutschland: Heftige Gewitter mit Sturm und Hagel zu Pfingsten</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/unwetter-hagel-pfingsten-100.html" title="Sieht aus wie Schnee, ist aber keiner - Süddeutschland: Heftige Gewitter mit Sturm und Hagel zu Pfingsten" class="teasertracking clickzone">
<div class="lead  description">
<p>Was war das denn?! Das werden sich viele Menschen im Allgäu angesichts des Wetters gedacht haben. Aber nicht nur dort war es nass und stürmisch.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="webpage-ukraine-konflikt-ticker-100"  class="teaser media-liveblog teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3320009623]","creation":"[Russland_übergibt_Leichen_ukrainischer_Azov-Soldaten]","url":"[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Russland_übergibt_Leichen_ukrainischer_Azov-Soldaten","customObject":{"11":"20220212135428","1":"DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-ticker-100","12":"SWR3","2":"liveblog","3":"Russland_übergibt_Leichen_ukrainischer_Azov-Soldaten","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog zum Krieg in der Ukraine - Russland übergibt Leichen ukrainischer Azov-Soldaten" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1654578429062%2Cukraine-ticker-174~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1654578429062%2Cukraine-ticker-174~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1654578429062%2Cukraine-ticker-174~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1654578429062%2Cukraine-ticker-174~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1654578429062%2Cukraine-ticker-174~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1654578429062,ukraine-ticker-174~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP | Uncredited" alt="Das Azov-Stahlwerk in Mariupol (Foto: dpa Bildfunk, picture alliance/dpa/AP | Uncredited)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP | Uncredited" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog zum Krieg in der Ukraine - Russland übergibt Leichen ukrainischer Azov-Soldaten" class="teasertracking clickzone">
<span class="topline">Liveblog zum Krieg in der Ukraine</span>
<span class="headline">Russland übergibt Leichen ukrainischer Azov-Soldaten</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog zum Krieg in der Ukraine - Russland übergibt Leichen ukrainischer Azov-Soldaten" class="teasertracking clickzone">
<div class="lead  description">
<p>Russland versucht weiter, die Ukraine einzunehmen: Während die Welt den Einmarsch verurteilt, zerstören russische Truppen Städte und Infrastruktur. Alle Infos dazu.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/nachrichten/ukraine-konflikt-106.html" title="Ukraine-Krieg - Hier findest du alle Informationen von SWR3" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'Hier_findest_du_alle_Informationen_von_SWR3','customObject':{'11':'20220224081420','1':'DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-106','12':'SWR3','2':'page','3':'Hier_findest_du_alle_Informationen_von_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR485944108]','creation':'[Hier_findest_du_alle_Informationen_von_SWR3]','url':'[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html]'}">Ukraine-Krieg: Hier findest du alle Informationen von SWR3</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3327784218]","creation":"[Junge_Heidelbergerin_stürzt_in_Österreich_in_den_Tod]","url":"[https://www.swr3.de/aktuell/nachrichten/heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Junge_Heidelbergerin_stürzt_in_Österreich_in_den_Tod","customObject":{"11":"20220605120326","1":"DESWR/BADN0_WEB_SWRCMS_heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100","12":"SWR3","2":"article","3":"Junge_Heidelbergerin_stürzt_in_Österreich_in_den_Tod","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100.html" title="Unglück an Mindelheimer Klettersteig - Junge Heidelbergerin stürzt in Österreich in den Tod" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1654421920273%2Cmindelheimer-klettersteig-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1654421920273%2Cmindelheimer-klettersteig-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1654421920273%2Cmindelheimer-klettersteig-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1654421920273%2Cmindelheimer-klettersteig-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1654421920273%2Cmindelheimer-klettersteig-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1654421920273,mindelheimer-klettersteig-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: IMAGO, IMAGO / Shotshop" alt="Mindelheimer Klettersteig in den Allgäuer Alpen. (Foto: IMAGO, IMAGO / Shotshop)" title="Foto: IMAGO, IMAGO / Shotshop" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100.html" title="Unglück an Mindelheimer Klettersteig - Junge Heidelbergerin stürzt in Österreich in den Tod" class="teasertracking clickzone">
<span class="topline">Unglück an Mindelheimer Klettersteig</span>
<span class="headline">Junge Heidelbergerin stürzt in Österreich in den Tod</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100.html" title="Unglück an Mindelheimer Klettersteig - Junge Heidelbergerin stürzt in Österreich in den Tod" class="teasertracking clickzone">
<div class="lead  description">
<p>Eine 28-Jährige ist auf dem Mindelheimer Klettersteig abgestürzt – 200 Meter tief. Andere Wanderer wurden Zeugen, konnten aber nicht helfen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html" title="Der Berg ruft! Und zwar mit Sicherheit! - 6 Tipps: In den Bergen sicher unterwegs sein" data-clickzone="{'chapter1':'Aktuell','name':'6_Tipps_In_den_Bergen_sicher_unterwegs_sein','customObject':{'11':'20200229002811','1':'DESWR/BADN0_WEB_SWRCMS_immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100','12':'SWR3','2':'article','3':'6_Tipps_In_den_Bergen_sicher_unterwegs_sein','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR352446343]','creation':'[6_Tipps_In_den_Bergen_sicher_unterwegs_sein]','url':'[https://www.swr3.de/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html]'}">Der Berg ruft! Und zwar mit Sicherheit!: 6 Tipps: In den Bergen sicher unterwegs sein</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-tatort-kritik-das-kalte-haus-dresden-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR22796883]","creation":"[Intensiv_Bildgewaltig_Bewegend__sagt_uns_eure_Meinung_zum_Tatort]","url":"[https://www.swr3.de/tatort-und-polizeiruf/tatort-kritik-das-kalte-haus-dresden-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tatort-Kritik","chapter1":"Aktuell","name":"Intensiv_Bildgewaltig_Bewegend__sagt_uns_eure_Meinung_zum_Tatort","customObject":{"11":"20210112140720","1":"DESWR/BADN0_WEB_SWRCMS_tatort-kritik-das-kalte-haus-dresden-100","12":"SWR3","2":"article","3":"Intensiv_Bildgewaltig_Bewegend__sagt_uns_eure_Meinung_zum_Tatort","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/tatort-und-polizeiruf/tatort-kritik-das-kalte-haus-dresden-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/tatort-und-polizeiruf/tatort-kritik-das-kalte-haus-dresden-100.html" title="Tatort-Kritik: „Das kalte Haus“ - „Intensiv! Bildgewaltig! Bewegend!“ – sagt uns eure Meinung zum Tatort!" class="teasertracking clickzone">
<picture>
<source srcset="/tatort-und-polizeiruf/1654177233802%2Ctatort-kritik-das-kalte-haus-dresden-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1654177233802%2Ctatort-kritik-das-kalte-haus-dresden-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1654177233802%2Ctatort-kritik-das-kalte-haus-dresden-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1654177233802%2Ctatort-kritik-das-kalte-haus-dresden-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/tatort-und-polizeiruf/1654177233802%2Ctatort-kritik-das-kalte-haus-dresden-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/tatort-und-polizeiruf/1654177233802,tatort-kritik-das-kalte-haus-dresden-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: ard-foto s2-intern/extern, MDR/MadeFor / Hardy Spitz" alt="Szenen aus demTatort: „Das kalte Haus“ (Foto: ard-foto s2-intern/extern, MDR/MadeFor / Hardy Spitz)" title="Foto: ard-foto s2-intern/extern, MDR/MadeFor / Hardy Spitz" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/tatort-und-polizeiruf/tatort-kritik-das-kalte-haus-dresden-100.html" title="Tatort-Kritik: „Das kalte Haus“ - „Intensiv! Bildgewaltig! Bewegend!“ – sagt uns eure Meinung zum Tatort!" class="teasertracking clickzone">
<span class="topline">Tatort-Kritik: „Das kalte Haus“</span>
<span class="headline">„Intensiv! Bildgewaltig! Bewegend!“ – sagt uns eure Meinung zum Tatort!</span>
</a>
</h2>
</header>
<a href="/tatort-und-polizeiruf/tatort-kritik-das-kalte-haus-dresden-100.html" title="Tatort-Kritik: „Das kalte Haus“ - „Intensiv! Bildgewaltig! Bewegend!“ – sagt uns eure Meinung zum Tatort!" class="teasertracking clickzone">
<div class="lead  description">
<p>Ja, es bleibt ein Riesenthema: Mächtige Männer, die andere körperlich und geistig brutal unter Druck setzen. Vom SWR3-Tatort-Checker gab es fünf Elche! Wie hat euch der Tatort gefallen?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-garmisch-partenkirchen-zugunglueck-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2523999970]","creation":"[Suche_nach_Unfallursache_Schienen_und_Fahrgestelle_im_Fokus]","url":"[https://www.swr3.de/aktuell/nachrichten/garmisch-partenkirchen-zugunglueck-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Suche_nach_Unfallursache_Schienen_und_Fahrgestelle_im_Fokus","customObject":{"11":"20220603145941","1":"DESWR/BADN0_WEB_SWRCMS_garmisch-partenkirchen-zugunglueck-100","12":"SWR3","2":"article","3":"Suche_nach_Unfallursache_Schienen_und_Fahrgestelle_im_Fokus","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/garmisch-partenkirchen-zugunglueck-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/garmisch-partenkirchen-zugunglueck-100.html" title="Nach Zugunglück in Oberbayern - Suche nach Unfallursache: Schienen und Fahrgestelle im Fokus" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1654569725818%2Czugunglueck-garmisch-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1654569725818%2Czugunglueck-garmisch-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1654569725818%2Czugunglueck-garmisch-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1654569725818%2Czugunglueck-garmisch-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1654569725818%2Czugunglueck-garmisch-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1654569725818,zugunglueck-garmisch-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Angelika Warmuth" alt="Ein Polizist betrachtet aus der Ferne den Unfallort, wo zwei Waggons noch geborgen werden müssen. (Foto: dpa Bildfunk, picture alliance/dpa | Angelika Warmuth)" title="Foto: dpa Bildfunk, picture alliance/dpa | Angelika Warmuth" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/garmisch-partenkirchen-zugunglueck-100.html" title="Nach Zugunglück in Oberbayern - Suche nach Unfallursache: Schienen und Fahrgestelle im Fokus" class="teasertracking clickzone">
<span class="topline">Nach Zugunglück in Oberbayern</span>
<span class="headline">Suche nach Unfallursache: Schienen und Fahrgestelle im Fokus</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/garmisch-partenkirchen-zugunglueck-100.html" title="Nach Zugunglück in Oberbayern - Suche nach Unfallursache: Schienen und Fahrgestelle im Fokus" class="teasertracking clickzone">
<div class="lead  description">
<p>Nach dem Zugunglück in Oberbayern am Freitag geht die Suche nach der Ursache weiter. Ein technischer Defekt kann wohl nicht ausgeschlossen werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article data-id="article-heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3327784218]","creation":"[Junge_Heidelbergerin_stürzt_in_Österreich_in_den_Tod]","url":"[https://www.swr3.de/aktuell/nachrichten/heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Junge_Heidelbergerin_stürzt_in_Österreich_in_den_Tod","customObject":{"11":"20220605120326","1":"DESWR/BADN0_WEB_SWRCMS_heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100","12":"SWR3","2":"article","3":"Junge_Heidelbergerin_stürzt_in_Österreich_in_den_Tod","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100.html" title="Unglück an Mindelheimer Klettersteig - Junge Heidelbergerin stürzt in Österreich in den Tod" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1654421920273%2Cmindelheimer-klettersteig-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1654421920273%2Cmindelheimer-klettersteig-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1654421920273%2Cmindelheimer-klettersteig-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1654421920273%2Cmindelheimer-klettersteig-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1654421920273,mindelheimer-klettersteig-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: IMAGO, IMAGO / Shotshop" alt="Mindelheimer Klettersteig in den Allgäuer Alpen. (Foto: IMAGO, IMAGO / Shotshop)" title="Foto: IMAGO, IMAGO / Shotshop" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100.html" title="Unglück an Mindelheimer Klettersteig - Junge Heidelbergerin stürzt in Österreich in den Tod" class="teasertracking clickzone">
<span class="topline">Unglück an Mindelheimer Klettersteig</span>
<span class="headline">Junge Heidelbergerin stürzt in Österreich in den Tod</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/heidelbergerin-mindelheimer-klettersteig-abgestuerzt-100.html" title="Unglück an Mindelheimer Klettersteig - Junge Heidelbergerin stürzt in Österreich in den Tod" class="teasertracking clickzone">
<div class="lead  description">
<p>Eine 28-Jährige ist auf dem Mindelheimer Klettersteig abgestürzt – 200 Meter tief. Andere Wanderer wurden Zeugen, konnten aber nicht helfen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html" title="Der Berg ruft! Und zwar mit Sicherheit! - 6 Tipps: In den Bergen sicher unterwegs sein" data-clickzone="{'chapter1':'Aktuell','name':'6_Tipps_In_den_Bergen_sicher_unterwegs_sein','customObject':{'11':'20200229002811','1':'DESWR/BADN0_WEB_SWRCMS_immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100','12':'SWR3','2':'article','3':'6_Tipps_In_den_Bergen_sicher_unterwegs_sein','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR352446343]','creation':'[6_Tipps_In_den_Bergen_sicher_unterwegs_sein]','url':'[https://www.swr3.de/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html]'}">Der Berg ruft! Und zwar mit Sicherheit!: 6 Tipps: In den Bergen sicher unterwegs sein</a></li>
</ul>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container" data-nosnippet>
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav>
<ul class="pull-left">
<li class="nav-imprint" id="footer-impressum-104">
<a href="/impressum/index.html" title="www.SWR3.de - Impressum" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'SWR3','2':'article','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}">
Impressum
</a>
</li>
<li class="nav-contact" id="footer-kontakt-124">
<a href="/kontakt/index.html" title="Kontakt zu SWR3" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'keiner Redaktion zugeordnet','2':'article','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}">
Kontakt
</a>
</li>
<li class="nav-press" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" title="SWR3.de/presse" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'page','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}">
Presse
</a>
</li>
<li class="nav-jobs" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" title="Jobs bei SWR3 - Jobs, Ausbildung, Praktika" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'article','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}">
Jobs bei SWR3
</a>
</li>
<li class="nav-privacy" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" title="www.swr3.de - Datenschutz" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'Kaffee oder Tee','2':'article','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}">
Datenschutz
</a>
</li>
<li class="nav-imgrights">
<button class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li class="nav-consortium">
<a title="ARD" target="_blank" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li class="nav-corporate">
<a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?88118416dc7e8af6a8ac6a89e893b295#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: '6_Tipps_In_den_Bergen_sicher_unterwegs_sein',
level2: 16
})
tag.dynamicLabel.set({
chapter1: 'Aktuell',
update: '20220607111254',
pageId: 'SWR352446343'
})
tag.customVars.set({
site: {
11: '20200229002811',
1: 'DESWR/BADN0_WEB_SWRCMS_immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100',
12: 'SWR3',
2: 'article',
3: '6_Tipps_In_den_Bergen_sicher_unterwegs_sein',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
10: encodeURIComponent('https://www.swr3.de/aktuell/immer-mehr-unflle-wichtige-tipps-frs-wandern-bergsteigen-und-klettern-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script defer type="text/javascript" src="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden"></script>
<script defer type="text/javascript" src="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-vendor.min.js?f51d22fd1f83d4bfd87a9553bb7a7383"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-package.min.js?de265f1defc28136e685f132502e794a"></script>


</body>
</html>

