<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
   <meta charset="utf-8">
   <meta http-equiv="x-ua-compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" >
   <title>
      SWR3 Video Livestream - Aktuell / SWR3 Live-Blog | SWR3</title>

   <meta http-equiv="cache-control" content="private">
   <meta http-equiv="expires" content="600">
   <meta http-equiv="imagetoolbar" content="no">
   <meta http-equiv="cleartype" content="on">
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="pragma" content="no-cache">
   <meta name="title" content="SWR3 Video Livestream | SWR3">
      <meta property="og:title" content="SWR3 Video Livestream | SWR3">
   <meta name="robots" content="noydir,noodp,follow,index" >
   <meta name="apple-mobile-web-app-capable" content="no" >
   <meta name="msapplication-TileColor" content="#292529" >
   <meta name="msapplication-TileImage" content="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png" >
   <meta name="theme-color" content="#e40428" >
   <meta name="application-name" content="SWR3.de - hier geht das Radio weiter..." >
   <meta name="twitter:domain" content="http://www.swr3.de/" >
   <meta name="MSSmartTagsPreventParsing" content="true" >
   <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" >
   <meta name="apple-itunes-app" content="app-id=809956389" >
   <meta name="publisher" content="SWR3" >
   <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt">
   <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe">
   <link rel="apple-touch-startup-image" href="https://www.swr3.de/-/id=2013926/property=normalIcon/1loylv5/index.png">
   <link rel="start" href="http://swr3.de/" title="Startseite">
   <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum">
   <link rel="apple-touch-icon" href="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png">
   <link rel="publisher" href="https://plus.google.com/116518528346658211893">
   <link rel="canonical" href="https://www.swr3.de/aktuell/liveblog/SWR3-Video-Livestream/-/id=2569182/did=4405680/177fxpr/index.html">
   <meta property="og:url" content="https://www.swr3.de/aktuell/liveblog/SWR3-Video-Livestream/-/id=2569182/did=4405680/177fxpr/index.html">

   <meta property="fb:pages" content="61869322329">
   <meta property="og:site_name" content="SWR3.de">
   <meta property="publisher" content="SWR3">
   <meta property="og:locale" content="de_DE">
   <meta name="author" content="SWR3.online (info@swr3.de)">
      <meta property="author" content="SWR3.online (info@swr3.de)">
      <link rel="author" href="mailto:info@swr3.de" title="SWR3.online">
      <meta name="keywords" content="SWR3">
   <meta name="news_keywords" content="SWR3">
<meta name="description" content="Radio zum Sehen – und das nicht nur per Webcam, sondern in HD und immer mit aktuellen Infos zur laufenden Sendung und euren Lieblingskünstlern.">
   <meta property="og:description" content="Radio zum Sehen – und das nicht nur per Webcam, sondern in HD und immer mit aktuellen Infos zur laufenden Sendung und euren Lieblingskünstlern.">
<link rel="image_src" href="https://static-4.swr3.de/-/id=4405974/property=detail/pubVersion=1/width=1920/1r55qxo/index.png">
            <meta name="image_src" content="https://static-4.swr3.de/-/id=4405974/property=detail/pubVersion=1/width=1920/1r55qxo/index.png" scheme="URI">
            <meta name="product-image" content="https://static-4.swr3.de/-/id=4405974/property=detail/pubVersion=1/width=1920/1r55qxo/index.png" scheme="URI">
            <meta name="twitter:image" content="https://static-4.swr3.de/-/id=4405974/property=detail/pubVersion=1/width=1920/1r55qxo/index.png">
         <meta property="og:image" content="https://static-4.swr3.de/-/id=4405974/property=detail/pubVersion=1/width=1920/1r55qxo/index.png">
      <meta name="date" content="2017-04-25T12:12+0200" scheme="YYYY-MM-DDThh:mmTZD">

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="SWR3 Video Livestream">
   
   <meta name="twitter:url" content="https://www.swr3.de/aktuell/liveblog/SWR3-Video-Livestream/-/id=2569182/did=4405680/177fxpr/index.html">
   
   <meta name="twitter:site" content="@swr3">
   <meta name="twitter:creator" content="@swr3">
   <meta name="twitter:description" content="Radio zum Sehen – und das nicht nur per Webcam, sondern in HD und immer mit aktuellen Infos zur laufenden Sendung und euren Lieblingskünstlern.">

<meta name="email" content="info@swr3.de">

   <link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static-3.swr3.de">
<link rel="dns-prefetch" href="//static-4.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">

<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/static/dist/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/static/dist/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/static/dist/images/icons/manifest.json">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg" color="#e20031">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="application-name" content="SWR3">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/static/dist/css/styles.css?r=KNv9PP" media="screen">
      <!--[if lt IE 9]>
   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->

   <script src="/static/swrplayer/web/jwplayer/jwplayer.js"></script>
   <script src="/static/swrplayer/web/plugins/atInternet/xtjwrm_20001.js"></script>

   <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 57320;
     _sf_async_config.domain = "swr3.de";
     _sf_async_config.topStorageDomain = "swr3.de";
     _sf_async_config.noCookies = false;

     _sf_async_config.useCanonical = true;
  
     _sf_async_config.flickerControl = false;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

<body>
   <!-- INFOnline: SZMnG -->
   <script src="//script.ioam.de/iam.js"></script>
   <script>
      var isStringDetected = function(value) {
         var regexp = new RegExp(value, 'gi');
         return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false
      };
      var isTablet = function () {
         return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile'))) ? true : false
      };
      var isMobile = (!isTablet() && 'undefined' != typeof window.orientation);
      iam_data = {
         st: (isMobile ? 'mobswr' : 'swr'),
         cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
      };
      iom.c(iam_data, 1)
   </script>


   <!-- Universal Analytics Web Tracking -->
   <script>
      disableStr = 'ga-disable-UA-28295440-1';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
         window[disableStr] = true;
      }
   </script>

   <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
         (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
            m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-28295440-1',{
         'legacyCookieDomain': 'swr3.de',
         'cookieDomain': 'swr3.de',
         'allowAnchor': true
      });
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview')
   </script>

<!--googleoff: all-->
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   <!--googleon: all-->

   <!--googleoff: index-->
   <header id="header">

      <div id="siteHeader" class="gradient">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><i class="icon-burger"></i><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <i class="icon-swr3"></i>
                     <h1 class="text-hide">SWR3<span>hier geht das Radio weiter...</span></h1>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Überischt" role="menuitem" href="https://www.swr3.de/musik/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrix" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrix</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/wetterswr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/comedy/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de" >Tickets</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty 2017 am 1. Mai mit Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=1438208/iptyxq/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/events/comedyfestival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/events/new-pop-festival/start/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="Rock am Ring" role="menuitem" href="https://www.swr3.de/events/rock-am-ring/start/-/id=1453940/ywy8h4/index.html" >Rock am Ring</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/-/id=248552/1t88axt/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="uns hört man fast überall" role="menuitem" href="https://www.swr3.de/mehr/frequenzen/-/id=49816/161jqqa/index.html" >Frequenzen</a></li>
                  <li role="presentation"><a title="Webcam" target="studiocam" role="menuitem" onclick="window.open(&#039;http://www.swr3.de/studiocam-beta/&#039;, &#039;studiocam&#039;, &#039;location=no,menubar=no,resizable=no,scrollbars=yes,toolbar=no,status=no,height=870,width=720,screenX=0,left=0,screenY=0,top=0&#039;); return false;" href="http://www.swr3.de/studiocam-beta/" >Webcam</a></li>
                  <li role="presentation"><a title="Podcast-Übersicht" role="menuitem" href="https://www.swr3.de/mehr/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><i class="icon-ard"></i><span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><i class="icon-swr"></i><span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="http://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><i class="icon-suche"></i><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="http://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><i class="icon-suche"></i><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

        
  <div id="player">

    <div class="jp-jplayer"></div>

    <div id="jp_container_1" class="jp-audio">
      <div class="container">

        <ul class="nav nav-pills">
          <li role="presentation"><a href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/did=65794/93avs/index.html" data-target="#broadcast" role="tab" id="broadcast-tab" data-toggle="tab" aria-controls="broadcast" title="Sendungsinformationen" aria-expanded="false"><i class="icon-radio"></i><span class="sr-only">Radio</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/wetter/Wetterberichte/-/id=47430/did=929654/1d3b1ue/index.html" data-target="#weather" role="tab" id="weather-tab" data-toggle="tab" aria-controls="weather" title="Wetter" aria-expanded="false"><i class="icon-wetter"></i><span class="sr-only">Wetter</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" data-target="#traffic" role="tab" id="traffic-tab" data-toggle="tab" aria-controls="traffic" title="Verkehr" aria-expanded="false"><i class="icon-verkehr"></i><span class="sr-only">Verkehr</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html" title="Kontakt"><i class="icon-kontakt"></i><span class="sr-only">Nachricht an SWR3</span></a></li>
        </ul>

        <div class="jp-controls">
          <button class="btn jp-play"><i class="icon-audio-play"></i><span class="sr-only">Beitrag abspielen</span></button>
          <button class="btn jp-pause"><i class="icon-audio-pause"></i><span class="sr-only">Beitrag pausieren</span></button>
        </div>

        <div class="jp-controls volume">
          <a class="btn jp-volume" title="Lautstärke anpassen"><i class="icon-volume icon-volume-3"></i></a>
          <div class="volumeContainer">
            <div class="jp-volume-bar">
              <div class="jp-volume-bar-value"></div>
            </div>
          </div>
        </div>

        <span class="jp-options">
          <button class="btn btn-default jp-live" title="SWR3 Live">Live</button>
        </span>

        <span class="jp-text">
          <span class="jp-title"></span>
        </span>

      </div>

      <div class="jp-bar">
        <div class="jp-seek-bar">
          <div class="jp-play-bar">
            <div class="jp-current-time">00:00</div>
          </div>
        </div>
      </div>

    </div>
  </div>
</header>
   <!--googleon: index-->

   <!--googleoff: index-->
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <div id="currentshow" class="currentshow"> <div> <h3><a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html">PopUp</a></h3> <h3> <a href="/mehr/crew/Sebastian-Mueller/-/id=4047582/did=4153974/1bd3skg/index.html">Sebastian Müller</a> </h3> <timestamp datetime="2017-04-25T13:00">13 - 15 Uhr</timestamp> </div> <img src="/-/id=343562/property=smallPano/width=330/height=260/1cltvfa/sebastian-m%C3%BCller.png" class="nocopyright"> </div> <div class="playlist hidden-xs"> <h3>Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled"> <li><timestamp datetime="2017-04-25T13:28">13:28</timestamp> <a href="/musik/poplexikon/Lady-GaGa/-/id=927882/did=479532/96bz61/index.html" title="Mehr zu „Lady Gaga“ im SWR3 Poplexikon">Lady Gaga</a> The cure</li> <li><timestamp datetime="2017-04-25T13:24">13:24</timestamp> <a href="/musik/poplexikon/-/id=927882/did=512546/1xekwer/index.html" title="Mehr zu „Bill Medley; Jennifer Warnes“ im SWR3 Poplexikon">Bill Medley; Jennifer Warnes</a> I&#39;ve had the time of my life</li> <li><timestamp datetime="2017-04-25T13:19">13:19</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4301112/1js02vo/index.html" title="Mehr zu „Alok; Bruno Martini; Zeeba“ im SWR3 Poplexikon">Alok; Bruno Martini; Zeeba</a> Hear me now</li> <li><timestamp datetime="2017-04-25T13:16">13:16</timestamp> <a href="/musik/poplexikon/-/id=927882/did=70190/k2jknb/index.html" title="Mehr zu „Pink“ im SWR3 Poplexikon">Pink</a> Today&#39;s the day</li> <li><timestamp datetime="2017-04-25T13:10">13:10</timestamp> <a href="/musik/poplexikon/-/id=927882/did=70618/12lhlvc/index.html" title="Mehr zu „Incubus“ im SWR3 Poplexikon">Incubus</a> Drive</li> <li><timestamp datetime="2017-04-25T13:07">13:07</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4088134/1of0nuu/index.html" title="Mehr zu „Anne-Marie“ im SWR3 Poplexikon">Anne-Marie</a> Ciao Adios</li> <li><timestamp datetime="2017-04-25T12:56">12:56</timestamp> <a href="/musik/poplexikon/-/id=927882/did=3486814/p5w40w/index.html" title="Mehr zu „Robin Schulz; Akon“ im SWR3 Poplexikon">Robin Schulz; Akon</a> Heatwave</li> <li><timestamp datetime="2017-04-25T12:53">12:53</timestamp> <a href="/musik/poplexikon/-/id=927882/did=71486/1reugt/index.html" title="Mehr zu „Mando Diao“ im SWR3 Poplexikon">Mando Diao</a> Black Saturday</li> <li><timestamp datetime="2017-04-25T12:50">12:50</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4301108/dj9scr/index.html" title="Mehr zu „Jon Bellion“ im SWR3 Poplexikon">Jon Bellion</a> All time low</li> <li><timestamp datetime="2017-04-25T12:45">12:45</timestamp> <a href="/musik/poplexikon/-/id=927882/did=2625274/1dlq668/index.html" title="Mehr zu „Vance Joy“ im SWR3 Poplexikon">Vance Joy</a> Riptide</li> <li><timestamp datetime="2017-04-25T12:42">12:42</timestamp> <a href="/musik/poplexikon/-/id=927882/did=202924/tp4vkl/index.html" title="Mehr zu „Michael Bublé“ im SWR3 Poplexikon">Michael Bublé</a> Home</li> <li><timestamp datetime="2017-04-25T12:37">12:37</timestamp> <a href="/musik/poplexikon/-/id=927882/did=2811646/103y0w4/index.html" title="Mehr zu „Alle Farben“ im SWR3 Poplexikon">Alle Farben</a> Bad ideas</li> <li><timestamp datetime="2017-04-25T12:34">12:34</timestamp> <a href="/musik/poplexikon/Macdonald-Amy/-/id=927882/did=260788/1ex6jit/index.html" title="Mehr zu „Amy Macdonald“ im SWR3 Poplexikon">Amy Macdonald</a> Dream on</li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div> <i class="icon-visual-radio"></i> <a href="/aktuell/liveblog/visual-radio/-/id=2921008/13dqpe1/index.html">Video Livestream</a> </div><div> <i class="icon-channels"></i>Hier <a href="/musik/webradio/-/id=47410/15xko6o/index.html">Sendung Nachh&ouml;ren</a> </div><div class="traffic-jams-roads"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A3, A45, A5, A6, A7, A8, A81, A861 und zwei weitere</div><div class="forecast foreacast-city-DE0003016"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Freiburg&citycode=DE0003016" title="Wetterbericht für Freiburg">Freiburg</a> <br /> <span class="forecast-temperature">14°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0005230"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Kaiserslautern&citycode=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">7°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0005309"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Karlsruhe&citycode=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0005678"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Konstanz&citycode=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0005653"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Koblenz&citycode=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">8°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0006670"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mannheim&citycode=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">8°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0006632"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mainz&citycode=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">leichter Regen</span></div> <div class="forecast foreacast-city-DE0010287"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Stuttgart&citycode=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0010618"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Trier&citycode=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">8°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0010334"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=T%C3%BCbingen&citycode=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">15°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010708"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Ulm&citycode=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> </div> <div class="buttons"> <div class="btn-group btn-group-justified" role="group"> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" class="btn btn-primary visible-xs-block">Playlist</a> <a href="/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html" class="btn btn-primary visible-xs-block visible-sm-table-cell">Video Livestream</a> <a class="btn btn-primary jp-live" role="button"><i class="icon-audio-play"></i> SWR3 Live</a> <a href="/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" class="btn btn-primary">Nachrichten</a> <a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" class="btn btn-primary">Live Blog</a> <a href="/studiocam-beta/" class="btn btn-primary" onclick="window.open('/studiocam-beta/', 'studiocam', 'location=no,menubar=no,resizable=no,scrollbars=yes,toolbar=no,status=no,height=870,width=720,screenX=0,left=0,screenY=0,top=0'); return false;">Webcam</a> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-6"> <h5>Das Wetter für SWR3-Land</h5> <p>Im Süden nachmittags Dauerregen, sonst nur einzelne Schauer. 7 bis 15 Grad.<br /><a href="/aktuell/wetter/wetterswr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="wsrch" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-6"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Freiburg&citycode=DE0003016" title="Wetterbericht für Freiburg">Freiburg</a> <br /> <span class="forecast-temperature">14°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0005230"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Kaiserslautern&citycode=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">7°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0005309"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Karlsruhe&citycode=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0005678"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Konstanz&citycode=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0005653"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Koblenz&citycode=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">8°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0006670"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mannheim&citycode=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">8°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0006632"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mainz&citycode=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">leichter Regen</span> </div> <div class="forecast foreacast-city-DE0010287"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Stuttgart&citycode=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0010618"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Trier&citycode=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">8°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0010334"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=T%C3%BCbingen&citycode=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">15°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010708"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Ulm&citycode=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5>Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/did=64262/nid=64076/cf=42/1x3uoim/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A3, A45, A5, A6, A7, A8, A81, A861 und zwei weitere </div> </div> <div class="col-sm-6"> <div class="traffic"> <i class="icon-verkehr"><span class="sr-only">Verkehrsmeldungen</span></i> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Alle Verkehrsmeldungen</a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   <!--googleon: index-->

   <div id="oc-wrapper">

      <main  role="main">

         <article class="detail" id="article-4405680" itemtype="http://schema.org/Article" itemscope>
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <section>
      <div class="jumbotron banner" role="banner">
         <div class="container">
            <header>
               <div class="image">
               <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=3355784/property=smallPano/pubVersion=2/width=1440/88y1eg/swr3-liveblog.jpg">
         <meta itemprop="width" content="1440">
         <meta itemprop="height" content="206">
      </span>
   <img src="https://static-1.swr3.de/-/id=3355784/property=smallPano/pubVersion=2/width=320/mdqn07/swr3-liveblog.jpg"
               srcset="https://static-1.swr3.de/-/id=3355784/property=smallPano/pubVersion=2/width=1440/88y1eg/swr3-liveblog.jpg 1440w, https://static-1.swr3.de/-/id=3355784/property=smallPano/pubVersion=2/width=1080/1ei796w/swr3-liveblog.jpg 1080w, https://static-1.swr3.de/-/id=3355784/property=smallPano/pubVersion=2/width=768/gy4jkt/swr3-liveblog.jpg 768w, https://static-1.swr3.de/-/id=3355784/property=smallPano/pubVersion=2/width=640/2be6y/swr3-liveblog.jpg 640w, https://static-1.swr3.de/-/id=3355784/property=smallPano/pubVersion=2/width=320/mdqn07/swr3-liveblog.jpg 320w"
            sizes="100vw"
            alt="SWR3 Live-Blog; Foto: SWR3">
         </div>
               <div class="hgroup">
                  <h2 itemprop="headline">SWR3 Video Livestream</h2>
               </div>
            </header>
         </div>
      </div>
   </section>
   <div class="container ">
        <ol class="breadcrumb" itemtype="http://schema.org/BreadcrumbList" itemscope>
           <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
               </li>
               <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" title="SWR3 Live-Blog" ><span itemprop="name">SWR3 Live-Blog</span></a>
<meta itemprop="position" content="2" />
               </li>
               <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/liveblog/SWR3-Video-Livestream/-/id=2569182/did=4405680/177fxpr/index.html" itemprop="url"
            ><span itemprop="name">SWR3 Video Livestream</span>
         <meta itemprop="position" content="3" />
      </li></ol>
    </div>
<section>
         <div class="container">
            <div class="row">
               <div class="col-md-12 col-lg-10 col-lg-offset-1">
                  <div class="meta-top">
                        <time class="pubdate" datetime="2017-04-25T09:21" itemprop="datePublished">25.4.2017</time>
                        </div>
                  <div class="lead" itemprop="description">
                        <p>Radio zum Sehen – und das nicht nur per Webcam, sondern in HD und immer mit aktuellen Infos zur laufenden Sendung und euren Lieblingskünstlern. </p></div>
                  
<!--googleoff: all-->
<div class="social-buttons btn-group btn-group-justified" role="group">
   <a class="btn btn-share-facebook" data-share="facebook"><i class="icon-facebook"></i><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></a>
   <a class="btn btn-share-twitter" data-share="twitter"><i class="icon-twitter"></i><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></a>
   <a class="btn btn-share-googleplus" data-share="googleplus"><i class="icon-googleplus"></i><span class="sr-only"> Auf Google+ teilen </span><span>teilen</span></a>
   <a class="btn btn-share-whatsapp" data-share="whatsapp"><i class="icon-whatsapp"></i><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></a>
   <a class="btn btn-share-email" data-share="email"><i class="icon-email"></i><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></a>
</div>
<!--googleon: all-->
</div>
            </div>
         </div>
      </section>
   <section>
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
               



<div id="video-4405680" class="video outset" itemid="4405680" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="SWR3 Video Livestream">
   <meta itemprop="description" content="Radio zum Sehen – und das nicht nur per Webcam, sondern in HD und immer mit aktuellen Infos zur laufenden Sendung und euren Lieblingskünstlern.">
   <meta itemprop="duration" content="T07:00:00">
   <meta itemprop="publisher" content="SWR3.de">
   <link itemprop="thumbnail" href="https://static-4.swr3.de/-/id=4405974/property=mini/width=1920/height=1080/pubVersion=1/rbzgcd/index.png">
   <link itemprop="thumbnailUrl" href="https://static-4.swr3.de/-/id=4405974/property=mini/width=1920/height=1080/pubVersion=1/rbzgcd/index.png">
   <div id="flashPlayer927738_4405680_id52441_v">
   <div class="audiovideoerror">
   <figure class="asset">
         <div class="image">
            <img src="https://static-4.swr3.de/-/id=4405974/property=mini/pubVersion=1/width=320/1czk76j/index.png"
               srcset="https://static-4.swr3.de/-/id=4405974/property=mini/pubVersion=1/width=1920/17hfz4h/index.png 1920w, https://static-4.swr3.de/-/id=4405974/property=mini/pubVersion=1/width=1440/1hw3mf8/index.png 1440w, https://static-4.swr3.de/-/id=4405974/property=mini/pubVersion=1/width=1080/ta2104/index.png 1080w, https://static-4.swr3.de/-/id=4405974/property=mini/pubVersion=1/width=768/1pder3l/index.png 768w, https://static-4.swr3.de/-/id=4405974/property=mini/pubVersion=1/width=640/1q6oy7q/index.png 640w, https://static-4.swr3.de/-/id=4405974/property=mini/pubVersion=1/width=320/1czk76j/index.png 320w"
            sizes="auto"
            alt="Schriftzug: Video Livestream jetzt starten; Foto: SWR3">
         </div>
      </figure>
   <div class="alert alert-info" role="alert">Um das Video abspielen zu können, benötigst du JavaScript. <br />Bitte aktiviere dies in deinem Browser.</div>
   </div>
</div>
<div id="flashPlayer_chapters927738_4405680_id52441_v" style="visibility: hidden">
   </div>
<script type="text/javascript">
/* <![CDATA[ */
   var jwplayer_927738_4405680_id52441_v = function() {
         if (typeof jwplayer.key === "undefined" || jwplayer.key == "") {
            jwplayer.key = "KnSMJe5vrsOSK5ycUPCv0OU6J9zTtSr5azwqo8Iwdg4xPdRB";
         }
         jwplayer("flashPlayer927738_4405680_id52441_v").setup({
  skin:"/static/swrplayer/web/skins/swr3/swr3.xml",
  aspectratio:"16:9",
  androidhls:true,
  aboutlink:"https://www.swr3.de/impressum/Impressum/-/id=49824/did=905822/esmp3o/index.html",
  abouttext:"SWR3 Video-Player",
  playlist:[
    {
      sources:[
        {
          file:"https://swr3visual-lh.akamaihd.net/i/swr3visual_live@6410/master.m3u8?play-only=primary"
        }
      ],
      description:"Radio zum Sehen – und das nicht nur per Webcam, sondern in HD und immer mit aktuellen Infos zur laufenden Sendung und euren Lieblingskünstlern.",
      image:"https://static-4.swr3.de/-/id=4405974/property=mini/width=1920/height=1080/pubVersion=1/rbzgcd/index.png",
      mediaid:"4405680",
      title:"SWR3 Video Livestream"
    }
  ],
  plugins:{
    "/static/swrplayer/web/plugins/sharing/swrsharing.js":{
      dockButton:"/static/swrplayer/web/miscellaneous/sharing/dockButton.png",
      currentpage:"https://www.swr3.de/pjax/aktuell/liveblog/SWR3-Video-Livestream/-/id=2569182/did=4405680/format=pjax/13jvus6/index.html",
      wrapperForm:"/static/swrplayer/web/plugins/sharing/form/sharing_form.html",
      bgColor:"cccccc",
      buttonText:null,
      sharingid:"swr3_de_player",
      closeButton:"/static/swrplayer/web/miscellaneous/sharing/closeButton.png",
      links:[
        {
          clipTitle:"SWR3 Video Livestream",
          description:"Radio zum Sehen – und das nicht nur per Webcam, sondern in HD und immer mit aktuellen Infos zur laufenden Sendung und euren Lieblingskünstlern.",
          mediaId:4405680,
          url:"https://www.swr3.de/aktuell/liveblog/SWR3-Video-Livestream/-/id=2569182/did=4405680/protocolRelative=false/1bpcpd0/index.html",
          code:"<iframe src='https://www.swr3.de/aktuell/liveblog/SWR3-Video-Livestream/-/id=2569182/did=4405680/pv=embedded/z3in1q/index.html' width='512' height='288' frameborder='0' webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>"
        }
      ],
      sharecurrentpage:false
    },
    "/static/swrplayer/web/plugins/accessibility/visuallyImpaired.js":{
      clips:[
        {
          ankerName:"clip1",
          clipTitle:"SWR3 Video Livestream",
          clipType:"Video",
          mediaId:4405680
        }
      ]
    },
    "/static/swrplayer/web/plugins/info/info.js":{
      dockButton:"/static/swrplayer/web/plugins/info/info.png",
      bgColor:"404040",
      clips:[
        {
          series:"SWR3 Video Livestream",
          description:"Radio zum Sehen – und das nicht nur per Webcam, sondern in HD und immer mit aktuellen Infos zur laufenden Sendung und euren Lieblingskünstlern.",
          duration:"420:00 min",
          imageinfo:[
            {
              subline:"",
              copyright:"Schriftzug: Video Livestream jetzt starten"
            },
            {
              subline:"",
              copyright:"Schriftzug: Video Livestream jetzt starten"
            }
          ],
          pDate:"25.04.2017 09:21 Uhr",
          title:"SWR3 Video Livestream"
        }
      ],
      closeButton:"/static/swrplayer/web/plugins/info/closeButton.png"
    },
    "/static/swrplayer/web/plugins/onlyOnePlayerPlays/onlyOnePlayerPlays_neu.js":{},
    "/static/swrplayer/web/plugins/ivw/szmng.js":{
      cp_mobi:"Seite/mobil",
      cp_stat:"Seite/stationaer",
      st_mobi:"mobswr",
      st_stat:"swr"
    },
    "/static/swrplayer/web/plugins/atInternet/atInternet.js":{
      clipInfo:[
        {
          stream:6,
          extension:"",
          duration:"25200",
          clink:"SWR3_Video_Livestream",
          location:"int",
          mediaId:4405680,
          richname:"SWR3_Video_Livestream",
          refresh:"5",
          mode:"clip",
          size:"",
          type:"video",
          xtn2:"16"
        }
      ]
    }
  },
  analytics:{
    enabled:false
  },
  displaytitle:false,
  width:"100%"
});
   };
   
   if (typeof  jwplayer === "undefined") {
      if (typeof document.jwplayersPending != "undefined") {
         document.jwplayersPending.push(jwplayer_927738_4405680_id52441_v);
      } else {
         console.error("could neither determine jwplayer-javascript-url from viewer nor was the jwplayer-object initialized by the page");
      }
   } else {
      jwplayer_927738_4405680_id52441_v();
      var chapterDiv = document.getElementById("flashPlayer_chapters927738_4405680_id52441_v");
      if (chapterDiv != null) {
         chapterDiv.style.visibility = "visible";
   }
   }
/* ]]> */
</script>
</div>
</div>
         </div>
      </div>
   </section>
   <div class="container">
            <div class="row">
               <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
                  <div class="authors" itemprop="author" itemscope itemtype="http://schema.org/Person">
                     <p>von <a title="SWR3.online" class="author-link" rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4405680/6zvbte/index.html" ><span itemprop="name">SWR3.online</span>
                        </a></p>
                  </div>
               </div>
            </div>
         </div>
      </article>
<!--googleoff: index-->
   <aside>
      <div class="container">
         <h4>
            Aktuelle Themen bei SWR3</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 4405748 -->
                  <article id="article-4405748" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4405748">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR Aktuell (Baden-Württemberg)">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-04-25T11:13:08">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Bundesanwaltschaft-geht-NSU-Schriftzug-nach/-/id=47428/did=4405748/reon68/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4405758/property=mini/pubVersion=1/width=1920/1m2xf09/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-4.swr3.de/-/id=4405758/property=mini/pubVersion=1/width=320/1u449bv/index.jpg"
               srcset="https://static-4.swr3.de/-/id=4405758/property=mini/pubVersion=1/width=1920/1m2xf09/index.jpg 1920w, https://static-4.swr3.de/-/id=4405758/property=mini/pubVersion=1/width=1440/13wqjfw/index.jpg 1440w, https://static-4.swr3.de/-/id=4405758/property=mini/pubVersion=1/width=1080/a3rjng/index.jpg 1080w, https://static-4.swr3.de/-/id=4405758/property=mini/pubVersion=1/width=768/10m8udt/index.jpg 768w, https://static-4.swr3.de/-/id=4405758/property=mini/pubVersion=1/width=640/1gy8f9y/index.jpg 640w, https://static-4.swr3.de/-/id=4405758/property=mini/pubVersion=1/width=320/1u449bv/index.jpg 320w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Schriftzug NSU-Mord; Foto: SWR">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Bundesanwaltschaft-geht-NSU-Schriftzug-nach/-/id=47428/did=4405748/reon68/index.html" >NSU-Tatort in Heilbronn</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/nachrichten/Bundesanwaltschaft-geht-NSU-Schriftzug-nach/-/id=47428/did=4405748/reon68/index.html" >Bundesanwaltschaft geht NSU-Schriftzug nach</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Am 25. April vor zehn Jahren wird die Polizistin Kiesewetter erschossen - laut Bundesanwaltschaft von der Terrorzelle NSU. Kurz vor der Gedenkfeier ist ein Filmemacher auf eine möglicherweise neue Spur zum Mordfall gestoßen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Bundesanwaltschaft-geht-NSU-Schriftzug-nach/-/id=47428/did=4405748/reon68/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4405640 -->
                  <article id="article-4405640" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4405640">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-04-25T09:29:09">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Elternpaar-kaempft-um-die-Daten-seines-toten-Kindes/-/id=47428/did=4405640/uhfyvp/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4405642/property=mini/pubVersion=1/width=1920/57up6u/Facebook-Erbe.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-2.swr3.de/-/id=4405642/property=mini/pubVersion=1/width=320/xg2xmu/Facebook-Erbe.jpg"
               srcset="https://static-2.swr3.de/-/id=4405642/property=mini/pubVersion=1/width=1920/57up6u/Facebook-Erbe.jpg 1920w, https://static-2.swr3.de/-/id=4405642/property=mini/pubVersion=1/width=1440/l649g3/Facebook-Erbe.jpg 1440w, https://static-2.swr3.de/-/id=4405642/property=mini/pubVersion=1/width=1080/1scs8ar/Facebook-Erbe.jpg 1080w, https://static-2.swr3.de/-/id=4405642/property=mini/pubVersion=1/width=768/5vuvqk/Facebook-Erbe.jpg 768w, https://static-2.swr3.de/-/id=4405642/property=mini/pubVersion=1/width=640/b4kjhn/Facebook-Erbe.jpg 640w, https://static-2.swr3.de/-/id=4405642/property=mini/pubVersion=1/width=320/xg2xmu/Facebook-Erbe.jpg 320w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Facebook-Erbe; Foto: dpa/picture-alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Elternpaar-kaempft-um-die-Daten-seines-toten-Kindes/-/id=47428/did=4405640/uhfyvp/index.html" >Facebook vor Gericht</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/nachrichten/Elternpaar-kaempft-um-die-Daten-seines-toten-Kindes/-/id=47428/did=4405640/uhfyvp/index.html" >Elternpaar kämpft um die Daten seines toten Kindes</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Dürfen Eltern auf das Facebook-Konto ihres verstorbenen Kindes zugreifen? Nein, sagt Facebook. Heute ringt das Berliner Kammergericht um eine Entscheidung.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Elternpaar-kaempft-um-die-Daten-seines-toten-Kindes/-/id=47428/did=4405640/uhfyvp/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4405626 -->
                  <article id="article-4405626" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4405626">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Oliver Neuroth und Christian Kreutzer">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-04-25T07:57:19">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Rettet-diese-gefraessige-Raupe-die-Weltmeere/-/id=47428/did=4405626/1minld2/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4405628/property=mini/pubVersion=3/width=1920/d46xxs/Gro%C3%9Fe%20Wachsmotte.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=4405628/property=mini/pubVersion=3/width=320/c3tt43/Gro%C3%9Fe%20Wachsmotte.jpg"
               srcset="https://static-3.swr3.de/-/id=4405628/property=mini/pubVersion=3/width=1920/d46xxs/Gro%C3%9Fe%20Wachsmotte.jpg 1920w, https://static-3.swr3.de/-/id=4405628/property=mini/pubVersion=3/width=1440/vkj1c5/Gro%C3%9Fe%20Wachsmotte.jpg 1440w, https://static-3.swr3.de/-/id=4405628/property=mini/pubVersion=3/width=1080/1omcehh/Gro%C3%9Fe%20Wachsmotte.jpg 1080w, https://static-3.swr3.de/-/id=4405628/property=mini/pubVersion=3/width=768/jgfdjd/Gro%C3%9Fe%20Wachsmotte.jpg 768w, https://static-3.swr3.de/-/id=4405628/property=mini/pubVersion=3/width=640/y6ifv2/Gro%C3%9Fe%20Wachsmotte.jpg 640w, https://static-3.swr3.de/-/id=4405628/property=mini/pubVersion=3/width=320/c3tt43/Gro%C3%9Fe%20Wachsmotte.jpg 320w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Große Wachsmotte; Foto: ©César Hernández">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Rettet-diese-gefraessige-Raupe-die-Weltmeere/-/id=47428/did=4405626/1minld2/index.html" >Italienerin macht faszinierende Entdeckung</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/nachrichten/Rettet-diese-gefraessige-Raupe-die-Weltmeere/-/id=47428/did=4405626/1minld2/index.html" >Rettet diese gefräßige Raupe die Weltmeere?</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Aber-Millionen Tonnen Plastikmüll treiben in den Weltmeeren und gelangen von dort in den Nahrungskreislauf. Eine italienische Hobby-Imkerin könnte das Gegenmittel gefunden haben.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Rettet-diese-gefraessige-Raupe-die-Weltmeere/-/id=47428/did=4405626/1minld2/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   <!--googleon: index-->

   <!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="SWR3_Video_Livestream" data-xt_pageID=3323718034 data-xt_pageDate=20170425121223 data-xt_chap="Aktuell::SWR3_Live-Blog" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_4405680&x2=AudioVideo&x3=SWR3_Video_Livestream&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod=""></script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,liveblog,SWR3_Video_Livestream" data-authors="SWR3 CMS"></script>

</main>

      <aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="contentUrl url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2>Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/SWR3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2FSWR3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><i class="icon-facebook"></i><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://plus.google.com/+SWR3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fplus.google.com%2F%2BSWR3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Google+“ im neuen Tab/Fenster öffnen"><i class="icon-googleplus"></i><span class="sr-only">SWR3 bei Google+</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><i class="icon-twitter"></i><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/user/SWR3Video">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fuser%2FSWR3Video" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><i class="icon-youtube"></i><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
            </ul>

            <div id="newsletterAnmeldung">
               <h2>Newsletter abonnieren:</h2>
               <form id="nls" role="form" data-pjax-container="#newsletterAnmeldung" method="post" action="/ext/cf=42/actions/newsletter" enctype="application/x-www-form-urlencoded">
                  <input type="hidden" name="utf8" value="✓">
                  <div class="row">
                     <div class="form-group col-md-6 col-lg-6">
                        <label class="sr-only" for="nls-firstname">Vorname:</label>
                        <input type="text" class="form-control" id="nls-firstname" name="firstname" tabindex="0" title="" placeholder="Vorname" value="">
                     </div>
                     <div class="form-group col-md-6 col-lg-6">
                        <label class="sr-only" for="nls-lastname">Nachname:</label>
                        <input type="text" class="form-control" id="nls-lastname" name="lastname" tabindex="0" title="" placeholder="Nachname" value="">
                     </div>
                  </div>
                  <div class="row">
                     <div class="form-group col-md-7 col-lg-8">
                        <label class="sr-only" for="nls-email">E-Mail-Adresse:</label>
                        <input type="email" class="form-control" id="nls-email" name="email" tabindex="0" title="" placeholder="E-Mail" required="" value="">
                     </div>
                     <div class="col-md-5 col-lg-4">
                        <button type="submit" class="btn btn-default btn-block" tabindex="0">Anmelden</button>
                     </div>
                  </div>
               </form>
            </div>
            
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2>Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 2011</a></p>
            <h2>WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 2011</a></p>
         </div>
         
      </div>
   </div>
   
   <div id="siegel"><i class="icon-elchsiegel"></i></div>
</aside>
<!--googleoff: index-->
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal sich richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="http://www.swr.de/-/id=10563098/did=17843860/nid=10563098/1azrksa/index.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><i class="icon-ard"></i><span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><i class="icon-swr"></i><span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
         </div>
      </footer>
      <!--googleon: index-->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!--googleoff: all-->
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   <!--googleon: all-->

   <script src="/static/dist/js/lazy.min.js?r=KNv9PP"></script>
   <script src="/static/dist/js/scripts.min.js?r=NNv9PP"></script>
   
   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');
      xtnv = document;

      xtsd = "https://logs1241";

      xtsite = 487212;

      xtn2 = 16;

      xtdmc = ".swr3.de";

      

      

      

      

      

      

      

      

      

      xtpage = ati.getAttribute('data-xtpage');
      xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);
      xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);
      xt_chap = ati.getAttribute('data-xt_chap');
      xt_multc = ati.getAttribute('data-xt_multc');
      xt_an = ati.getAttribute('data-xt_an');
      xt_ac = ati.getAttribute('data-xt_ac');
      xtergo = ati.getAttribute('data-xtergo');
      xtidmod = ati.getAttribute('data-xtidmod');

      var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

      if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
         xt_multc += "&x8=" + xtn2
      }

      //do not modify below
      if (window.xtparam != null) {
         window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac
      }
      else {
         window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac
      }
   </script>
   <script src="/static/tracking/xtclicks.js"></script>
   <script src="/static/tracking/xtcore.js"></script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');

     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.sections = $chartbeat.getAttribute('data-sections');
     _sf_async_config.authors = $chartbeat.getAttribute('data-authors');
     /** CONFIGURATION END **/
     (function() {
       function loadChartbeat() {
         var e = document.createElement('script');
         e.setAttribute('language', 'javascript');
         e.setAttribute('type', 'text/javascript');
         e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
         document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() {
           oldonload();
           loadChartbeat();
         };
     })();
   </script>

</body>
</html>
