<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Warum bin ich immer müde? Das hilft bei Schlafproblemen!
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#000a28">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#000a28">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?faa43d71f07b0a3ec70eab4e82bf560d" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Wieso bin ich so müde? Diese Frage stellen sich viele, obwohl sie doch eigentlich genug geschlafen haben. Wir zeigen, was bei Schlafproblemen hilft!">
<meta name="product-image" content="https://www.swr.de/home/1596378413191,schlafen-106~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2021-12-14T18:04:01+01:00">
<meta name="last-modified" content="2021-12-14T10:43:14+01:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Warum du immer so müde bist und was du dagegen tun kannst">
<meta name="twitter:description" content="Richtig ausgeschlafen warst du gefühlt vor Monaten? Nachts kannst du nicht einschlafen und wälzt dich stundenlang im Bett? Wir sagen dir, was bei Schlafproblemen hilft.">
<meta name="twitter:image" content="https://www.swr.de/home/1596378413191,schlafen-106~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Warum du immer so müde bist und was du dagegen tun kannst">
<meta property="og:description" content="Richtig ausgeschlafen warst du gefühlt vor Monaten? Nachts kannst du nicht einschlafen und wälzt dich stundenlang im Bett? Wir sagen dir, was bei Schlafproblemen hilft.">
<meta property="og:image" content="https://www.swr.de/home/1596378413191,schlafen-106~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/muedigkeit-schlaf-probleme-100.html">
<meta name="robots" content="max-image-preview:large, max-snippet:-1, notranslate, ">
<meta name="image_src" content="https://www.swr.de/home/1596378413191,schlafen-106~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Junge Frau ist müde nach dem Schlafen">
<meta name="image_copyright" content="picture-alliance / Reportdienste, picture alliance / blickwinkel">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="Reichen sieben Stunden doch nicht?">

<link rel="canonical" href="https://www.swr3.de/aktuell/muedigkeit-schlaf-probleme-100.html"/>
<style type="text/css">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</style>
<style media="(min-width: 768px)" type="text/css">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</style>
<style media="(min-width: 992px)" type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?b930c5111c978bacf4c80576280f2092"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/css/swr3-main.min.css?e70c6b96542854feb5c6790df6650130" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?e70c6b96542854feb5c6790df6650130" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-768.min.css?7746667d106513980bd82080f6b27b7d" as="style" media="(min-width: 768px)" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-768.min.css?7746667d106513980bd82080f6b27b7d" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-992.min.css?1798dd64b01d3056c93418ce6b2916cd" as="style" media="(min-width: 992px)" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-992.min.css?1798dd64b01d3056c93418ce6b2916cd" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-vendor.min.js?a4c67df1be84fbf3c06613eda3b9a544" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-package.min.js?6b41068384eae29c358b591de3c96da4" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-vendor.min.js?a9a8aa743dc9762602be6fe60fa6ddbf" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-package.min.js?bf48dc4623de2e834eb495757bc497db" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-common.min.js?fa2b2ce303d14687c68b78b650f372ef" as="script" type="text/javascript" rel="preload">
<link href="https://www.googleoptimize.com/optimize.js?id=GTM-T9B7D96" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-28295440-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "swr3.de";
var api_key = "UA-28295440-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li class="nav-musik" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'Sport','2':'article','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}">
Webradio
</a>
</li>
<li class="nav-musik" id="mainnavi-musik-112">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}">
Musik News
</a>
</li>
<li class="nav-musik" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'article','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}">
Playlisten
</a>
</li>
<li class="nav-musik" id="mainnavi-poplexikon-100">
<a href="/musik/poplexikon/index.html" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','12':'SWR3','2':'frontmodDetail','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/poplexikon/index.html'},'type':'navigation','level2':'16'}">
Poplexikon
</a>
</li>
<li class="nav-musik" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','12':'SWR3','2':'article','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/gallery/index.html'},'type':'navigation','level2':'16'}">
Star-Galleries
</a>
</li>
<li class="nav-musik" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','12':'SWR3','2':'article','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/lyrics/index.html'},'type':'navigation','level2':'16'}">
Lyrics
</a>
</li>
<li class="nav-musik" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'SWR3','2':'podcast','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}">
Die größten Hits und ihre Geschichte
</a>
</li>
<li class="nav-musik" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','12':'SWR3','2':'page','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/unplugged/index.html'},'type':'navigation','level2':'16'}">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown  active" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li class=" active" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}">
Nachrichten
</a>
</li>
<li class="" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'page','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}">
Infos zum Coronavirus
</a>
</li>
<li class="" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'page','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}">
faktencheck.de
</a>
</li>
<li class="" id="mainnavi-bundestagswahl-2021-102">
<a href="/bundestagswahl/index.html" data-clickzone="{'chapter3':'Bundestagswahl','chapter2':'Wahlen','chapter1':'Aktuell','name':'Bundestagswahl_2021','customObject':{'11':'20210420094814','1':'DESWR/BADN0_WEB_SWRCMS_bundestagswahl-2021-102','12':'SWR3','2':'page','3':'Bundestagswahl_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/bundestagswahl/index.html'},'type':'navigation','level2':'16'}">
Bundestagswahl
</a>
</li>
<li class="" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'podcast','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}">
Topthema
</a>
</li>
<li class="" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'keiner Redaktion zugeordnet','2':'article','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}">
Live-Blog
</a>
</li>
<li class="nav-promi-klatsch" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'page','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}">
Promi-News
</a>
</li>
<li class="" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'page','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}">
Tatort-Kritik
</a>
</li>
<li class="" id="mainnavi-lesetag-102">
<a href="/aktuell/buchtipps/index.html" data-clickzone="{'chapter3':'SWR3 Lesetag','chapter2':'SWR3 Lesetag','chapter1':'Aktuell','name':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','customObject':{'11':'20200311171616','1':'DESWR/BADN0_WEB_SWRCMS_lesetag-102','12':'SWR3','2':'page','3':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/buchtipps/index.html'},'type':'navigation','level2':'16'}">
SWR3 Lesetag
</a>
</li>
<li class="" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'article','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}">
Verkehr
</a>
</li>
<li class="" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'article','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','12':'SWR3','2':'playlist','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li class="" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','12':'SWR3','2':'playlist','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}">
Neue Comedys
</a>
</li>
<li class="" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Best-Of-Comedy','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','12':'SWR3','2':'page','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/comedy-archiv/index.html'},'type':'navigation','level2':'16'}">
Best-Of-Comedy
</a>
</li>
<li class="" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','12':'SWR3','2':'podcast','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/gag-des-tages/index.html'},'type':'navigation','level2':'16'}">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','1':'DESWR/BADN0_WEB_SWRCMS_events-104','12':'keiner Redaktion zugeordnet','2':'article','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li class="" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','1':'DESWR/BADN0_WEB_SWRCMS_events-104','12':'keiner Redaktion zugeordnet','2':'article','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}">
Event-Kalender
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Tickets
</a>
</li>
<li class="" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop','chapter1':'Events','name':'SWR3_New_Pop_16.-18._September_2021','customObject':{'11':'20200313164903','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','12':'SWR3','2':'page','3':'SWR3_New_Pop_16.-18._September_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','9':'SWR3_New_Pop_Festival','10':'https://www.swr3.de/new-pop-festival/index.html'},'type':'navigation','level2':'16'}">
New Pop
</a>
</li>
<li class="" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'Comedy Festival','chapter1':'Events','name':'Zwei_Tage_Lach-Flash_in_Bad_Dürkheim_vom_28.__29._August_2021','customObject':{'11':'20200311112311','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','12':'SWR3','2':'page','3':'Zwei_Tage_Lach-Flash_in_Bad_Dürkheim_vom_28.__29._August_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy-festival/index.html'},'type':'navigation','level2':'16'}">
Comedy Festival
</a>
</li>
<li class="" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'Grillparty','chapter1':'Events','name':'Das_große_SWR3_Grillen_mit_Johann_Lafer','customObject':{'11':'20200313144827','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','12':'SWR3','2':'page','3':'Das_große_SWR3_Grillen_mit_Johann_Lafer','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/grillparty/index.html'},'type':'navigation','level2':'16'}">
Grillparty
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li class="" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}">
SWR3-Crew
</a>
</li>
<li class="" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'article','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}">
Podcasts
</a>
</li>
<li class="" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'article','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}">
Audio-Reihen
</a>
</li>
<li class="" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'article','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}">
Backstage
</a>
</li>
<li class="" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'SWR3','2':'article','3':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}">
App
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Club
</a>
</li>
<li class="" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'article','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}">
Wer moderiert?
</a>
</li>
<li class="" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'article','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}">
Empfangen
</a>
</li>
<li class="" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'article','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}">
Newsletter
</a>
</li>
</ul>
</li>
<li class="nav-consortium"><a title="ARD" target="_blank" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li class="nav-corporate"><a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?swx_restriction=&swx_q={swx_q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<input itemprop="query-input" type="search" name="swx_q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Club</div> <div class="presenter"><a title="Mehr zu Sabrina Kemmer" href="https://www.swr3.de/crew/sabrina-kemmer-104.html">Sabrina Kemmer</a></div> <time datetime="2021-12-14T18:00">18 - 22 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1612185262240,host-img-kemmer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1612185262240,host-img-kemmer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1612185262240,host-img-kemmer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Sabrina Kemmer" title="Club mit Sabrina Kemmer" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A3, A5, A6, A60, A7, A8, B14, B27 und vier weitere</a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Heute Abend meist bedeckt oder trüb, örtlich aufgelockert. Morgen ähnlich bei maximal 3 bis 9 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="swx_query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="swx_type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="swx_number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A3, A5, A6, A60, A7, A8, B14, B27 und vier weitere</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'page','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/muedigkeit-schlaf-probleme-100.html">
<meta itemprop="description" content="Richtig ausgeschlafen warst du gefühlt vor Monaten? Nachts kannst du nicht einschlafen und wälzt dich stundenlang im Bett? Wir sagen dir, woher Schlafprobleme kommen und zeigen dir die besten Tipps.">
<span itemprop="image" itemid="schlafen-106" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/home/1596378413191,schlafen-106~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,picture alliance / blickwinkel">
</span>
<meta itemprop="description" content="Junge Frau ist müde nach dem Schlafen">
</span>
<meta itemprop="datePublished" content="2021-12-14T17:24:50+01:00">
<meta itemprop="dateModified" content="2021-12-14T10:43:14+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Ferdinand Vögele">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"@id": "https://www.swr3.de/aktuell/muedigkeit-schlaf-probleme-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/muedigkeit-schlaf-probleme-100.html",
"description": "Richtig ausgeschlafen warst du gefühlt vor Monaten? Nachts kannst du nicht einschlafen und wälzt dich stundenlang im Bett? Wir sagen dir, woher Schlafprobleme kommen und zeigen dir die besten Tipps.",
"dateModified": "2021-12-14T10:43:14+01:00",
"datePublished": "2021-12-14T17:24:50+01:00",
"headline": "Warum du immer so müde bist und was du dagegen tun kannst",
"publisher": {
"@type": "Organization",
"name": "SWR3"
},
"author": {
"@type": "Person",
"name": "Ferdinand Vögele"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/home/1596378413191,schlafen-106~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/home/1596378413191,schlafen-106~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="https://www.swr.de/home/1596378413191%2Cschlafen-106~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,https://www.swr.de/home/1596378413191%2Cschlafen-106~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,https://www.swr.de/home/1596378413191%2Cschlafen-106~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,https://www.swr.de/home/1596378413191%2Cschlafen-106~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,https://www.swr.de/home/1596378413191%2Cschlafen-106~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw"/>
<img src="https://www.swr.de/home/1596378413191,schlafen-106~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance / blickwinkel" alt="Junge Frau ist müde nach dem Schlafen (Foto: picture-alliance / Reportdienste, picture alliance / blickwinkel)" title="Foto: picture-alliance / Reportdienste, picture alliance / blickwinkel"/>
</picture>
</div>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Warum du immer so müde bist und was du dagegen tun kannst</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-12-14T10:43:14">
<span class="date">14.12.2021</span
><span class="time">, 10:43 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Ferdinand Vögele
<meta itemprop="name" content="Ferdinand Vögele">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="/crew/1616485560774,img-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1616485560774%2Cimg-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Ferdinand Vögele (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#email"></use>
</svg>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Richtig ausgeschlafen warst du gefühlt vor Monaten? Nachts kannst du nicht einschlafen und wälzt dich stundenlang im Bett? Wir sagen dir, woher Schlafprobleme kommen und zeigen dir die besten Tipps.</p>
<div class="bodytext" itemprop="articleBody">
<p>Du bist schlapp und müde? Hast den Eindruck, wieder schlecht oder zu wenig geschlafen zu haben? Die Ursachen für Müdigkeit und Schlafprobleme sind allerdings sehr vielseitig. Wir beantworten hier die wichtigsten Fragen.</p>
<ul><li><a href="#stunden-schlaf" class="inline-link">Wie viel Stunden Schlaf pro Tag sind nötig?</a></li><li><a href="#merken-zu-wenig" class="inline-link">Wie du merkst, ob du zu wenig schläfst?</a></li><li><a href="#schlafprobleme-was-tun" class="inline-link">Warum du häufig müde bist und wie du besser schlafen kannst</a></li><li><a href="#video" class="inline-link">Video: Das hilft bei Schlafproblemen</a></li><li><a href="#schlafhygiene" class="inline-link">So sorgst du für die richtige Schlafhygiene und schläfst besser</a></li><li><a href="#Einschlafrituale" class="inline-link">Profitipp: So funktionieren Einschlafrituale</a></li><li><a href="#schlaf-nachholen" class="inline-link">Kann man Schlaf auch nachholen?</a></li><li><a href="#trotzdem-muede" class="inline-link">Warum bin ich immer so müde, obwohl ich eigentlich genug geschlafen habe?</a></li></ul>
<h2><a name="stunden-schlaf">Wieviel Stunden Schlaf pro Tag sind nötig?</a></h2>
<p>Der Klassiker, wenn es bei Fragen rund um das Thema Müdigkeit geht. Und immer wieder liest und hört man von den berühmten sieben Stunden, die als ideal gelten sollen. Doch Bernhard Oehl, Leiter vom <a href="https://offenburg-kehl.ortenau-klinikum.de/zentren-und-schwerpunkte/betriebsstelle-offenburg-st-josefsklinik/zentrum-fur-schlafmedizin/" class="inline-link" target="_blank" rel="nofollow">Zentrum für Schlafmedizin am Offenburger Ortenauklinikum</a>, erklärt: Der Schlafbedarf ist immer eine sehr persönliche und individuelle Angelegenheit. Die sieben Stunden sind ein statistischer Durchschnittswert, den man sich als Maximalwert einer gaußschen Kurve vorstellen muss. Er trifft also auf viele Menschen zu, längst aber nicht auf alle. Links und rechts von diesem Wert gibt es noch genügend Platz. Das heißt, es gibt Menschen, die brauchen mehr, andere brauchen weniger Schlaf. Den einen festen Wert gibt es aber nicht, sagt der Experte. Schlafforscher <a href="https://www.swr.de/wissen/1000-antworten/autoren/albrecht-vorster-104.html" class="inline-link" target="_blank" rel="nofollow">Albrecht Vorster</a> von der Uniklinik in Bern sagt es noch plakativer: „<cite>Wir brauchen so viel Schlaf, bis wir ausgeschlafen sind</cite>“. Kinder brauchen mehr Schlaf und im Alter nimmt der Schlafbedarf tendenziell ab, sagt Vorster.</p>
<h2><a name="merken-zu-wenig">Wie du merkst, ob du zu wenig schläfst</a></h2>
<p>Doch wie kannst du nun deinen persönlichen Schlafbedarf ermitteln und feststellen, ob du zu wenig schläfst? Hans Günther Weeß, Leiter des Interdisziplinären <a href="https://www.pfalzklinikum.de/angebote/angebote-im-krankenhaus/schlafzentrum" class="inline-link" target="_blank" rel="nofollow">Schlafzentrums des Pfalzklinikums</a> und Vorstandmitglied der <a href="https://www.dgsm.de/" class="inline-link" target="_blank" rel="nofollow">Deutschen Gesellschaft für Schlafforschung und Schlafmedizin (DGSM)</a>, erklärt, dass es dafür eine recht einfache Methode gibt: Und zwar indem du schaust, wie lange du in der zweiten Urlaubswoche schläfst. Weicht dieser Wert stark von deinem Schlafpensum unter der (Arbeits-)Woche ab, ist das ein eindeutiges Zeichen. Weeß erklärt weiter, dass es gerade bei jungen Menschen häufig sozial bedingten Schlafmangel gibt. Viele junge Menschen können genetisch bedingt am Abend nicht früh einschlafen, sagt er. Das heißt, sie schlafen beispielsweise wegen dem frühen Beginn von Arbeit, Studium und Schule unter der Woche zu wenig. „<cite>Für sie beginnen sie also häufig zu früh</cite>“, meint der Experte. Viele nehmen sich zusätzlich nicht genügend Zeit zum Schlafen oder schätzen den Schlaf zu wenig, sagt Weeß. </p>
<h2><a name="schlafprobleme-was-tun">Was kannst du gegen Schlafprobleme tun?</a></h2>
<p>Schlafmangel ist also ein wichtiger Grund für Müdigkeit. Doch was, wenn dieser Schlafmangel gar nicht selbst gewählt ist? Du also nicht einfach bis 5 Uhr morgens auf der Piste bist, sondern du nicht einschlafen oder durchschlafen kannst? Und woran liegt das überhaupt?</p>
<ul><li><strong>Stress: </strong>Jepp, es ist der Klassiker! Die DGSM sagt, dass Stress in erheblichen Maße zu Ein- und Durchschlafstörungen beiträgt. Der lässt sich zwar nicht immer vermeiden, jedoch gibt es <a href="/aktuell/diese-3-tipps-helfen-sofort-gegen-stress-100.html" class="inline-link">Strategien, damit umzugehen</a>. Und dann kannst du auch wieder besser schlafen.</li></ul>
<p class="block-link">
<a href="/aktuell/endlich-ruhe-die-besten-tipps-zum-entspannen-100.html" class="inline-link">
Acht einfache Tipps zur Entspannung im Alltag – mit SWR3 Playlist
</a>
</p>
<ul><li><strong>Entpflichte dich: </strong>Einschlafkiller Nummer 1 hängt direkt mit Stress zusammen. Und zwar, dass viele Menschen gedanklich einfach nicht loslassen und sich so selbst um den Schlaf bringen, sagt Weeß. Er rät zu Techniken wie dem Grübelstuhl, <a href="/aktuell/diese-3-tipps-helfen-sofort-gegen-stress-100.html" class="inline-link">mit denen du sofort Stress abbauen kannst.</a> Sich zu entpflichten, die Aufgaben von heute, gestern und morgen abzulegen, ist der Schlüssel zum tiefen und festen Schlaf, sagt Weeß.</li></ul>
<ul><li><strong>Wer schlafen will, bleibt wach:</strong> Oder anders gesagt, erst wenn der Schlafdruck hoch genug ist, kannst du auch schlafen. Es bringt also nichts ins Bett zu gehen, wenn man nicht müde ist, nur um sich dann darin rumzuwälzen, sagt Weeß. Ihm nach soll das Bett ein Ort der Entspannung sein, ein Urlaubsort, wo man gerne hingeht. Wälzt man sich aber nun stundenlang im Bett, so kann eine negative Assoziation zwischen Bett und dem Wunsch zu schlafen entstehen, also eine Einschlafstörung. Wenn du also merkst, dass du nicht einschlafen kannst, steh besser auf und geh erst ins Bett, wenn du dich müde fühlst. </li></ul>
<ul><li><strong>Schau nicht auf die Uhr:</strong> In diesem Zusammenhang rät Weeß auch entschieden davon ab, auf die Uhr zu schauen, wenn man nicht einschlafen kann und sich damit nur noch mehr Stress zu machen. </li></ul>
<ul><li><strong>Sleeptracker, weg damit!</strong> Auch wenn sie sehr populär sind, hält Schlafexperte Weeß überhaupt nichts von Sleeptrackern beispielsweise im Smartphone. Schlafqualität allein anhand von Puls und Bewegungshäufigkeit zu messen, bezeichnet er als „<cite>Steinzeitmethode der Schlafforschung</cite>“. Sie können sogar gegenteilig wirken und Schlaf mit Stress assoziieren, weil sie vermitteln, dass er besonders gut sein müsste.</li></ul>
<ul><li><strong>Ernährung: </strong>Die Experten von der DGSM sagen, dass es zwar keine Ernährungsgewohnheiten gibt, die den Schlaf generell stören. Aber eine ungewohnt üppige Mahlzeit spät in der Nacht kann sich störend auswirken. Schlafforscher Albrecht Vorster sagt, er würde auf das „Betthupferl“ verzichten. Einen Puffer von ca. drei Stunden vor dem ins Bett gehen hält er für optimal. Dann ist es auch ziemlich egal, was man isst, sagt Vorster.</li></ul>
<ul><li><strong>Sport: </strong>Regelmäßiger Sport fördert den Schlaf, stellt die DGSM ganz klar heraus. Ein Mangel an Bewegung und zu geringe körperliche Auslastung kann sogar zu Schlaflosigkeit führen, einfach weil der Körper nicht genug ausgelastet ist. Sport kann den Schlaf aber auch stören und zwar dann, wenn der Abstand zur Schlafzeit zu kurz ist oder die Aktivität ungewohnt belastend. </li></ul>
<ul><li><strong>Alkohol: </strong>Ja, betrunken schläft man schneller ein. Doch das führt im weiteren Verlauf zu Problemen mit dem durchschlafen, weil du häufiger aufwachst, schwitzt, unruhig bist oder Albträume hast. <strong>Alkohol ist also absolut kein guter Rat, um besser einzuschlafen und kann zur Alkoholsucht und -abhängigkeit führen!</strong></li></ul>
<ul><li><strong>Stimultanien: </strong>Damit sind Dinge wie Koffein in Kaffee, Tee, Cola, aber auch in Medikamenten gemeint. Die DSGM empfiehlt, sie mindestens 11 Stunden vor dem Schlafengehen nicht mehr zu sich zu nehmen. Auch Nikotin sieht die DSGM als Anregungsmittel. Denn Entzugserscheidungen kann das Durchschlafen verhindern. Gibt man das Laster aber auf, wird's besser.</li></ul>
<div class="embed embed-youtube" data-spy="embed" data-embed-type="youtube" data-embed-cookie="youtube" data-url="https://www.youtube.com/watch?v=3A3pK76Aer4">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;">
</div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2><a name="schlafhygiene">So sorgst du für die richtige Schlafhygiene und schläfst besser</a></h2>
<p>Keine Angst, du musst dabei nicht putzen! Schlafhygiene meint vielmehr, dass man das Umfeld für das Schlafen im übertragenen Sinne „sauber hält“. Dazu zählt neben den oben genannten Dingen:</p>
<ul><li>Stehe jeden Tag um die selbe Zeit auf.</li><li>Geh nur schlafen, wenn du wirklich müde bist.</li><li>Das Bett ist kein Arbeitsplatz...</li><li>...und auch kein Platz zum Streiten.</li><li>Versuche, Tagschlaf und vor allem abendliches Einnicken insbesonders vor dem Fernseher zu vermeiden. </li><li>Lege das Smartphone im Bett weg. Denn durch die permanenten Reize, bist du unter Dauerspannung, sagt Schlafexperte Oehl. <a href="https://www.ardaudiothek.de/episode/wissen/die-macht-der-algorithmen/swr2/89006994/" class="inline-link" target="_blank" rel="nofollow">Gerade Soziale Medien haben ihre Algorithmen darauf hin optimiert.</a></li><li>Schlafexperte Weeß geht sogar noch einen Schritt weiter und empfiehlt, eine Stunde vor dem Schlafen gehen sehr helles und vor allem blaues Licht zu vermeiden. Das heißt, Laptop und Smartphone aus, keine Emails mehr checken, kein Whatsapp... Eine Studie, an der Weeß selbst mitgewirkt hat, kam zu dem Ergebnis, dass Jugendliche, die sich daran halten, bessere ausgeschlafener waren und bessere Schulergebnisse erzielen konnten. </li><li>Schließe den Tag gedanklich ab, bevor du ins Bett gehst. Schreib belastende Dinge auf eine To-Do-Liste für den nächsten Tag oder notiere sie in ein Tagebuch. Dann sind sie „aufgeräumt“.</li><li>Ein Raum der abgedunkelt ist. Denn so merkt dein Körper auch, dass jetzt Nacht und Schlafenszeit ist und wird nicht von Lichteinflüssen gestört.</li></ul>
<h2><a name="Einschlafrituale">Profitipp: So funktionieren Einschlafrituale</a></h2>
<p>Einschlafen on point, das wär's doch! Und tatsächlich lässt sich das auch in gewissem Maße erlernen. Profisegler nutzen Techniken wie Autogenes Training beispielsweise dafür. Schlafforscher Vorster erklärt, dass es ein Ritual braucht, dass wir immer wieder vor dem Schlafengehen durchführen. Damit kannst du Deinen Körper sozusagen konditionieren und auch gezielt einschlafen. Es braucht allerdings etwas Übung und man muss sich die Zeit nehmen, das Ritual vor dem Schlafen durchzuführen. </p>
<h2><a name="schlaf-nachholen">Kann man Schlaf auch nachholen?</a></h2>
<p>Schlafmediziner Oehl sagt ja. Allerdings kann das nicht jeder (gleich gut). Oehl erklärt, dass es dafür eine gewisse Disposition, also vereinfacht gesagt eine Begabung braucht. Schlafexperte Weeß schränkt aber ein, dass das nur bedingt funktioniert. „<cite>Schlaf ist das beste Regenerations- und Reperaturprogramm des Körpers</cite>“, sagt der Mediziner. Das Immunsystem regeneriert sich, der Körper transportiert Zellmüll ab. Und diese Schäden können nicht nur am Wochenende repariert werden, sagt Weeß. Wer dauerhaft zu wenig schläft, steigert das Risiko für Herzkreislauf- und Stoffwechselerkrankungen, warnt er.</p>
<h2><a name="trotzdem-muede">Warum bin ich immer so müde, obwohl ich eigentlich genug geschlafen habe?</a></h2>
<p>Doch was ist, wenn du eigentlich einigermaßen zeitig ins Bett gehst, eigentlich auch genügend schläfst und trotzdem müde bist? Gerade, wenn dich dieses Problem schon länger begleitet, ist es sinnvoll, mit Experten zu sprechen. Es gibt in Deutschland über 300 Schlaflabore, die von der <a href="https://www.dgsm.de/" class="inline-link" target="_blank" rel="nofollow">Deutschen Gesellschaft für Schlafforschung und Schlafmedizin</a> zertifiziert sind. Als Erstes solltest du aber mit deinem Hausarzt sprechen.</p>
<p class="block-link">
<a href="https://www.dgsm.de/gesellschaft/fuer-patienten/schlaflabore" target="_blank" rel="nofollow external" data-pjax="0" class="inline-link">
Hier findest Du ein Schlaflabor in deiner Nähe
</a>
</p>
<p>Schlafexperte Oehl kennt eine ganze Reihe medizinischer Gründe, die als Ursache für Müdigkeit in Frage kommen. Drei davon erklären wir dir hier genauer: </p>
<h4>Schlafapnoe</h4>
<p>Der Klassiker, fast schon eine Volkskrankheit und eine der häufigsten Beschwerden in den Schlaflaboren. Besser bekannt ist die Schlafapnoe allerdings als unregelmäßiges lautes Schnarchen und ist ein Atemproblem beim Schlafen. Denn Schnarchen an sich ist noch unkritisch. Wenn es allerdings unregelmäßig und laut wird, es gar zu Atemaussetzern kommt, sollte man sich ärztlichen Rat holen. Schlafapnoe ist eine der Hauptursachen für Tagesmüdigkeit. <a href="https://www.lungenaerzte-im-netz.de/krankheiten/schlafstoerungen/was-ist-schlafapnoe/" class="inline-link" target="_blank" rel="nofollow">Laut dem Verein Deutschen Lungenstiftung nimmt die Wahrscheinlichkeit, an Schlafapnoe zu leiden, mit steigendem Alter zu.</a></p>
<figure id="video-d6b9212f-a3c1-46a3-8057-141c48f6954d" class="asset asset-video video-16by9" itemid="video-d6b9212f-a3c1-46a3-8057-141c48f6954d" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Gesundheitsrisiko Schnarchen">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Odysso">
</span>
<meta itemprop="caption description" content="Schnarchen kann krank machen - nicht nur den Partner, der wegen des Lärms nicht schlafen kann, sondern auch den Schnarcher selbst.">
<meta itemprop="uploadDate" content="2019-02-07T09:00:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/administration/design/logos/swrfernsehen/1626179748045,logo-204~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<span itemprop="image" itemid="logo-204" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/administration/design/logos/swrfernsehen/1626179748045,logo-204~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="odysso">
</span>
<meta itemprop="expires" content="2024-02-07T09:00:00+01:00">
<meta itemprop="duration" content="PT3M56S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/odysso/2019/02-07/1091363.l.mp4"/>
<link itemprop="url" href="https://www.swr.de/wissen/odysso/aexavarticle-swr-42578.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2019">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr3.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/wissen/odysso/aexavarticle-swr-42578.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1091363" id="player-d6b9212f-a3c1-46a3-8057-141c48f6954d" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1091363&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;odysso - Wissen im SWR&#034;,&#034;title&#034;:&#034;SWR Fernsehen_odysso - Wissen im SWR_Gesundheitsrisiko Schnarchen_07.02.2019 21:00&#034;,&#034;length&#034;:&#034;236&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,8&#034;,&#034;nol_c2&#034;:&#034;p2,N&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swr.de/wissen/odysso/aexavarticle-swr-42578.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1091363&#034;,&#034;nol_c8&#034;:&#034;p8,236&#034;,&#034;nol_c9&#034;:&#034;p9,odysso - Wissen im SWR_Gesundheitsrisiko Schnarchen_07.02.2019 21:00&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,2019-02-07T21:00:00&#034;,&#034;nol_c15&#034;:&#034;p15,FI8767810&#034;,&#034;nol_c16&#034;:&#034;p16,ARD_Information&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="236" data-media-id="ORDERINFOID:1091363" data-embeddable="true">
<video controls data-poster="https://www.swr.de/administration/design/logos/swrfernsehen/1626179748045,logo-204~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swr/swr-fernsehen/odysso/2019/02-07/1091363,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="video/x-mp4" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/odysso/2019/02-07/1091363.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/odysso/2019/02-07/1091363.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/odysso/2019/02-07/1091363.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/odysso/2019/02-07/1091363.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/odysso/2019/02-07/1091363.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
</figure>
<h4>Restless Legs Syndrom</h4>
<p>Das Syndrom der ruhelosen Beine zeichnet sich laut des<a href="https://www.patienten-information.de/kurzinformationen/restless-legs#" class="inline-link" target="_blank" rel="nofollow"> Ärztlichen Zentrums für Qualität in der Medizin</a> dadurch aus, dass man das Gefühl hat, die Beine ständig bewegen zu müssen und dass es in den Beinen zieht und sticht. Der Bewegungsdrang beginnt sich zu verschlechtern, sobald man sich ausruht, besonders beim Sitzen und Liegen. Abends oder nachts ist es oft schlimmer als tagsüber. Auch das kann eine Ursache für Müdigkeit sein. Zwischen drei und zehn von 100 Menschen sind betroffen. Ganz oft lässt sich keine Ursache finden. Eine Nierenschwäche oder Eisenmangel können aber Ursachen sein. Auch hier solltest du auf jeden Fall mit einem Arzt sprechen.</p>
<h4>Chronisches Fatigue Syndrom</h4>
<p>Man könnte es mit „chronischer Müdigkeit“ übersetzen. Aber das trifft es nicht. Denn die komplexe Erkrankung führt zu einer schweren Funktionsstörung des autonomen Nervensystems, also allem, was wir nicht bewusst steuern: von der Atmung, dem Herzschlag hin zu Schmerzen und fehlender Konzentration. Menschen mit CFS kann schon das Nachdenken derart anstrengen, dass sie sich danach ausruhen müssen. In ganz schlimmen Fällen können diese Patienten weder Tageslicht noch leise Geräusche ertragen.</p>
<p>Bisher ist bekannt, dass CFS bei den meisten Patientinnen und Patienten aus voller Gesundheit durch eine Infektion ausgelöst wird. Die Forschung geht davon aus, dass es sich mehrheitlich um eine Autoimmunkrankheit handelt. Das heißt, durch eine Infektion kommt es zu einer Überaktivität des Immunsystems.</p>
<figure id="video-5b0cc992-eefe-4171-b27c-2899eaa6aef8" class="asset asset-video video-16by9" itemid="video-5b0cc992-eefe-4171-b27c-2899eaa6aef8" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Permanent erschöpft">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Dirk Beppler">
</span>
<meta itemprop="caption description" content="Das chronische Fatigue-Syndrom ist eine Erkrankung des Nervensystems. Betroffene sind permanent erschöpft, viele dauerhaft ans Bett gefesselt.">
<meta itemprop="uploadDate" content="2020-02-06T08:00:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/wissen/odysso/1596368284796,av-o1196727-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<span itemprop="image" itemid="av-o1196727-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/wissen/odysso/1596368284796,av-o1196727-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Colourbox">
</span>
<meta itemprop="description" content="Permanent erschöpft">
</span>
<meta itemprop="expires" content="2025-02-05T08:00:00+01:00">
<meta itemprop="duration" content="PT7M10S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/wissen/odysso/wissenschaft-und-forschung/1196727.l.mp4"/>
<link itemprop="url" href="https://www.swr.de/wissen/odysso/av-o1196727-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2020">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr3.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/wissen/odysso/av-o1196727-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1196727" id="player-5b0cc992-eefe-4171-b27c-2899eaa6aef8" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1196727&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;odysso - Wissen im SWR&#034;,&#034;title&#034;:&#034;SWR Fernsehen_odysso - Wissen im SWR_Permanent erschöpft_06.02.2020 22:00&#034;,&#034;length&#034;:&#034;430&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,2&#034;,&#034;nol_c2&#034;:&#034;p2,N&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swr.de/wissen/odysso/av-o1196727-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1196727&#034;,&#034;nol_c8&#034;:&#034;p8,430&#034;,&#034;nol_c9&#034;:&#034;p9,odysso - Wissen im SWR_Permanent erschöpft_06.02.2020 22:00&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,2020-02-06T22:00:00&#034;,&#034;nol_c15&#034;:&#034;p15,FI9195452&#034;,&#034;nol_c16&#034;:&#034;p16,ARD_Information&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="430" data-media-id="ORDERINFOID:1196727" data-embeddable="true">
<video controls data-poster="https://www.swr.de/wissen/odysso/1596368284796,av-o1196727-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swr/wissen/odysso/wissenschaft-und-forschung/1196727,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr/wissen/odysso/wissenschaft-und-forschung/1196727.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr/wissen/odysso/wissenschaft-und-forschung/1196727.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr/wissen/odysso/wissenschaft-und-forschung/1196727.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swr/wissen/odysso/wissenschaft-und-forschung/1196727.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swr/wissen/odysso/wissenschaft-und-forschung/1196727.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
</figure>
<h4>Vitamin und Mineralstoffmangel</h4>
<p>Schlafexperte Weeß erklärt, dass auch der Mangel an verschiedenen Vitaminen und Mineralstoffen zu Müdigkeit führen kann. Beispielsweise wenn der Körper zu wenig Vitamin B12, Vitamin D oder Eisen bekommt.</p>
<h4>Neurologische Erkrankungen</h4>
<p>Es gibt eine Reihe an neurologischen Erkrankungen, die ebenfalls zu Schlafproblemen und Müdigkeit führen können. Weeß nennt in diesem Zusammenhang Multiple Sklerose, Demenz, Depression oder Parkinson. </p>
<h4>Nebenwirkungen von Medikamenten</h4>
<p>Auch Medikamente können dafür sorgen, dass wir schlecht oder wenig schlafen. Im Zweifel lohnt ein Blick in die Verpackungsbeilage und natürlich auch das Gespräch mit dem Arzt oder in der Apotheke.</p>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-12-14T10:43:14">
<span class="date">14.12.2021</span
><span class="time">, 10:43 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Ferdinand Vögele
<meta itemprop="name" content="Ferdinand Vögele">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="/crew/1616485560774,img-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1616485560774%2Cimg-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Ferdinand Vögele (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter1="Aktuell" data-update="20211214180401" data-pageId="SWR2269692819" data-x10="https://www.swr3.de/aktuell/muedigkeit-schlaf-probleme-100.html" data-name="Warum_du_immer_so_müde_bist_und_was_du_dagegen_tun_kannst" data-x12="SWR3" data-x11="20211214172450" data-x1="DESWR/BADN0_WEB_SWRCMS_muedigkeit-schlaf-probleme-100" data-x2="article" data-x3="Warum_du_immer_so_müde_bist_und_was_du_dagegen_tun_kannst" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="article-eltern-vergessen-3jaehrige-auf-bahnhof-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2503017637]","creation":"[Eltern-Albtraum_3-Jährige_bleibt_am_Bahnsteig_zurück__]","url":"[https://www.swr3.de/aktuell/nachrichten/eltern-vergessen-3jaehrige-auf-bahnhof-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Eltern-Albtraum_3-Jährige_bleibt_am_Bahnsteig_zurück__","customObject":{"11":"20211213150833","1":"DESWR/BADN0_WEB_SWRCMS_eltern-vergessen-3jaehrige-auf-bahnhof-100","12":"SWR3","2":"article","3":"Eltern-Albtraum_3-Jährige_bleibt_am_Bahnsteig_zurück__","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/eltern-vergessen-3jaehrige-auf-bahnhof-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/eltern-vergessen-3jaehrige-auf-bahnhof-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1639402049735%2Cschutzengel-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1639402049735%2Cschutzengel-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1639402049735%2Cschutzengel-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1639402049735%2Cschutzengel-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1639402049735%2Cschutzengel-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1639402049735,schutzengel-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Andreas Arnold" alt="Dreijährige bei Zugfahrt in Niedersachsen von Familie getrennt – Bundepolizei als Schutzengel.  (Foto: dpa Bildfunk, picture alliance/dpa | Andreas Arnold)" title="Foto: dpa Bildfunk, picture alliance/dpa | Andreas Arnold" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/eltern-vergessen-3jaehrige-auf-bahnhof-100.html" class="teasertracking clickzone">
<span class="topline">Bundspolizei als Schutzengel</span>
<span itemprop="headline">Eltern-Albtraum: 3-Jährige bleibt am Bahnsteig zurück  </span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/eltern-vergessen-3jaehrige-auf-bahnhof-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Es muss schnell gehen, es ist voll, es wird hektisch: Am Bahnhof im niedersächsischen Bad Bentheim kommt es dann beim Einsteigen zum Schreckensszenario. Aber: Es wird eine Weihnachtsgeschichte daraus.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2913020178]","creation":"[Eiskratzen_So_werden_die_Scheiben_am_besten_frei]","url":"[https://www.swr3.de/aktuell/verkehr/infos/enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter3":"Unsere besten Tipps","chapter2":"Verkehr","chapter1":"Aktuell","name":"Eiskratzen_So_werden_die_Scheiben_am_besten_frei","customObject":{"11":"20200228132858","1":"DESWR/BADN0_WEB_SWRCMS_enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100","12":"SWR3","2":"article","3":"Eiskratzen_So_werden_die_Scheiben_am_besten_frei","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/verkehr/infos/enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100.html"},"level2":"16"}</script>
<header>
<mark>Baden-Baden</mark>
<div class="image">
<a href="/aktuell/verkehr/infos/enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/verkehr/1638182964295%2Cauto-kratzen-frost-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/verkehr/1638182964295%2Cauto-kratzen-frost-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/verkehr/1638182964295%2Cauto-kratzen-frost-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/verkehr/1638182964295%2Cauto-kratzen-frost-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/verkehr/1638182964295%2Cauto-kratzen-frost-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/verkehr/1638182964295,auto-kratzen-frost-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR3" alt="Tipps, wie ihr bei Frost im Winter am besten die Scheibe des Autos freikratzt (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/verkehr/infos/enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100.html" class="teasertracking clickzone">
<span class="topline">Ganz einfach</span>
<span itemprop="headline">Eiskratzen: So werden die Scheiben am besten frei</span>
</a>
</h2>
</header>
<a href="/aktuell/verkehr/infos/enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Es ist wieder so weit: Wer nicht gerade den Luxus einer Garage hat, muss morgens kratzen. Wir haben fünf gute Tipps, wie du das Auto eisfrei und fahrbereit kriegst. Und fünf No-Gos, die man besser lassen sollte.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="webpage-aktuelle-entwicklungen-zum-coronavirus-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-liveblog teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3494579835]","creation":"[Neue_Anti-Corona-Pille_hilft_auch_gegen_Omikron-Variante]","url":"[https://www.swr3.de/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Neue_Anti-Corona-Pille_hilft_auch_gegen_Omikron-Variante","customObject":{"11":"20211117151227","1":"DESWR/BADN0_WEB_SWRCMS_aktuelle-entwicklungen-zum-coronavirus-100","12":"SWR3","2":"liveblog","3":"Neue_Anti-Corona-Pille_hilft_auch_gegen_Omikron-Variante","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1639490158121%2Ccorona-ticker-866~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1639490158121%2Ccorona-ticker-866~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1639490158121%2Ccorona-ticker-866~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1639490158121%2Ccorona-ticker-866~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1639490158121%2Ccorona-ticker-866~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/coronavirus/1639490158121,corona-ticker-866~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/SOPA Images via ZUMA Press Wire | Pavlo Gonchar" alt="Eine Spritze vor einem Omicron-Schild (Foto: dpa Bildfunk, picture alliance/dpa/SOPA Images via ZUMA Press Wire | Pavlo Gonchar)" title="Foto: dpa Bildfunk, picture alliance/dpa/SOPA Images via ZUMA Press Wire | Pavlo Gonchar" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<span class="topline">News-Ticker zum Coronavirus</span>
<span itemprop="headline">Neue Anti-Corona-Pille hilft auch gegen Omikron-Variante</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Inzwischen beklagt Deutschland mehr als 100.000 Corona-Tote, die bundesweite Inzidenz liegt weit über 400. Aktuelle Entwicklungen im Corona-Ticker.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-blitzer-weihnachtsmann-eifel-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3388820609]","creation":"[Hier_blitzt_der_Weihnachtsmann_persönlich]","url":"[https://www.swr3.de/aktuell/nachrichten/blitzer-weihnachtsmann-eifel-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Hier_blitzt_der_Weihnachtsmann_persönlich","customObject":{"11":"20211214093716","1":"DESWR/BADN0_WEB_SWRCMS_blitzer-weihnachtsmann-eifel-100","12":"SWR3","2":"article","3":"Hier_blitzt_der_Weihnachtsmann_persönlich","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/blitzer-weihnachtsmann-eifel-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/blitzer-weihnachtsmann-eifel-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1639471095309%2Cblitzer-160~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1639471095309%2Cblitzer-160~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1639471095309%2Cblitzer-160~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1639471095309%2Cblitzer-160~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1639471095309%2Cblitzer-160~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1639471095309,blitzer-160~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/Medienhaus Aachen | Lukas Weinberger" alt="Weihnachtsmannfigur sitzt auf Blitzgerät „Enforcement Trailer“ vor dem Rentiere aus Holz stehen (Foto: dpa Bildfunk, picture alliance/dpa/Medienhaus Aachen | Lukas Weinberger)" title="Foto: dpa Bildfunk, picture alliance/dpa/Medienhaus Aachen | Lukas Weinberger" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/blitzer-weihnachtsmann-eifel-100.html" class="teasertracking clickzone">
<span class="topline">Der coolste Blitzer in der Eifel </span>
<span itemprop="headline">Hier blitzt der Weihnachtsmann persönlich</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/blitzer-weihnachtsmann-eifel-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Unbekannte haben in der Eifel ein Blitz-Gerät an einer Straße in einen Weihnachtsmann-Schlitten mitsamt Rentieren umdekoriert. Die Stadt entscheidet: Er darf sitzenbleiben!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-christian-wulff-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-podcast teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4291812742]","creation":"[Christian_Wulff_Er_hat_alles_verloren_als_er_zurücktreten_musste]","url":"[https://www.swr3.de/podcasts/christian-wulff/index.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter3":"Christian Wullf","chapter2":"Podcasts","chapter1":"Wir","name":"Christian_Wulff_Er_hat_alles_verloren_als_er_zurücktreten_musste","customObject":{"11":"20211203152126","1":"DESWR/BADN0_WEB_SWRCMS_christian-wulff-100","12":"SWR3","2":"article","3":"Christian_Wulff_Er_hat_alles_verloren_als_er_zurücktreten_musste","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/podcasts/christian-wulff/index.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/podcasts/christian-wulff/index.html" class="teasertracking clickzone">
<picture>
<source srcset="/podcasts/christian-wulff/1639490988503%2Cchristian-wulff-der-fall-des-bundespraesidenten-ohne-schrift-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/podcasts/christian-wulff/1639490988503%2Cchristian-wulff-der-fall-des-bundespraesidenten-ohne-schrift-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/podcasts/christian-wulff/1639490988503%2Cchristian-wulff-der-fall-des-bundespraesidenten-ohne-schrift-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/podcasts/christian-wulff/1639490988503%2Cchristian-wulff-der-fall-des-bundespraesidenten-ohne-schrift-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/podcasts/christian-wulff/1639490988503%2Cchristian-wulff-der-fall-des-bundespraesidenten-ohne-schrift-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/podcasts/christian-wulff/1639490988503,christian-wulff-der-fall-des-bundespraesidenten-ohne-schrift-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR3, Laurence Chaperon" alt="Christian Wulff - der Fall des Bundespräsidenten.  (Foto: SWR3, Laurence Chaperon)" title="Foto: SWR3, Laurence Chaperon" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/podcasts/christian-wulff/index.html" class="teasertracking clickzone">
<span class="topline">Neuer SWR3-Podcast!</span>
<span itemprop="headline">Christian Wulff: „Er hat alles verloren, als er zurücktreten musste“</span>
</a>
</h2>
</header>
<a href="/podcasts/christian-wulff/index.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Selten ist ein Politiker so schnell aufgestiegen wie der ehemalige Bundespräsident Christian Wulff – um noch tiefer zu fallen, letztlich auch über ein Bobbycar. Was ist damals wirklich geschehen?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/podcasts/wulff-100.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Christian_Wulff__der_Fall_des_Bundespräsidenten','customObject':{'11':'20211202112647','1':'DESWR/BADN0_WEB_SWRCMS_wulff-100','12':'SWR3','2':'podcast','3':'Christian_Wulff__der_Fall_des_Bundespräsidenten','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/wulff-100.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR1628341348]','creation':'[Christian_Wulff__der_Fall_des_Bundespräsidenten]','url':'[https://www.swr3.de/podcasts/wulff-100.html]'}">Podcast: Christian Wulff – der Fall des Bundespräsidenten</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-weihnachtspakete-per-post-schicken-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1657501829]","creation":"[So_kommen_eure_Weihnachtspakete_pünktlich_an]","url":"[https://www.swr3.de/aktuell/weihnachtspakete-per-post-schicken-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"So_kommen_eure_Weihnachtspakete_pünktlich_an","customObject":{"11":"20201201155829","1":"DESWR/BADN0_WEB_SWRCMS_weihnachtspakete-per-post-schicken-100","12":"SWR3","2":"article","3":"So_kommen_eure_Weihnachtspakete_pünktlich_an","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/weihnachtspakete-per-post-schicken-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/weihnachtspakete-per-post-schicken-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/1606841495171%2Cweihnachtspakete-post-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1606841495171%2Cweihnachtspakete-post-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1606841495171%2Cweihnachtspakete-post-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1606841495171%2Cweihnachtspakete-post-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1606841495171%2Cweihnachtspakete-post-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/1606841495171,weihnachtspakete-post-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, Picture-alliance - Keystone | Jochen Zick,  Adobe Stock - Johanna Mühlbauer" alt="Arbeiter befördert Pakete in Transportfahrzeug. (Foto: picture-alliance / Reportdienste, Picture-alliance - Keystone | Jochen Zick,  Adobe Stock - Johanna Mühlbauer)" title="Foto: picture-alliance / Reportdienste, Picture-alliance - Keystone | Jochen Zick,  Adobe Stock - Johanna Mühlbauer" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/weihnachtspakete-per-post-schicken-100.html" class="teasertracking clickzone">
<span class="topline">Fristen der Paketzusteller</span>
<span itemprop="headline">So kommen eure Weihnachtspakete pünktlich an</span>
</a>
</h2>
</header>
<a href="/aktuell/weihnachtspakete-per-post-schicken-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Für Weihnachtspakete ins Ausland ist es größtenteils leider schon zu spät. Hier lest ihr, welche Deadlines ihr noch einhalten könnt, damit eure Geschenke rechtzeitig ankommen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article data-id="article-nobelpreise-2021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1403317128]","creation":"[Wirtschafts-Nobelpreis_geht_an_drei_US-Forscher]","url":"[https://www.swr3.de/aktuell/nachrichten/nobelpreise-2021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Wirtschafts-Nobelpreis_geht_an_drei_US-Forscher","customObject":{"11":"20211004120204","1":"DESWR/BADN0_WEB_SWRCMS_nobelpreise-2021-100","12":"SWR3","2":"article","3":"Wirtschafts-Nobelpreis_geht_an_drei_US-Forscher","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/nobelpreise-2021-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/nobelpreise-2021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1633341723153%2Cnobelpreise-2021-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1633341723153%2Cnobelpreise-2021-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1633341723153%2Cnobelpreise-2021-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1633341723153%2Cnobelpreise-2021-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1633341723153,nobelpreise-2021-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/dpa/Pool | Peter Kneffel" alt="Eine Nobelpreis-Medaille (Foto: dpa Bildfunk, picture alliance/dpa/dpa/Pool | Peter Kneffel)" title="Foto: dpa Bildfunk, picture alliance/dpa/dpa/Pool | Peter Kneffel" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/nobelpreise-2021-100.html" class="teasertracking clickzone">
<span class="topline">Nobelpreise 2021</span>
<span itemprop="headline">Wirtschafts-Nobelpreis geht an drei US-Forscher</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/nobelpreise-2021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die experimentelle Ökologie als Teildisziplin der Wirtschaftswissenschaft hat die Jury des Nobelpreis-Komitees besonders gewürdigt. Drei Forscher, die in den USA arbeiten, teilen sich die Auszeichnung.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-fitness-ernaehrung-tipps-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2288502518]","creation":"[7_einfache_Tipps_für_ein_gesünderes_Leben]","url":"[https://www.swr3.de/aktuell/fitness-ernaehrung-tipps-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"7_einfache_Tipps_für_ein_gesünderes_Leben","customObject":{"11":"20200228142505","1":"DESWR/BADN0_WEB_SWRCMS_fitness-ernaehrung-tipps-100","12":"SWR3","2":"article","3":"7_einfache_Tipps_für_ein_gesünderes_Leben","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/fitness-ernaehrung-tipps-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/fitness-ernaehrung-tipps-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/1614599216656%2Cimage-swr3-7636~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614599216656%2Cimage-swr3-7636~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614599216656%2Cimage-swr3-7636~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614599216656%2Cimage-swr3-7636~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/1614599216656,image-swr3-7636~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: imago / Westend61" alt="Gesund und lecker (Foto: imago / Westend61)" title="Foto: imago / Westend61" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/fitness-ernaehrung-tipps-100.html" class="teasertracking clickzone">
<span class="topline">Ernährung und Sport</span>
<span itemprop="headline">7 einfache Tipps für ein gesünderes Leben</span>
</a>
</h2>
</header>
<a href="/aktuell/fitness-ernaehrung-tipps-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Zucker ist generell tabu. Und Sport sollten wir schon vor dem Frühstück treiben. Solche Tipps sind doch echte  Motivations-Mörder. Schluss damit! Fitness ist eigentlich ganz einfach und muss auch keine Quälerei sein.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-instagram-down-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2984880693]","creation":"[Instagram_down__tausende_User_beschwerten_sich]","url":"[https://www.swr3.de/aktuell/nachrichten/instagram-down-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Instagram_down__tausende_User_beschwerten_sich","customObject":{"11":"20210902145742","1":"DESWR/BADN0_WEB_SWRCMS_instagram-down-100","12":"SWR3","2":"article","3":"Instagram_down__tausende_User_beschwerten_sich","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/instagram-down-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/instagram-down-100.html" class="teasertracking clickzone">
<picture>
<source srcset="https://www.dasding.de/update/1630415750143%2Cinstagram-app-logo-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.dasding.de/update/1630415750143%2Cinstagram-app-logo-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.dasding.de/update/1630415750143%2Cinstagram-app-logo-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.dasding.de/update/1630415750143%2Cinstagram-app-logo-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="https://www.dasding.de/update/1630415750143,instagram-app-logo-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Rolf Vennenbernd" alt="Die Instagram-App wird auf einem Display angezeigt. (Foto: dpa Bildfunk, picture alliance/dpa | Rolf Vennenbernd)" title="Foto: dpa Bildfunk, picture alliance/dpa | Rolf Vennenbernd" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/instagram-down-100.html" class="teasertracking clickzone">
<span class="topline">Feed, Server und App down</span>
<span itemprop="headline">Instagram down – tausende User beschwerten sich</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/instagram-down-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Schon wieder gab es eine Störung beim Social-Media-Dienst Instagram. Etliche User meldeten, dass die Plattform nicht erreichbar ist. Was war los?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav>
<ul class="pull-left">
<li class="nav-imprint" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'SWR3','2':'article','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}">
Impressum
</a>
</li>
<li class="nav-contact" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'keiner Redaktion zugeordnet','2':'article','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}">
Kontakt
</a>
</li>
<li class="nav-press" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'page','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}">
Presse
</a>
</li>
<li class="nav-jobs" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'article','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}">
Jobs bei SWR3
</a>
</li>
<li class="nav-privacy" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'SWR3','2':'article','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}">
Datenschutz
</a>
</li>
<li class="nav-imgrights">
<button class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li class="nav-consortium">
<a title="ARD" target="_blank" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li class="nav-corporate">
<a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Warum_du_immer_so_müde_bist_und_was_du_dagegen_tun_kannst',
level2: 16
})
tag.dynamicLabel.set({
chapter1: 'Aktuell',
update: '20211214180401',
pageId: 'SWR2269692819'
})
tag.customVars.set({
site: {
11: '20211214172450',
1: 'DESWR/BADN0_WEB_SWRCMS_muedigkeit-schlaf-probleme-100',
12: 'SWR3',
2: 'article',
3: 'Warum_du_immer_so_müde_bist_und_was_du_dagegen_tun_kannst',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
10: encodeURIComponent('https://www.swr3.de/aktuell/muedigkeit-schlaf-probleme-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

