<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
   <meta charset="utf-8">
   <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" >
   <title>Instagram zieht Update nach Shitstorm zurück - Aktuell / Nachrichten | SWR3</title>

   <meta http-equiv="cache-control" content="private">
   <meta http-equiv="expires" content="600">
   <meta http-equiv="imagetoolbar" content="no">
   <meta http-equiv="cleartype" content="on">
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="pragma" content="no-cache">
   <meta name="title" content="Instagram zieht Update nach Shitstorm zurück | SWR3">
      <meta property="og:title" content="Instagram zieht Update nach Shitstorm zurück | SWR3">
   <meta name="robots" content="noydir,noodp,follow,index" >
   <meta name="apple-mobile-web-app-capable" content="no" >
   <meta name="msapplication-TileColor" content="#292529" >
   <meta name="msapplication-TileImage" content="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png" >
   <meta name="theme-color" content="#e40428" >
   <meta name="application-name" content="SWR3.de - hier geht das Radio weiter..." >
   <meta name="twitter:domain" content="http://www.swr3.de/" >
   <meta name="MSSmartTagsPreventParsing" content="true" >
   <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" >
   <meta name="apple-itunes-app" content="app-id=809956389" >
   <meta name="publisher" content="SWR3" >
   <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt">
   <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe">
   <link rel="apple-touch-startup-image" href="https://www.swr3.de/-/id=2013926/property=normalIcon/1loylv5/index.png">
   <link rel="start" href="http://swr3.de/" title="Startseite">
   <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum">
   <link rel="apple-touch-icon" href="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png">
   <link rel="publisher" href="https://plus.google.com/116518528346658211893">
   <link rel="canonical" href="https://www.swr3.de/aktuell/nachrichten/Instagram-zieht-Update-nach-Shitstorm-zurueck/-/id=47428/did=4954596/1yx1rcv/index.html">
   <meta property="og:url" content="https://www.swr3.de/aktuell/nachrichten/Instagram-zieht-Update-nach-Shitstorm-zurueck/-/id=47428/did=4954596/1yx1rcv/index.html">

   <meta property="fb:pages" content="61869322329">
   <meta property="og:site_name" content="SWR3.de">
   <meta property="publisher" content="SWR3">
   <meta property="og:locale" content="de_DE">
   <meta property="author" content="Isabel Gebhardt (Isabel.Gebhardt@swr.de, mmnews@swr.de)">
   <meta name="keywords" content="Nachrichten, Export, SWR3">
   <meta name="news_keywords" content="Nachrichten, Export, SWR3">
<meta name="description" content="Da ist wohl was schief gelaufen: Eigentlich wollte Instagram am Donnerstag im kleinen Kreis eine neue Funktion testen. Doch das Update ging an alle User raus und sorgte ganz schön für Chaos und Aufregung.">
   <meta property="og:description" content="Da ist wohl was schief gelaufen: Eigentlich wollte Instagram am Donnerstag im kleinen Kreis eine neue Funktion testen. Doch das Update ging an alle User raus und sorgte ganz schön für Chaos und Aufregung.">
<link rel="image_src" href="https://static-1.swr3.de/-/id=4954604/property=detail/pubVersion=1/width=1920/4m24ja/index.jpg">
            <meta name="image_src" content="https://static-1.swr3.de/-/id=4954604/property=detail/pubVersion=1/width=1920/4m24ja/index.jpg" scheme="URI">
            <meta name="product-image" content="https://static-1.swr3.de/-/id=4954604/property=detail/pubVersion=1/width=1920/4m24ja/index.jpg" scheme="URI">
            <meta name="twitter:image" content="https://static-1.swr3.de/-/id=4954604/property=detail/pubVersion=1/width=1920/4m24ja/index.jpg">
         <meta property="og:image" content="https://static-1.swr3.de/-/id=4954604/property=detail/pubVersion=1/width=1920/4m24ja/index.jpg">
      <meta name="date" content="2018-12-28T07:52+0100" scheme="YYYY-MM-DDThh:mmTZD">
<meta property="og:type" content="article"/>

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Instagram zieht Update nach Shitstorm zurück">
   
   <meta name="twitter:url" content="https://www.swr3.de/aktuell/nachrichten/Instagram-zieht-Update-nach-Shitstorm-zurueck/-/id=47428/did=4954596/1yx1rcv/index.html">
   
   <meta name="twitter:site" content="@swr3">
   <meta name="twitter:creator" content="@swr3">
   <meta name="twitter:description" content="Da ist wohl was schief gelaufen: Eigentlich wollte Instagram am Donnerstag im kleinen Kreis eine neue Funktion testen. Doch das Update ging an alle User raus und sorgte ganz schön für Chaos und Aufregung.">

<meta name="email" content="info@swr3.de">

   <link rel="dns-prefetch" href="//cdn.polyfill.io">
<link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">

<link rel="preload" href="https://cdn.polyfill.io/v2/polyfill.min.js?rum=0&features=default-3.6,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,Array.prototype.includes&flags=gated&unknown=polyfill" as="script">
<link rel="preload" href="/static/dist/js/lazyload.min.js?r=A7U7olk" as="script">
<link rel="preload" href="/static/dist/js/vendor.min.js?r=G9Paolk" as="script">
<link rel="preload" href="/static/dist/js/portal.min.js?r=lwrJolk" as="script">
<link rel="preload" href="/static/dist/fonts/SWR3/swr3.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/dist/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/static/dist/images/icons/favicon-16x16.png">
<link rel="manifest" href="/static/dist/images/icons/site.webmanifest">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg" color="#e40428">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico">
<meta name="msapplication-TileColor" content="#e40428">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<script>
window.defered = {'[data-spy="videoplayer"]': ['ardplayer-swr3.js?r=rGXiolk', 'videoplayer.min.js?r=rGXiolk'],'[data-spy="osm"]': ['traffic.min.js?r=1eTUolk'],'[data-spy="chart"]': ['chart.min.js?r=1eTUolk'],'#contact-swr3-form': ['debug.min.js?r=1eTUolk']};
</script>

<!-- script>
if (navigator.userAgent.startsWith('SWR3.app')) {
  window.onerror = function (message, source, lineno, colno, error) {
    alert('Error: ' + message + '\nURL: ' + source + '(' + lineno + ':' + colno + ')');
    return true;
  }
}
</script-->
<script>
     // Picture element HTML5 shiv
     document.createElement("picture");window.picturefillCFG = window.picturefillCFG || [];picturefillCFG.push(['algorithm', 'saveData']);
   </script>

   <style>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</style>
   <link rel="preload" href="/static/dist/css/styles.min.css?r=rGXiolk" as="style" onload="this.onload=null;this.rel='stylesheet'">
      <noscript><link rel="stylesheet" href="/static/dist/css/styles.min.css?r=rGXiolk"></noscript>
   <link rel="stylesheet" href="/static/dist/css/fonts.min.css?r=Jqkaolk">
   <link rel="stylesheet" href="/static/dist/css/print.min.css?r=cTDxolk" media='print'>
   <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57320;_sf_async_config.domain = "swr3.de";_sf_async_config.topStorageDomain = "swr3.de";_sf_async_config.noCookies = false;_sf_async_config.useCanonical = true;_sf_async_config.flickerControl = false;var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

<body class="loading">
   <!--googleoff: all-->
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   <!--googleon: all-->

   <!--googleoff: index-->
   <!--googleoff: snippet-->
   <header id="header">

      <div id="siteHeader" class="gradient">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><svg class="icon-burger" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#burger"></use></svg><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1003.9 300" role="img" class="icon-swr3"><path d="M0 9.2l118.8 120.3L0 249.3v-78.1l41.8-41.8L0 87.3V9.2zm107 0v78.1l42 41.8-42 42.2v78.1l119-120L107 9.2zm260.2 65.6l9.6-50.7C286.1 8.9 245.7 48.8 245.7 97.9c0 53.3 55.7 52.6 55.7 75.5 0 26.1-49.6 17.1-65.4 11.1l-10.1 54.6c89.2 17.7 138.9-26.3 138.9-76.5 0-52-55.9-52.6-55.9-75.5 0-23.8 41.8-18 58.3-12.3zM571.7 239l86.2-214h-56.5c-33 88.6-34.8 89.6-48 132h-.4c3.5-38.4-.4-60-3.7-132h-54.5c-37.1 93.3-33.9 75.3-51.8 134h-.3c4.7-42.9 1-60.3-.3-134h-55.2l9 214h61.4l32-82c6.5-16.7 11.8-33.7 16.5-52h.3c-1.8 19.9-2.6 38.6-2.5 53.9L506 239h65.7zM750 87.9c0-18.6-22.9-15.1-33-15.1l-8.5 46.1c28.3 0 41.5-10.7 41.5-31zm62.5-12.6c0 34.2-14.6 62.5-52.4 77.3 8.2 19.1 9.5 23.6 34 86.5h-67.2l-24.4-78h-2.3l-15 78h-57.8l40.8-214.4c20-1.3 45.7-1.6 70.9-1.6 50.4-.1 73.4 18.6 73.4 52.2zm138.6 59.3c33.5-14.7 52.8-44.1 52.8-73.2 0-40.5-32.2-61.4-84.5-61.4-24 0-51.5 3.9-70.4 10.1v64.7c79.2-40 109.6 43.9-7.9 43.9L830 181.8c48.5-6.9 70.4-1 70.4 18 0 35.1-56 40.7-88.1 26.5L793 293.6c174.2 51.5 240.2-136.5 158-158.5l.1-.5z"/></svg>
                     <span class="h1 text-hide">SWR3<em>hier geht das Radio weiter&hellip;</em></span>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Übersicht" role="menuitem" href="https://www.swr3.de/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrix" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrix</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="E-Mobility" role="menuitem" href="https://www.swr3.de/aktuell/e-mobility/-/id=4406894/rp2h2m/index.html" >SWR3 unter Strom</a></li>
                  <li role="presentation"><a title="Tatort-Kritik" role="menuitem" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Tatort-Kritik</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Die neuesten Comix" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Die neuesten Comedys</a></li>
                  <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/klassiker/-/id=136018/1ggh7vh/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li>
                  <li role="presentation"><a title="Elch vs. Biene" role="menuitem" href="https://www.swr3.de/comedy/spiel-elch-vs-biene-race/-/id=4509464/z2ts52/index.html" >Elch vs. Biene</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >Tickets</a></li>
                  <li role="presentation"><a title="SWR3 Halloween-Party" role="menuitem" href="https://www.swr3.de/events/swr3-halloween-party/-/id=4875542/1qb7v40/index.html" >SWR3 Halloween-Party</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/new-pop-festival/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty 2018 am 15. Aprili mit Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="New Horizons Festival" role="menuitem" href="https://www.swr3.de/events/new-horizons-festival/-/id=4710300/b0lgnx/index.html" >New Horizons Festival</a></li>
                  <li role="presentation"><a title="Sea You Festival" role="menuitem" href="https://www.swr3.de/events/sea-you-festival/-/id=4710296/8k21g6/index.html" >Sea You Festival</a></li>
                  <li role="presentation"><a title="SWR3 Stadtfest Ludwigshafen" role="menuitem" href="https://www.swr3.de/events/stadtfest-ludwigshafen/-/id=4773312/lgf7we/index.html" >SWR3 Stadtfest Ludwigshafen</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Wir über uns – Blick hinter die Kulissen von SWR3" role="menuitem" href="https://www.swr3.de/mehr/backstage/-/id=4777160/qwtpbg/index.html" >SWR3 Backstage</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/Wer-moderiert-wann/-/id=248552/did=963042/1ijymcp/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="uns hört man fast überall" role="menuitem" href="https://www.swr3.de/mehr/frequenzen/-/id=49816/161jqqa/index.html" >Frequenzen</a></li>
                  <li role="presentation"><a title="Podcast-Übersicht" role="menuitem" href="https://www.swr3.de/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts</a></li>
                  <li role="presentation"><a title="Immer auf dem Laufenden: Mit dem SWR3 Newsletter erfahrt ihr alles zu den Themen der Woche, Gewinnspielen und Kuriosem aus dem Netz." role="menuitem" href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html" >SWR3 Newsletter</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="https://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#suche"></use></svg><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#suche"></use></svg><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

        
  <div id="player" style="display: none">

    <div class="jp-jplayer"></div>

    <div id="jp_container_1" class="jp-audio">
      <div class="container">

        <ul class="nav nav-pills">
          <li role="presentation"><a href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/did=65794/93avs/index.html" data-target="#broadcast" role="tab" id="broadcast-tab" data-toggle="tab" aria-controls="broadcast" title="Sendungsinformationen" aria-expanded="false"><svg class="icon-radio"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#radio"></use></svg><span class="sr-only">Radio</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/wetter/swr3land/Wetterberichte/-/id=929668/did=929654/1pn5p61/index.html" data-target="#weather" role="tab" id="weather-tab" data-toggle="tab" aria-controls="weather" title="Wetter" aria-expanded="false"><svg class="icon-wetter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#wetter"></use></svg><span class="sr-only">Wetter</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" data-target="#traffic" role="tab" id="traffic-tab" data-toggle="tab" aria-controls="traffic" title="Verkehr" aria-expanded="false"><svg class="icon-verkehr"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#verkehr"></use></svg><span class="sr-only">Verkehr</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html" title="Kontakt"><svg class="icon-kontakt"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#kontakt"></use></svg><span class="sr-only">Nachricht an SWR3</span></a></li>
        </ul>

        <div class="jp-controls">
          <button class="btn jp-play"><svg class="icon-audio-play" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#audio-play"></use></svg><span class="sr-only">Beitrag abspielen</span></button>
          <button class="btn jp-pause"><svg class="icon-audio-pause" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#audio-pause"></use></svg><span class="sr-only">Beitrag pausieren</span></button>
        </div>

        <div class="jp-controls volume">
          <a class="btn jp-volume" title="Lautstärke anpassen"><svg class="icon-volume" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#audio-volume-3"></use></svg></a>
          <div class="volumeContainer">
            <div class="jp-volume-bar">
              <div class="jp-volume-bar-value"></div>
            </div>
          </div>
        </div>

        <span class="jp-options">
          <button class="btn btn-default jp-live" title="SWR3 Live">Live</button>
        </span>

        <span class="jp-text">
          <span class="jp-title"></span>
        </span>

      </div>

      <div class="jp-bar">
        <div class="jp-seek-bar">
          <div class="jp-play-bar">
            <div class="jp-current-time">00:00</div>
          </div>
        </div>
      </div>

    </div>
  </div>
</header>
   <!--googleon: snippet-->
   <!--googleon: index-->

   <!--googleoff: index-->
   <!--googleoff: snippet-->
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <nav> <button class="contentpane-close" type="button" title="Schließen"></button> </nav> <div id="currentshow" class="currentshow" data-refresh="show"> <div> <div class="show">Topthemen am Mittag</div> <div class="presenter"><a title="Mehr zu Stefan Hoyer" href="/mehr/crew/Stefan-Hoyer/-/id=4047582/did=4120010/nikrri/index.html">Stefan Hoyer</a></div> <time datetime="2018-12-28T12:00">12 - 13 Uhr</time> </div> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist"> <li><time datetime="2018-12-28T12:52">12:52</time> <a href="/musik/poplexikon/-/id=927882/did=67428/u6ixo/index.html" title="Mehr zu „Die Toten Hosen“ im SWR3 Poplexikon">Die Toten Hosen</a> mit <strong>Unter den Wolken</strong></li> <li><time datetime="2018-12-28T12:49">12:49</time> <a href="/musik/poplexikon/-/id=927882/did=1129978/1m0tcif/index.html" title="Mehr zu „Maroon 5; Christina Aguilera“ im SWR3 Poplexikon">Maroon 5; Christina Aguilera</a> mit <strong>Moves like Jagger</strong></li> <li><time datetime="2018-12-28T12:42">12:42</time> <a href="/musik/poplexikon/-/id=927882/did=1818284/12p2prj/index.html" title="Mehr zu „Imagine Dragons“ im SWR3 Poplexikon">Imagine Dragons</a> mit <strong>Natural</strong></li> <li><time datetime="2018-12-28T12:37">12:37</time> <a href="/musik/poplexikon/Madonna/-/id=927882/did=67252/1an7tiv/index.html" title="Mehr zu „Madonna“ im SWR3 Poplexikon">Madonna</a> mit <strong>Material girl</strong></li> <li><time datetime="2018-12-28T12:34">12:34</time> <a href="/musik/poplexikon/-/id=927882/did=211020/l6yfbx/index.html" title="Mehr zu „Rea Garvey“ im SWR3 Poplexikon">Rea Garvey</a> mit <strong>Kiss me</strong></li> <li><time datetime="2018-12-28T12:27">12:27</time> <a href="/musik/poplexikon/-/id=927882/did=4548674/cnt8tx/index.html" title="Mehr zu „Nico Santos“ im SWR3 Poplexikon">Nico Santos</a> mit <strong>Safe</strong></li> <li><time datetime="2018-12-28T12:24">12:24</time> <a href="/musik/poplexikon/-/id=927882/did=4884642/1p4xbac/index.html" title="Mehr zu „Dua Lipa; Blackpink“ im SWR3 Poplexikon">Dua Lipa; Blackpink</a> mit <strong>Kiss &amp; make up</strong></li> <li><time datetime="2018-12-28T12:19">12:19</time> <a href="/musik/poplexikon/-/id=927882/did=2560394/t7u0it/index.html" title="Mehr zu „Nico &amp; Vinz“ im SWR3 Poplexikon">Nico &amp; Vinz</a> mit <strong>Am I wrong</strong></li> <li><time datetime="2018-12-28T12:16">12:16</time> <a href="/musik/poplexikon/-/id=927882/did=174560/4nt6fi/index.html" title="Mehr zu „Sunrise Avenue“ im SWR3 Poplexikon">Sunrise Avenue</a> mit <strong>I help you hate me</strong></li> <li><time datetime="2018-12-28T12:10">12:10</time> <a href="/musik/poplexikon/-/id=927882/did=70338/1h8uikx/index.html" title="Mehr zu „Modjo“ im SWR3 Poplexikon">Modjo</a> mit <strong>Lady (hear me tonight)</strong></li> <li><time datetime="2018-12-28T12:06">12:06</time> <a href="/musik/poplexikon/-/id=927882/did=4252588/1u20jz8/index.html" title="Mehr zu „Alice Merton“ im SWR3 Poplexikon">Alice Merton</a> mit <strong>Why so serious</strong></li> <li><time datetime="2018-12-28T11:54">11:54</time> <a href="/musik/poplexikon/-/id=927882/did=4784676/cjhbf/index.html" title="Mehr zu „Jonas Blue; Jack &amp; Jack“ im SWR3 Poplexikon">Jonas Blue; Jack &amp; Jack</a> mit <strong>Rise</strong></li> <li><time datetime="2018-12-28T11:50">11:50</time> <a href="/musik/poplexikon/-/id=927882/did=69726/1pcp4h/index.html" title="Mehr zu „Ronan Keating“ im SWR3 Poplexikon">Ronan Keating</a> mit <strong>Life is a rollercoaster</strong></li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div> <i class="icon-visual-radio"></i> <a href="/video-livestream">Video Livestream</a> </div><div> <i class="icon-channels"></i>Hier <a href="/musik/webradio/-/id=47410/15xko6o/index.html">Sendung Nachh&ouml;ren</a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A5, A66, A7, A8, A81, B27, B33, B500</div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Freiburg+im+Breisgau&location=DE0003016" title="Wetterbericht für Freiburg im Breisgau">Freiburg im Breisgau</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Kaiserslautern&location=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">-1°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Karlsruhe&location=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">0°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Konstanz&location=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">0°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Koblenz&location=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">0°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mannheim&location=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">0°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mainz&location=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">0°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Stuttgart&location=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Trier&location=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">-2°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=T%C3%BCbingen&location=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Ulm&location=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">wolkig</span></div> </div> <div class="buttons"> <div class="btn-group btn-group-justified" role="group"> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" class="btn btn-primary visible-xs-block">Playlist</a> <a href="/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html" class="btn btn-primary">Video Live</a> <a class="btn btn-primary jp-live" role="button"><i class="icon-audio-play"></i> SWR3 Live</a> <a href="/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" class="btn btn-primary">Nachrichten</a> <a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" class="btn btn-primary">Live Blog</a> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" class="btn btn-primary">Verkehr</a> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p>Teils sonnig, örtlich zäher Nebel. Ein bis 6 Grad.<br /><a href="/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="query" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Freiburg+im+Breisgau&location=DE0003016" title="Wetterbericht für Freiburg im Breisgau">Freiburg im Breisgau</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Kaiserslautern&location=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">-1°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Karlsruhe&location=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">0°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Konstanz&location=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">0°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Koblenz&location=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">0°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mannheim&location=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">0°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mainz&location=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">0°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Stuttgart&location=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Trier&location=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">-2°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=T%C3%BCbingen&location=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Ulm&location=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">1°</span><br /> <span class="forecast-condition">wolkig</span> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/cf=42/62axcq/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A5, A66, A7, A8, A81, B27, B33, B500 </div> </div> <div class="col-sm-6"> <div class="traffic"> <i class="icon-verkehr"><span class="sr-only">Verkehrsmeldungen</span></i> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Alle Verkehrsmeldungen</a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   <!--googleon: snippet-->
   <!--googleon: index-->

   <div id="oc-wrapper">
      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article id="article-4954596" class="detail" itemtype="http://schema.org/Article" itemscope>
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <meta itemprop="datePublished" content="2018-12-28T07:53:34+0100">
   <meta itemprop="dateModified" content="2018-12-28T07:53:34+0100">
   <div class="jumbotron pano" role="banner">
   <div class="container">
      <header>
         <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4954604/property=mini/pubVersion=1/width=1920/162q2jx/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=360/nnazuv/index.jpg"data-srcset="https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=1920/1x8k78x/index.jpg 1920w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=1440/1ackkmc/index.jpg 1440w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=1080/3j0m2c/index.jpg 1080w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=960/olrzrl/index.jpg 960w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=780/1ksl3rp/index.jpg 780w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=768/ps0quh/index.jpg 768w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=720/f343q7/index.jpg 720w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=600/1kmpgq/index.jpg 600w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=480/1lfa8ek/index.jpg 480w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=360/nnazuv/index.jpg 360w"sizes="100vw" alt="Mann mit Handy vor Instagram-Logo; Foto: dpa/picture-alliance">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=360/nnazuv/index.jpg"srcset="https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=1920/1x8k78x/index.jpg 1920w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=1440/1ackkmc/index.jpg 1440w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=1080/3j0m2c/index.jpg 1080w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=960/olrzrl/index.jpg 960w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=780/1ksl3rp/index.jpg 780w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=768/ps0quh/index.jpg 768w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=720/f343q7/index.jpg 720w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=600/1kmpgq/index.jpg 600w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=480/1lfa8ek/index.jpg 480w, https://static-1.swr3.de/-/id=4954604/property=gallery/pubVersion=1/width=360/nnazuv/index.jpg 360w"sizes="100vw" alt="Mann mit Handy vor Instagram-Logo; Foto: dpa/picture-alliance">
            </noscript>
         </div>
         <div class="hgroup">
            <h1 class="h2" itemprop="headline">Instagram zieht Update nach Shitstorm zurück</h1>
         </div>
      </header>
   </div>
</div>

<div class="container ">
        <ol class="breadcrumb" itemtype="http://schema.org/BreadcrumbList" itemscope>
           <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
               </li>
               <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Nachrichten" ><span itemprop="name">Nachrichten</span></a>
<meta itemprop="position" content="2" />
               </li>
               <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/nachrichten/Instagram-zieht-Update-nach-Shitstorm-zurueck/-/id=47428/did=4954596/1yx1rcv/index.html" itemprop="item url">
            <span itemprop="name">Instagram zieht Update nach Shitstorm zurück</span>
         <meta itemprop="position" content="3" />
      </li></ol>
    </div>
<div class="container">
      <div class="row">
         <div class="col-md-12 col-lg-10 col-lg-offset-1">
            <div class="meta-ng meta-ng-top">
                  <!--googleoff: all-->
      <link href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4954596/gp4=4519088/iisz1a/index.html" itemprop="url">
                  <dl class="meta-ng-hosts" itemprop="author" itemscope itemtype="http://schema.org/Person">
                           <dt class="meta-ng-host-name">Autor</dt>
                           <dd class="meta-ng-host-name" itemprop="name"><a href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4954596/gp4=4519088/iisz1a/index.html">Isabel Gebhardt</a></dd>
                           <dd class="meta-ng-host-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4954596/gp4=4519088/iisz1a/index.html"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <img class="" itemprop="url contentUrl" src="https://static-2.swr3.de/-/id=4519090/property=smallPano/width=80/pubVersion=4/b0157g/index.jpg" alt="Isabel Gebhardt, SWR3">
      <meta itemprop="width" content="80">
      <meta itemprop="height" content="80">
   </span>
</a></dd>
                        </dl><!--googleon: all-->
   <dl class="meta-ng-description">
                        <dt class="meta-ng-updated">Stand:</dt>
                        <dd class="meta-ng-updated"><time datetime="2018-12-28T07:09">28.12.2018</time></dd>
                     </dl>
                  </div>
            <div class="lead" itemprop="description">
                  <p>Da ist wohl was schief gelaufen: Eigentlich wollte Instagram am Donnerstag im kleinen Kreis eine neue Funktion testen. Doch das Update ging an alle User raus und sorgte ganz schön für Chaos und Aufregung.</p></div>
            <!--googleoff: all-->
<div class="social-buttons btn-group btn-group-justified" role="group">
   <a class="btn btn-share-facebook" data-share="facebook"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#facebook"></use></svg><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></a>
   <a class="btn btn-share-twitter" data-share="twitter"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#twitter"></use></svg><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></a>
   <a class="btn btn-share-googleplus" data-share="googleplus"><svg class="icon-googleplus"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#googleplus"></use></svg><span class="sr-only"> Auf Google+ teilen </span><span>teilen</span></a>
   <a class="btn btn-share-whatsapp" data-share="whatsapp"><svg class="icon-whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#whatsapp"></use></svg><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></a>
   <a class="btn btn-share-email" data-share="email"><svg class="icon-envelope"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#envelope"></use></svg><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></a>
</div>
<!--googleon: all-->
</div>
      </div>
   </div>

<div class="container">
      <div class="row">
         <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
            <p>Wer am Donnerstagmittag bei Instagram reingeschaut hat, hat es vielleicht gesehen: Irgendwie war alles anders. Statt der gewohnten Timeline, durch die man sich von oben nach unten scrollen kann, waren die Beiträge auf einmal horizontal angeordnet. Um das nächste Bild zu sehen, musste man zur Seite wischen.</p><h2 class="h3">Update – und alle sind sauer</h2><p>Dieses Konzept kennt man jetzt schon aus den Storys. Trotzdem waren viele Nutzer fassungslos. Auf Twitter beschwerten sich Tausende über das Update. Sie schrieben „Ändert das zurück“, „Was habt ihr getan!" und „Das Update ist Müll“.</p><div class="embed embed-twitter center-block" data-spy="embed" data-type="twitter" data-url="/ext/actions/embed/?url=https://twitter.com/MrBlazingSaddle/status/1078323329130471428" aria-live="polite">
   <div class="embed-preview">
      <!--googleoff: all-->
      <button class="btn btn-default" data-spy="embed-load"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#twitter"></use></svg> Ich möchte eingebundene Tweets auf SWR3.de sehen.</button>
      <p class="small">Du hast <abbr title="Do Not Track">DNT</abbr> aktiviert. Wir stellen die Verbindung zu Twitter erst her, wenn du dies erlaubst. Die Einwilligung ist freiwillig und gilt nur temporär. Mehr dazu findest du in unseren <a href="/datenschutz">Datenschutzhinweisen</a>. <br />
      <a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https://twitter.com/MrBlazingSaddle/status/1078323329130471428" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external noreferrer noopener">Den Beitrag bei Twitter ansehen</a>.</p>
      <!--googleon: all-->
   </div>
   <div class="embed-content" style="display: none;"></div>
   <div class="embed-footer" style="display: none">
      <!--googleoff: all-->
      <!--googleon: all-->
   </div>
</div>
<div class="embed embed-twitter center-block" data-spy="embed" data-type="twitter" data-url="/ext/actions/embed/?url=https://twitter.com/dnialshah/status/1078318239359225856" aria-live="polite">
   <div class="embed-preview">
      <!--googleoff: all-->
      <button class="btn btn-default" data-spy="embed-load"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#twitter"></use></svg> Ich möchte eingebundene Tweets auf SWR3.de sehen.</button>
      <p class="small">Du hast <abbr title="Do Not Track">DNT</abbr> aktiviert. Wir stellen die Verbindung zu Twitter erst her, wenn du dies erlaubst. Die Einwilligung ist freiwillig und gilt nur temporär. Mehr dazu findest du in unseren <a href="/datenschutz">Datenschutzhinweisen</a>. <br />
      <a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https://twitter.com/dnialshah/status/1078318239359225856" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external noreferrer noopener">Den Beitrag bei Twitter ansehen</a>.</p>
      <!--googleon: all-->
   </div>
   <div class="embed-content" style="display: none;"></div>
   <div class="embed-footer" style="display: none">
      <!--googleoff: all-->
      <!--googleon: all-->
   </div>
</div>
<div class="embed embed-twitter center-block" data-spy="embed" data-type="twitter" data-url="/ext/actions/embed/?url=https://twitter.com/CorriaLove/status/1078318587583102979" aria-live="polite">
   <div class="embed-preview">
      <!--googleoff: all-->
      <button class="btn btn-default" data-spy="embed-load"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#twitter"></use></svg> Ich möchte eingebundene Tweets auf SWR3.de sehen.</button>
      <p class="small">Du hast <abbr title="Do Not Track">DNT</abbr> aktiviert. Wir stellen die Verbindung zu Twitter erst her, wenn du dies erlaubst. Die Einwilligung ist freiwillig und gilt nur temporär. Mehr dazu findest du in unseren <a href="/datenschutz">Datenschutzhinweisen</a>. <br />
      <a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https://twitter.com/CorriaLove/status/1078318587583102979" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external noreferrer noopener">Den Beitrag bei Twitter ansehen</a>.</p>
      <!--googleon: all-->
   </div>
   <div class="embed-content" style="display: none;"></div>
   <div class="embed-footer" style="display: none">
      <!--googleoff: all-->
      <!--googleon: all-->
   </div>
</div>
<h2 class="h3">Alles wieder beim Alten</h2><p>Das haben wohl auch die Verantwortlichen bei Instagram gelesen. Denn nach ein halber Stunde war alles wieder wie immer. Später erklärte Instagram-Chef Adam Mosseri auf Twitter: „Das sollte eigentlich ein sehr kleiner Test werden, der durch einen Unfall größer wurde. Sollte jetzt repariert sein. Wenn ihr es immer noch seht, startet einfach die App neu. Frohe Feiertage!“</p><h2 class="h3">Letzte Updates waren erfolgreicher</h2><p>Instagram, das zu Facebook gehört, ist eine der beliebtesten Apps. In Deutschland haben mehr als 15 Millionen Menschen Instagram installiert und nutzen es regelmäßig – weltweit sind es eine Milliarde.</p><p>Das letzte Update gab es Mitte Dezember. Seitdem können über Instagram auch Sprachnachrichten verschickt werden. Kurz davor wurden sogenannte Freundeslisten eingeführt. Seitdem ist es möglich, Bilder und Storys nur mit bestimmten Menschen zu teilen.</p></div>
      </div>
   </div>
   <!--googleoff: all-->
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="meta-ng meta-ng-bottom">
                  <dl class="meta-ng-hosts">
      <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4954596/gp4=4519088/iisz1a/index.html" >Isabel Gebhardt</a></dd>
            <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4954596/b1iohg/index.html" >SWR3</a></dd>
            </dl></div>
            </div>
         </div>
      </div>
      <!--googleon: all-->
   </article>
<!--googleoff: index-->
   <aside>
      <div class="container">
         <h4>
            Das könnte dich auch interessieren</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 4954568 -->
                  <article id="article-4954568" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Vorgaben-fuer-Diesel-Hardware-Nachruestung-stehen-fest/-/id=47428/did=4954568/18bdrp3/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=360/ycp1aw/index.jpg"data-srcset="https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=1920/1uj90wl/index.jpg 1920w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=1440/1d6vh8g/index.jpg 1440w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=1080/7ha85s/index.jpg 1080w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=960/wu4lce/index.jpg 960w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=780/1qs61ze/index.jpg 780w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=768/vnuhbq/index.jpg 768w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=720/6udgjk/index.jpg 720w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=600/c16y7p/index.jpg 600w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=480/1q5lfbn/index.jpg 480w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=360/ycp1aw/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Abgase kommen aus dem Auspuff eines Autos; Foto: dpa/picture-alliance">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=360/ycp1aw/index.jpg"srcset="https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=1920/1uj90wl/index.jpg 1920w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=1440/1d6vh8g/index.jpg 1440w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=1080/7ha85s/index.jpg 1080w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=960/wu4lce/index.jpg 960w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=780/1qs61ze/index.jpg 780w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=768/vnuhbq/index.jpg 768w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=720/6udgjk/index.jpg 720w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=600/c16y7p/index.jpg 600w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=480/1q5lfbn/index.jpg 480w, https://static-1.swr3.de/-/id=4954580/property=mini/pubVersion=1/width=360/ycp1aw/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Abgase kommen aus dem Auspuff eines Autos; Foto: dpa/picture-alliance">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Vorgaben-fuer-Diesel-Hardware-Nachruestung-stehen-fest/-/id=47428/did=4954568/18bdrp3/index.html" >Technische Vorgaben festgelegt</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Vorgaben-fuer-Diesel-Hardware-Nachruestung-stehen-fest/-/id=47428/did=4954568/18bdrp3/index.html" >Weg für Diesel-Hardware-Nachrüstung frei</a></h4>
   </div>
</header>
<div class="lead">
   <p>Das Bundesverkehrsministerium hat offenbar die Voraussetzungen dafür geschaffen, ältere Diesel-Autos mit Hardware nachzurüsten. Der <em>Bayrische Rundfunk</em> berichtet, das Ministerium habe eine Richtlinie erarbeitet, die es dem Kraftfahrtbundesamt ermöglicht, Einbausätze für Euro 4 und 5 Diesel zuzulassen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Vorgaben-fuer-Diesel-Hardware-Nachruestung-stehen-fest/-/id=47428/did=4954568/18bdrp3/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4953802 -->
                  <article id="article-4953802" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Junge-wird-von-Lawine-verschuettet-und-nach-40-Minuten-gerettet/-/id=47428/did=4953802/1g80zr9/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=360/1k0r2l7/index.jpg"data-srcset="https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=1920/wv2mp8/index.jpg 1920w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=1440/bd0z3t/index.jpg 1440w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=1080/10fkg2x/index.jpg 1080w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=960/1ii6m8d/index.jpg 960w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=780/mbdi89/index.jpg 780w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=768/1hbwilx/index.jpg 768w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=720/1bb5z43/index.jpg 720w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=600/16kvzcm/index.jpg 600w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=480/msr9w0/index.jpg 480w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=360/1k0r2l7/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Savoyer Alpen in Frankreich; Foto: dpa/picture-alliance">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=360/1k0r2l7/index.jpg"srcset="https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=1920/wv2mp8/index.jpg 1920w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=1440/bd0z3t/index.jpg 1440w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=1080/10fkg2x/index.jpg 1080w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=960/1ii6m8d/index.jpg 960w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=780/mbdi89/index.jpg 780w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=768/1hbwilx/index.jpg 768w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=720/1bb5z43/index.jpg 720w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=600/16kvzcm/index.jpg 600w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=480/msr9w0/index.jpg 480w, https://static-1.swr3.de/-/id=4953804/property=mini/pubVersion=1/width=360/1k0r2l7/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Savoyer Alpen in Frankreich; Foto: dpa/picture-alliance">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Junge-wird-von-Lawine-verschuettet-und-nach-40-Minuten-gerettet/-/id=47428/did=4953802/1g80zr9/index.html" >40 Minuten unter Schnee begraben</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Junge-wird-von-Lawine-verschuettet-und-nach-40-Minuten-gerettet/-/id=47428/did=4953802/1g80zr9/index.html" >Zwölfjähriger überlebt Lawine wie „durch ein Wunder“</a></h4>
   </div>
</header>
<div class="lead">
   <p>Ein Zwölfjähriger fuhr an den Weihnachtstagen in den französischen Alpen abseits der Pisten. Er wurde von einer Lawine verschüttet, konnte aber gerettet werden. Für die Bergretter war das ein ganz besonderer Moment.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Junge-wird-von-Lawine-verschuettet-und-nach-40-Minuten-gerettet/-/id=47428/did=4953802/1g80zr9/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4953920 -->
                  <article id="article-4953920" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Dieser-Mann-hat-als-erster-die-Antarktis-ohne-Hilfsmittel-durchquert/-/id=47428/did=4953920/r4x4f0/index.html" ><img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=360/1ompjn2/index.jpg"data-srcset="https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=1920/nvi8wf/index.jpg 1920w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=1440/2dga56/index.jpg 1440w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=1080/19a5cay/index.jpg 1080w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=960/1nocpko/index.jpg 960w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=780/ilts70/index.jpg 780w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=768/1mmzlfk/index.jpg 768w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=720/1fkp2eu/index.jpg 720w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=600/12b9k1v/index.jpg 600w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=480/i436at/index.jpg 480w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=360/1ompjn2/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Colin O&#039;Brady; Foto: dpa/picture-alliance">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=360/1ompjn2/index.jpg"srcset="https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=1920/nvi8wf/index.jpg 1920w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=1440/2dga56/index.jpg 1440w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=1080/19a5cay/index.jpg 1080w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=960/1nocpko/index.jpg 960w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=780/ilts70/index.jpg 780w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=768/1mmzlfk/index.jpg 768w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=720/1fkp2eu/index.jpg 720w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=600/12b9k1v/index.jpg 600w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=480/i436at/index.jpg 480w, https://static-2.swr3.de/-/id=4953966/property=mini/pubVersion=1/width=360/1ompjn2/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Colin O&#039;Brady; Foto: dpa/picture-alliance">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Dieser-Mann-hat-als-erster-die-Antarktis-ohne-Hilfsmittel-durchquert/-/id=47428/did=4953920/r4x4f0/index.html" >1482 Kilometer auf Skiern</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Dieser-Mann-hat-als-erster-die-Antarktis-ohne-Hilfsmittel-durchquert/-/id=47428/did=4953920/r4x4f0/index.html" >Dieser Mann hat als erster die Antarktis ohne Hilfsmittel durchquert</a></h4>
   </div>
</header>
<div class="lead">
   <p>Der Abenteurer Colin O'Brady hat als erster Menschen alleine und ohne Hilfsmittel die Antarktis durchquert. Der 33-jährige war 54 Tage unterwegs. Auf Instagram zeigt er, was er bei seinem Kampf gegen Schnee und Eis erlebt hat.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Dieser-Mann-hat-als-erster-die-Antarktis-ohne-Hilfsmittel-durchquert/-/id=47428/did=4953920/r4x4f0/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   <!--googleon: index-->
<!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="Instagram_zieht_Update_nach_Shitstorm_zurück" data-xt_pageID=3987822548 data-xt_pageDate=20181228075334 data-xt_chap="Aktuell::Nachrichten" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_4954596&x2=Artikel&x3=Instagram_zieht_Update_nach_Shitstorm_zur%C3%BCck&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod="">
   </script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,nachrichten,Instagram_zieht_Update_nach_Shitstorm_zurück" data-authors="SWR3 CMS"></script>

</main>

      <aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="contentUrl url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2 class="h2">Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/SWR3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2FSWR3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/user/SWR3Video">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fuser%2FSWR3Video" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
            </ul>
            <h2><a href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html">Newsletter – Jetzt abonnieren!</a></h2>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2 class="h2">Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
            <h2 class="h2">WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 20 11 1</a></p>
         </div>
         
      </div>
   </div>
   
   <div id="siegel"><svg class="icon-elchsiegel" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#elchsiegel"></use></svg></div>
</aside>
<!--googleoff: index-->
      <!--googleoff: snippet-->
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal sich richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="http://www.swr.de/-/id=10563098/did=17843860/nid=10563098/1azrksa/index.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
         </div>
      </footer>
      <!--googleon: snippet-->
      <!--googleon: index-->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!--googleoff: all-->
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   <!--googleon: all-->

   <!--googleoff: all-->
   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>
   <!--googleon: all-->

   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');xtnv = document;xtsd = "https://logs1241";xtsite = 487212;xtn2 = 16;xtdmc = ".swr3.de";xtpage = ati.getAttribute('data-xtpage');xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);xt_chap = ati.getAttribute('data-xt_chap');xt_multc = ati.getAttribute('data-xt_multc');xt_an = ati.getAttribute('data-xt_an');xt_ac = ati.getAttribute('data-xt_ac');xtergo = ati.getAttribute('data-xtergo');xtidmod = ati.getAttribute('data-xtidmod');var pageInfo = '&pid=' + xt_pageID + '&pidt=' + xt_pageDate + '&pchap=' + xt_chap;if (typeof xtn2 !== 'undefined' && typeof xt_multc !== 'undefined' && xt_multc.match(/x8=/) === null) {xt_multc += '&x8=' + xtn2;}if (typeof window.xtparam !== 'undefined') {window.xtparam += pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}else {window.xtparam = pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}
   </script>

<script>
(function (document) {var src;var script;var scripts = ["https://cdn.polyfill.io/v2/polyfill.min.js?rum=0&features=default-3.6,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,Array.prototype.includes&flags=gated&unknown=polyfill", "/static/dist/js/lazyload.min.js?r=A7U7olk", "/static/dist/js/vendor.min.js?r=G9Paolk", "/static/dist/js/portal.min.js?r=lwrJolk", "/static/tracking/xtcore.js", "/static/tracking/xtclicks.js", "/static/dist/js/snowflakes.min.js?r=lwrJolk"];while (src = scripts.shift()) {script = document.createElement("script");script.async = false;script.src = src;document.body.appendChild(script);}})(document);
   </script>
<script>
  (function (window, document) {var preloadSupported = function () {try {return document.createElement("link").relList.supports("preload");} catch (e) {return false;}}();function onloadCSS(ss, callback) {var called;function newcb() {if (!called && callback) {called = true;callback.call(ss);}}if (ss.addEventListener) {ss.addEventListener("load", newcb);}if (ss.attachEvent) {ss.attachEvent("onload", newcb);}if ("isApplicationInstalled" in navigator && "onloadcssdefined" in ss) {ss.onloadcssdefined(newcb);}}window.loadCSS = function (href, before, media) {var ss = document.createElement("link");var ref;if (before) {ref = before;}else {var refs = (document.body || document.getElementsByTagName("head")[0]).childNodes;ref = refs[refs.length - 1];}var sheets = document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";function ready(cb) {if (document.body) {return cb();}setTimeout(function () {ready(cb);});}ready(function () {ref.parentNode.insertBefore(ss, before ? ref : ref.nextSibling);});var onloadcssdefined = function (cb) {var resolvedHref = ss.href;var i = sheets.length;while (i--) {if (sheets[i].href === resolvedHref) {return cb();}}setTimeout(function () {onloadcssdefined(cb);});};function loadCB() {if (ss.addEventListener) {ss.removeEventListener("load", loadCB);}ss.media = media || "all";}if (ss.addEventListener) {ss.addEventListener("load", loadCB);}ss.onloadcssdefined = onloadcssdefined;onloadcssdefined(loadCB);return ss;};var allLinks = document.getElementsByTagName("link");var link, newLink;for (var i = 0; i < allLinks.length; i++) {link = allLinks[i];if (link.rel === "preload" && link.getAttribute("as") === "style") {if (preloadSupported) {onloadCSS(link, function () {this.rel = "stylesheet";});}else {newLink = window.loadCSS(link.href, link);link.rel = null;onloadCSS(newLink, function () {});}}}})(window, document);
</script>
<!-- INFOnline: SZMnG -->
   <script>
      var isStringDetected = function(value) {var regexp = new RegExp(value, 'gi');return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent));};var isTablet = function () {return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')));};var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);iam_data = {st: (isMobile ? 'mobswr' : 'swr'),cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')};var async = function async(url, callback) {var d = document, s = 'script',js = d.createElement(s),fjs = d.getElementsByTagName(s)[0],r = false;js.src = url;if (callback && typeof(callback) === "function") {js.onload = js.onreadystatechange = function() {if ( !r && (!this.readyState || this.readyState === 'complete') ) {r = true;callback.call();}};}fjs.parentNode.insertBefore(js, fjs);};async('//script.ioam.de/iam.js', function () {if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;iom.c(iam_data, 1);});
   </script>

<!-- Universal Analytics Web Tracking -->
   <script>
      disableStr = 'ga-disable-UA-28295440-1';if (document.cookie.indexOf(disableStr + '=true') > -1) {window[disableStr] = true;}
   </script>

   <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-28295440-1',{'legacyCookieDomain': 'swr3.de','cookieDomain': 'swr3.de','allowAnchor': true});ga('set', 'anonymizeIp', true);var canonicalParser = document.createElement('a'),linkCanonical = document.querySelector("link[rel='canonical']");if (null !== linkCanonical) {canonicalParser.href = linkCanonical.getAttribute("href")} else {canonicalParser.href = window.location.href}ga('send', 'pageview', {'page': (canonicalParser.pathname || window.location.pathname), 'title': (document.querySelector('head > title').textContent || document.title)})
   </script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');var _sf_async_config = _sf_async_config || {};_sf_async_config.sections = $chartbeat.getAttribute('data-sections');_sf_async_config.authors = $chartbeat.getAttribute('data-authors');(function() {function loadChartbeat() {var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};})();
   </script>

</body>
</html>
