<!DOCTYPE html>
<html dir="ltr" lang="de-DE"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" > <title>Polizei blitzt Frau mit Kinderwagen im Sauerland - Aktuell / Nachrichten | SWR3</title> <meta http-equiv="cache-control" content="private"> <meta http-equiv="expires" content="600"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="cleartype" content="on"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="pragma" content="no-cache"> <meta name="title" content="Polizei blitzt Frau mit Kinderwagen im Sauerland | SWR3"> <meta property="og:title" content="Polizei blitzt Frau mit Kinderwagen im Sauerland | SWR3"> <meta name="robots" content="noydir,noodp,follow,index" > <meta name="twitter:domain" content="http://www.swr3.de/" > <meta name="MSSmartTagsPreventParsing" content="true" > <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" > <meta name="publisher" content="SWR3" > <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt"> <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe"> <link rel="start" href="http://swr3.de/" title="Startseite"> <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum"> <link rel="canonical" href="https://www.swr3.de/aktuell/nachrichten/Polizei-blitzt-Frau-mit-Kinderwagen-im-Sauerland/-/id=47428/did=5283254/4vm92d/index.html"> <meta property="og:url" content="https://www.swr3.de/aktuell/nachrichten/Polizei-blitzt-Frau-mit-Kinderwagen-im-Sauerland/-/id=47428/did=5283254/4vm92d/index.html"> <meta property="fb:pages" content="61869322329"> <meta property="og:site_name" content="SWR3.de"> <meta property="publisher" content="SWR3"> <meta property="og:locale" content="de_DE"> <meta property="author" content="Tim Stobbe (Tim.Stobbe@swr.de, mmnews@swr.de)"> <meta name="keywords" content="Blitzer, Kinder, Polizei, Radar, Nachrichten, Export, SWR3"> <meta name="news_keywords" content="Blitzer, Kinder, Polizei, Radar, Nachrichten, Export, SWR3"> <meta name="description" content="Die Polizei im Sauerland hat eine Frau mitsamt Kinderwagen geblitzt. Zumindest hat es den Anschein. Tatsächlich hat bloß ein Autofahrer eine Menge Glück gehabt."> <meta property="og:description" content="Die Polizei im Sauerland hat eine Frau mitsamt Kinderwagen geblitzt. Zumindest hat es den Anschein. Tatsächlich hat bloß ein Autofahrer eine Menge Glück gehabt."> <link rel="image_src" href="https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=1920/ntwaxv/index.jpg"> <meta name="image_src" content="https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=1920/ntwaxv/index.jpg" scheme="URI"> <meta name="product-image" content="https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=1920/ntwaxv/index.jpg" scheme="URI"> <meta name="twitter:image" content="https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=1920/ntwaxv/index.jpg"> <meta property="og:image" content="https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=1920/ntwaxv/index.jpg"> <meta name="date" content="2019-11-18T11:53+0100" scheme="YYYY-MM-DDThh:mmTZD"> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Polizei blitzt Frau mit Kinderwagen im Sauerland"> <meta name="twitter:url" content="https://www.swr3.de/aktuell/nachrichten/Polizei-blitzt-Frau-mit-Kinderwagen-im-Sauerland/-/id=47428/did=5283254/4vm92d/index.html"> <meta name="twitter:site" content="@swr3"> <meta name="twitter:creator" content="@swr3"> <meta name="twitter:description" content="Die Polizei im Sauerland hat eine Frau mitsamt Kinderwagen geblitzt. Zumindest hat es den Anschein. Tatsächlich hat bloß ein Autofahrer eine Menge Glück gehabt."> <meta name="email" content="info@swr3.de"> <link rel="dns-prefetch" href="//polyfill.io">
<link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preload" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=false&features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script">
<link rel="preload" href="/static/dist/js/lazyload.min.js?r=rjpJolk" as="script">
<link rel="preload" href="/static/dist/js/vendor.min.js?r=rNeBmlk" as="script">
<link rel="preload" href="/static/dist/js/main.min.js?r=cIIBmlk" as="script">
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-4_SemiLight.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-7_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="32x32" href="/static/dist/images/icons/favicon-32x32.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="16x16" href="/static/dist/images/icons/favicon-16x16.png?r=rjpJolk">
<link rel="manifest" href="/static/dist/images/icons/site.webmanifest?r=GnNYelk">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg?r=rjpJolk" color="#ff003c">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico?r=rjpJolk">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/static/dist/images/icons/mstile-144x144.png?r=rjpJolk">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml?r=rjpJolk">
<meta name="theme-color" content="#ff003c">
<script>
window.defered = {'[data-spy="videoplayer"]':['ardplayer-swr3.js?r=j3Ihmlk','videoplayer.min.js?r=9sVzmlk'],
'[data-spy="osm"],[data-spy="map"]':['map-vendor.min.js?r=9sVzmlk','traffic.min.js?r=9sVzmlk'],
'[data-spy="chart"]':['chart.min.js?r=rNeBmlk'],
'[data-spy="clipboard"]':['clipboard.min.js?r=qY7Cmlk'],
'iframe[data-spy="flypsite"],[data-spy="crowdsignal"],iframe[data-spy="liveblogpro"]': ['embed.min.js?r=Yiv9mlk'],
'#contact-swr3-form':['debug.min.js?r=9sVzmlk'],
'#modplan':['modplan.min.js?r=9sVzmlk'],
'input[type="file"],input[type="date"]':['formhelper.min.js?r=TgFomlk'],
'[data-spy="ingredientsCalculator"]':['ingredientsCalculator.min.js?r=b7Utmlk'],
'[data-spy="freqsearch"]': ['clipboard.min.js?r=qY7Cmlk','freqsearch.min.js?r=qY7Cmlk']};
</script>
<script> document.createElement("picture");window.picturefillCFG = window.picturefillCFG || [];picturefillCFG.push(['algorithm', 'saveData']); </script> <style>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</style> <link rel="preload" href="/static/dist/css/styles.min.css?r=rNeBmlk" as="style" onload="this.onload=null;this.rel='stylesheet'"> <noscript> <link rel="stylesheet" href="/static/dist/css/styles.min.css?r=rNeBmlk"> </noscript> <link rel="stylesheet" href="/static/dist/css/print.min.css?r=EqT3mlk" media='print'> <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57320;_sf_async_config.domain = "swr3.de";_sf_async_config.topStorageDomain = "swr3.de";_sf_async_config.noCookies = false;_sf_async_config.useCanonical = true;_sf_async_config.flickerControl = false;var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

<body class="loading">
   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <header id="header">

      <div id="siteHeader">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><svg class="icon-burger" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#burger"></use></svg><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
                       <path d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"/>
                     </svg>
                     <span class="h1 text-hide">SWR3<em>hier geht das Radio weiter&hellip;</em></span>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Übersicht" role="menuitem" href="https://www.swr3.de/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="Musik News" role="menuitem" href="https://www.swr3.de/musik/news/-/id=5278384/ne3ydg/index.html" >Musik News</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrix" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrix</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="E-Mobility" role="menuitem" href="https://www.swr3.de/aktuell/e-mobility/-/id=4406894/rp2h2m/index.html" >SWR3 unter Strom</a></li>
                  <li role="presentation"><a title="Tatort-Kritik" role="menuitem" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Tatort-Kritik</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Die neuesten Comix" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Die neuesten Comedys</a></li>
                  <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/klassiker/-/id=136018/1ggh7vh/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >Tickets</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/new-pop-festival/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty mit Starkoch Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="SWR3 Halloween-Party" role="menuitem" href="https://www.swr3.de/events/swr3-halloween-party/-/id=4875542/1qb7v40/index.html" >SWR3 Halloween-Party</a></li>
                  <li role="presentation"><a title="Rock am Ring" role="menuitem" href="https://www.swr3.de/rock-am-ring/-/id=1453942/150rxhg/index.html" >Rock am Ring</a></li>
                  <li role="presentation"><a title="Sea You Festival" role="menuitem" href="https://www.swr3.de/events/sea-you-festival/-/id=4710296/8k21g6/index.html" >Sea You Festival</a></li>
                  <li role="presentation"><a title="SWR3 Stadtfest Ludwigshafen" role="menuitem" href="https://www.swr3.de/events/stadtfest-ludwigshafen/-/id=4773312/lgf7we/index.html" >SWR3 Stadtfest Ludwigshafen</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Podcasts und Audio-Beiträge" role="menuitem" href="https://www.swr3.de/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts und Audio-Beiträge</a></li>
                  <li role="presentation"><a title="Wir über uns – Blick hinter die Kulissen von SWR3" role="menuitem" href="https://www.swr3.de/mehr/backstage/-/id=4777160/qwtpbg/index.html" >SWR3 Backstage</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/Wer-moderiert-wann/-/id=248552/did=963042/1ijymcp/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="SWR3 über UKW, DAB+, Satellit, Internet, Sprachassistenten, App und Kabel empfangen" role="menuitem" href="https://www.swr3.de/mehr/empfangscheck/-/id=49816/161jqqa/index.html" >Empfangscheck</a></li>
                  <li role="presentation"><a title="Immer auf dem Laufenden: Mit dem SWR3 Newsletter erfahrt ihr alles zu den Themen der Woche, Gewinnspielen und Kuriosem aus dem Netz." role="menuitem" href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html" >SWR3 Newsletter</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="https://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#suche"></use></svg><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#suche"></use></svg><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

      <div id="player" style="display: none">
  <div class="container">

    <!-- Audioplayer -->
<div id="audioplayer">
  <audio class="main" preload="none">
    <source src="" type="audio/mpeg">
    Your browser does not support the audio element.
  </audio>
</div>

    <!-- Audioplayer UI -->
<div class="audioplayer-ui" role="application">

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
    <span class="audioplayer-label">Erneut abspielen</span>
  </button>

  <!-- Playlisten: Zum vorherigen Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
    <span class="audioplayer-label">Zurück</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
    <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-pause" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-pause"></use></svg><span class="sr-only">Pause</span></span>
    <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-play"></use></svg><span class="sr-only">Abspielen</span></span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
  </button>

  <!-- Playlisten: Zum nächsten Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
    <span class="audioplayer-label">Weiter</span>
  </button>

  <div class="audioplayer-progress">
    <input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0" aria-label="Schieberegler für Suche" role="slider" aria-orientation="horizontal">
    <progress class="audioplayer-progress-buffer" min="0" max="100" value="0">% gepuffert</progress>
    <span class="audioplayer-label">00:00</span>
  </div>

  <div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
  <div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>

  <div class="audioplayer-volume">
    <button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
      <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-volume-0" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-volume-0"></use></svg><span class="sr-only">Stumschaltung aufheben</span></span>
      <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-volume-3" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-volume-3"></use></svg><span class="sr-only">Stumschalten</span></span>
    </button>
    <input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="0.8" autocomplete="off" aria-label="Lautstärke" role="slider" aria-orientation="vertical">
  </div>

  <dl class="audioplayer-title">
  </dl>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream" title="SWR3 Webradio starten">
    <span class="audioplayer-label">Live</span>
  </button>

</div>

    <!-- Contentpane Navigation -->
<nav class="tablist">
   <ul class="nav nav-tabs" role="tablist">
   
     <li class="nav-item">
       <button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather" title="Wetter">
         <svg class="icon-wetter" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#wetter"></use></svg><span class="sr-only">Das Wetter</span>
       </button>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic" title="Verkehr">
         <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#verkehr"></use></svg><span class="sr-only">Aktuelle Verkehrsmeldungen</span>
       </button>
     </li>
     
     <li class="nav-item">
       <a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html" title="Mail ins Studio">
         <svg class="icon-kontakt" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#kontakt"></use></svg><span class="sr-only">Nachricht ins SWR3-Studio schicken</span>
       </a>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab" aria-controls="broadcast" title="Sendungsinformationen">
         <svg class="icon-chevron" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#chevron"></use></svg><span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span>
       </button>
     </li>
     
   </ul>
</nav>

  </div>
</div>
</header>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show"> <div> <div class="show"><a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html">PopUp</a></div> <div class="presenter"><a title="Mehr zu Daniela Hilpp" href="/mehr/crew/Daniela-Hilpp/-/id=4047582/did=4073280/161vyxe/index.html">Daniela Hilpp</a></div> <time datetime="2019-11-18T13:00">13 - 15 Uhr</time> </div> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist"> <li><time datetime="2019-11-18T14:55">14:55</time> <a href="/musik/poplexikon/-/id=927882/did=5018008/mm4q8s/index.html" title="Mehr zu „Daddy Yankee; Snow“ im SWR3 Poplexikon">Daddy Yankee; Snow</a> mit <strong>Con calma</strong></li> <li><time datetime="2019-11-18T14:51">14:51</time> <a href="/musik/poplexikon/-/id=927882/did=67428/u6ixo/index.html" title="Mehr zu „Die Toten Hosen“ im SWR3 Poplexikon">Die Toten Hosen</a> mit <strong>Feiern im Regen</strong></li> <li><time datetime="2019-11-18T14:48">14:48</time> <a href="/musik/poplexikon/-/id=927882/did=67200/gha15q/index.html" title="Mehr zu „Romantics“ im SWR3 Poplexikon">Romantics</a> mit <strong>Talking in your sleep</strong></li> <li><time datetime="2019-11-18T14:45">14:45</time> <a href="/musik/poplexikon/-/id=927882/did=4770496/14cwvf1/index.html" title="Mehr zu „Alec Benjamin“ im SWR3 Poplexikon">Alec Benjamin</a> mit <strong>Let me down slowly</strong></li> <li><time datetime="2019-11-18T14:41">14:41</time> <a href="/musik/poplexikon/-/id=927882/did=5116968/9uyuyr/index.html" title="Mehr zu „Hamzaa“ im SWR3 Poplexikon">Hamzaa</a> mit <strong>Write it down</strong></li> <li><time datetime="2019-11-18T14:37">14:37</time> <a href="/musik/poplexikon/-/id=927882/did=73098/nut2ng/index.html" title="Mehr zu „Red Hot Chili Peppers“ im SWR3 Poplexikon">Red Hot Chili Peppers</a> mit <strong>Snow (Hey oh)</strong></li> <li><time datetime="2019-11-18T14:34">14:34</time> <a href="/musik/poplexikon/-/id=927882/did=426696/lqfvvp/index.html" title="Mehr zu „Jonas Brothers“ im SWR3 Poplexikon">Jonas Brothers</a> mit <strong>Only human</strong></li> <li><time datetime="2019-11-18T14:30">14:30</time> <a href="/musik/poplexikon/-/id=927882/did=760804/cm6tq0/index.html" title="Mehr zu „Bruno Mars“ im SWR3 Poplexikon">Bruno Mars</a> mit <strong>24k magic</strong></li> <li><time datetime="2019-11-18T14:27">14:27</time> <a href="/musik/poplexikon/-/id=927882/did=1021408/16anj2h/index.html" title="Mehr zu „Tim Bendzko“ im SWR3 Poplexikon">Tim Bendzko</a> mit <strong>Hoch</strong></li> <li><time datetime="2019-11-18T14:25">14:25</time> <strong>Lizzo; Ariana Grande</strong> mit <strong>Good as hell</strong></li> <li><time datetime="2019-11-18T14:19">14:19</time> <a href="/musik/poplexikon/-/id=927882/did=73278/1jrn618/index.html" title="Mehr zu „Pet Shop Boys“ im SWR3 Poplexikon">Pet Shop Boys</a> mit <strong>Go west</strong></li> <li><time datetime="2019-11-18T14:14">14:14</time> <a href="/musik/poplexikon/-/id=927882/did=72376/15omsd5/index.html" title="Mehr zu „James Blunt“ im SWR3 Poplexikon">James Blunt</a> mit <strong>Cold</strong></li> <li><time datetime="2019-11-18T14:10">14:10</time> <a href="/musik/poplexikon/-/id=927882/did=70410/1195ig4/index.html" title="Mehr zu „Black Eyed Peas“ im SWR3 Poplexikon">Black Eyed Peas</a> mit <strong>I gotta feeling</strong></li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div id="x-channels"> <a href="/musik/webradio/-/id=47410/15xko6o/index.html"><svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#channels"></use></svg> Hier <strong>Sendung Nachh&ouml;ren</strong></a> </div><div id="x-visualradio"> <a href="/video-livestream"><svg class="icon-visualradio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#visualradio"></use></svg><strong>Video Livestream</strong></a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br /> A5, A6, A62, A7, A8, A81, A861, B14 und fünf weitere</a> </div> </div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="d-flex d-sm-none"><a class="btn btn-primary" href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html"><span>Playlist</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html"><span>Video Live</span></a></li> <li><button class="btn btn-primary" data-spy="audioplayer" data-action="livestream" aria-pressed="false"><span><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-play"></use></svg> SWR3 Live</span></button></li> <li><a class="btn btn-primary" href="/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html"><span>Nachrichten</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html"><span>Live Blog</span></a></li> <li><a class="btn btn-primary" href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Am Nachmittag meist bewölkt, örtlich Regen und Schnee. Höchstwerte Ein bis 7 Grad.</span> <br /><a href="/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="query" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/cf=42/62axcq/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br /> A5, A6, A62, A7, A8, A81, A861, B14 und fünf weitere</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <div id="oc-wrapper">
      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article id="article-5283254" class="detail" itemscope itemtype="https://schema.org/NewsArticle">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
         <meta itemprop="name" content="Tim Stobbe" >
      </span>
      <span itemprop="author" itemscope itemtype="https://schema.org/Organization">
         <meta itemprop="name" content="SWR3" >
      </span>
      <meta itemprop="datePublished" content="2019-11-18T11:53:41+0100">
<meta itemprop="dateModified" content="2019-11-18T11:53:41+0100">
<span itemprop="spatialCoverage" itemscope itemtype="https://schema.org/Place">
      <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
         <meta itemprop="addressLocality" content="Balve" />
         <meta itemprop="postalCode" content="58802" /></span>
      <span itemprop="geo" itemscope itemtype="https://schema.org/GeoCoordinates">
         <meta itemprop="latitude" content="51.3333" />
         <meta itemprop="longitude" content="7.86667" />
      </span>
   </span>
<div class="jumbotron pano" role="banner">
   <div class="container">
      <header>
         <div class="image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                  <link itemprop="url" href="https://static-1.swr3.de/-/id=5283264/property=mini/pubVersion=1/width=1920/11olnr9/index.jpg">
      <meta itemprop="width" content="1920">
      <meta itemprop="height" content="1080">
   <img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=360/1jxvz5c/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=1920/1bqosih/index.jpg 1920w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=1440/1vaz1jg/index.jpg 1440w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=1080/oqtm58/index.jpg 1080w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=960/1ie6uee/index.jpg 960w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=780/m807he/index.jpg 780w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=768/1hcy8ny/index.jpg 768w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=720/1bfsa5k/index.jpg 720w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=600/16grn4t/index.jpg 600w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=480/mu9v3v/index.jpg 480w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=360/1jxvz5c/index.jpg 360w"  sizes="100vw"  alt="Radarfalle; Foto: picture alliance/Patrick Seeger/dpa">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=360/1jxvz5c/index.jpg" srcset="https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=1920/1bqosih/index.jpg 1920w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=1440/1vaz1jg/index.jpg 1440w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=1080/oqtm58/index.jpg 1080w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=960/1ie6uee/index.jpg 960w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=780/m807he/index.jpg 780w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=768/1hcy8ny/index.jpg 768w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=720/1bfsa5k/index.jpg 720w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=600/16grn4t/index.jpg 600w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=480/mu9v3v/index.jpg 480w, https://static-1.swr3.de/-/id=5283264/property=gallery/pubVersion=1/width=360/1jxvz5c/index.jpg 360w"  sizes="100vw"  alt="Radarfalle; Foto: picture alliance/Patrick Seeger/dpa">
            </noscript>
         </div>
            <div class="hgroup">
            <h1 class="h2" itemprop="headline">Polizei blitzt Frau mit Kinderwagen im Sauerland</h1>
         </div>
      </header>
   </div>
</div>

<div class="container ">
   <x-crawler data-crawler="ignore">
      <ol class="breadcrumb" itemtype="https://schema.org/BreadcrumbList" itemscope>
         <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
            </li>
            <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Nachrichten" ><span itemprop="name">Nachrichten</span></a>
<meta itemprop="position" content="2" />
            </li>
            <li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/nachrichten/Polizei-blitzt-Frau-mit-Kinderwagen-im-Sauerland/-/id=47428/did=5283254/4vm92d/index.html" itemprop="item url">
            <span itemprop="name">Polizei blitzt Frau mit Kinderwagen im Sauerland</span>
         <meta itemprop="position" content="3" />
      </li></ol>
   </x-crawler>
</div>
<div class="container">
      <div class="row">
         <div class="col-md-12 col-lg-10 col-lg-offset-1">
            <!-- googleoff: all -->
               <x-crawler data-crawler="ignore">
               <div class="meta-ng meta-ng-top">
                  <dl class="meta-ng-hosts">
                           <dt class="meta-ng-host-name">Autor</dt>
                           <dd class="meta-ng-host-name"><a href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5283254/gp4=4519340/1wb8ges/index.html"><span>Tim Stobbe</span></a></dd>
                           <dd class="meta-ng-host-image"><a href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5283254/gp4=4519340/1wb8ges/index.html"><img class="" src="https://static-2.swr3.de/-/id=4519342/property=smallPano/width=80/pubVersion=2/1y3b4yn/index.jpg" alt="Tim Stobbe, SWR3; Foto: SWR3">
</a></dd>
                        </dl><dl class="meta-ng-description">
                        <dt class="meta-ng-updated">Stand:</dt>
                        <dd class="meta-ng-updated"><time datetime="2019-11-18T11:33"><span class="meta-ng-updated-date">18.11.2019</span>,&nbsp;<span class="meta-ng-updated-time">11:33 Uhr</span></time></dd>
                     </dl>
                  </div>
               </x-crawler>
               <!-- googleon: all -->
            <div class="lead" itemprop="description">
                  <p>Die Polizei im Sauerland hat eine Frau mitsamt Kinderwagen geblitzt. Zumindest hat es den Anschein. Tatsächlich hat bloß ein Autofahrer eine Menge Glück gehabt.</p></div>
            <!--googleoff: all-->
<x-crawler data-crawler="ignore">
<aside class="social-buttons btn-group btn-group-justified" role="group">
   <button class="btn btn-share-facebook" data-spy="share" data-action="facebook" data-share="facebook"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#facebook"></use></svg><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></button>
   <button class="btn btn-share-twitter" data-spy="share" data-action="twitter" data-share="twitter"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#twitter"></use></svg><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></button>
   <button class="btn btn-share-whatsapp" data-spy="share" data-action="whatsapp" data-share="whatsapp"><svg class="icon-whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#whatsapp"></use></svg><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></button>
   <button class="btn btn-share-email" data-spy="share" data-action="email" data-share="email"><svg class="icon-envelope"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#envelope"></use></svg><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></button>
</aside>
</x-crawler>
<!--googleon: all-->
</div>
      </div>
   </div>

<div class="container">

      <div class="row">
         <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
            <figure id="asset-5283258" class="asset pull-left outset photo" itemid="5283258" itemprop="hasPart" itemscope itemtype="https://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <link itemprop="url" href="https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=1920/ntwaxv/index.jpg">
      <meta itemprop="width" content="1920">
      <meta itemprop="height" content="1080">
   <img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=360/1jdfqrr/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=1920/13w64e0/index.jpg 1920w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=1440/1m2cfhp/index.jpg 1440w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=1080/y4d4n1/index.jpg 1080w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=960/1k1yk5t/index.jpg 960w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=780/q3zwnp/index.jpg 780w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=768/1l8bijt/index.jpg 768w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=720/19rphgf/index.jpg 720w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=600/15wc2ei/index.jpg 600w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=480/pmm6oc/index.jpg 480w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=360/1jdfqrr/index.jpg 360w"  sizes="(min-width: 1200px) 458px, (min-width: 992px) 374px, (min-width: 768px) 345px, calc(100vw - 30px)"  alt="Kinderwagen geblitzt; Foto: Polizei Märkischer Kreis">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=360/1jdfqrr/index.jpg" srcset="https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=1920/13w64e0/index.jpg 1920w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=1440/1m2cfhp/index.jpg 1440w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=1080/y4d4n1/index.jpg 1080w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=960/1k1yk5t/index.jpg 960w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=780/q3zwnp/index.jpg 780w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=768/1l8bijt/index.jpg 768w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=720/19rphgf/index.jpg 720w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=600/15wc2ei/index.jpg 600w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=480/pmm6oc/index.jpg 480w, https://static-2.swr3.de/-/id=5283258/property=detail/pubVersion=1/width=360/1jdfqrr/index.jpg 360w"  sizes="(min-width: 1200px) 458px, (min-width: 992px) 374px, (min-width: 768px) 345px, calc(100vw - 30px)"  alt="Kinderwagen geblitzt; Foto: Polizei Märkischer Kreis">
            </noscript>
         </div>
      <figcaption>
         <span class="figure-caption" itemprop="caption description"><p>Mit 61 km/h geblitzt – eigentlich natürlich nicht der Kinderwagen, sondern der Golf dahinter.</p></span>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="https://schema.org/Organization"><span itemprop="name">Polizei Märkischer Kreis</span></span>
         </figcaption>
   </figure>
<p>Mit 61 statt der erlaubten 50 km/h war der VW Golf im Hintergrund des Blitzerfotos unterwegs, als die Radarfalle bei Balve im Sauerland auslöste. Doch der Fahrer hatte Glück: Die Mutter schob den Kinderwagen genau in diesem Augenblick ins Bild und verdeckte Kennzeichen wie auch Fahrer. Zu sehen sind nur die Frau und der Buggy.</p><h2 class="h3">Kein Knöllchen</h2><p>Dem Fahrer oder der Fahrerin bleiben die 15 Euro Verwarngeld, die diese Geschwindigkeitsüberschreitung sonst kostet, erspart. Es werde „wohl keine Post nach Hause geben“, teilte die Polizei zu dem Foto mit. </p></div>
      </div>

   </div>

   <!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="meta-ng meta-ng-bottom">
                  <dl class="meta-ng-hosts">
      <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5283254/gp4=4519340/1wb8ges/index.html" >Tim Stobbe</a></dd>
            <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5283254/1jzker2/index.html" >SWR3</a></dd>
            </dl></div>
            </div>
         </div>
      </div>
      </x-crawler>
      <!-- googleon: all -->
   </article>

<!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
         <aside>

            <div class="container">
      <article id="article-4973868" class="teaser player">
   <figure id="audio-4973868" class="asset audio audio-on-demand" itemid="audio-4973868" itemprop="hasPart" itemscope itemtype="https://schema.org/AudioObject">
            <meta itemprop="name" content="Die neuesten SWR3-Nachrichten" />
            <meta itemprop="duration" content="P0Y0M0DT0H2M56.000S" />
            <meta itemprop="encodingFormat" content="mp3" />
            <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
               <meta itemprop="name" content="© SWR3 2019">
            </span>
            <link itemprop="publisher" href="SWR3">
            <link itemprop="mainEntityOfPage" href="//www.swr3.de">

            <div class="image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
               <link itemprop="url" href="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1440/4nqpx1/swr3-nachrichten.jpg">
      <meta itemprop="width" content="1440">
      <meta itemprop="height" content="810">
   <img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=360/bb6yyh/swr3-nachrichten.jpg" data-srcset="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1440/4nqpx1/swr3-nachrichten.jpg 1440w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1080/1g0kin9/swr3-nachrichten.jpg 1080w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=960/acvjjj/swr3-nachrichten.jpg 960w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=780/1d6v8rv/swr3-nachrichten.jpg 780w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=768/96blw7/swr3-nachrichten.jpg 768w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=720/kznfdt/swr3-nachrichten.jpg 720w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=600/xdv7dg/swr3-nachrichten.jpg 600w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=480/1dolkdu/swr3-nachrichten.jpg 480w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=360/bb6yyh/swr3-nachrichten.jpg 360w"  sizes="(min-width: 1200px) 185px, (min-width: 992px) 151px, 140px"  alt="SWR3 Nachrichten; Foto: SWR3">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=360/bb6yyh/swr3-nachrichten.jpg" srcset="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1440/4nqpx1/swr3-nachrichten.jpg 1440w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1080/1g0kin9/swr3-nachrichten.jpg 1080w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=960/acvjjj/swr3-nachrichten.jpg 960w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=780/1d6v8rv/swr3-nachrichten.jpg 780w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=768/96blw7/swr3-nachrichten.jpg 768w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=720/kznfdt/swr3-nachrichten.jpg 720w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=600/xdv7dg/swr3-nachrichten.jpg 600w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=480/1dolkdu/swr3-nachrichten.jpg 480w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=360/bb6yyh/swr3-nachrichten.jpg 360w"  sizes="(min-width: 1200px) 185px, (min-width: 992px) 151px, 140px"  alt="SWR3 Nachrichten; Foto: SWR3">
            </noscript>
         </div>

            <div id="player-4973868"  data-spy="audioplayer"  data-media-id="4973868"  data-title="Die neuesten SWR3-Nachrichten"  data-ati-richname="Die_neuesten_SWR3-Nachrichten"  data-duration="176"  data-ati-size="1407495"  data-ati-pagedate="20190201151552"  >
               <audio controls poster="https://static-2.swr3.de/-/id=2990906/property=mini/width=1440/height=810/pubVersion=4/1phkwb7/swr3-nachrichten.jpg" preload="none">
                  <source src="https://onair.swr.de/nachrichtenmitschnitte/swr3news.mp3" type="audio/mpeg"/>
                        </audio>
            </div>

            <h3 class="hgroup">
               <span class="topline">
                     Audio</span>
               <span itemprop="headline">Die neuesten SWR3-Nachrichten</span>
            </h3>

            <dl>
               <dt class="media-duration">Dauer</dt>
               <dd class="media-duration">
                  <time datetime="P0Y0M0DT0H2M56.000S">2:56</time>
                     </dd>
            </dl>
         </figure>

         </article>
</div>
      </aside>
      </x-crawler>
      <!-- googleon: all -->

   <!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
         <aside>

            

<div class="container">
         <div class="row">
            <div class="col-md-10 col-md-offset-1">
               <h2 class="h2">Meistgelesen</h2>

               <ol class="teaser-list teaser-list-toplist teaser-list-toplist-column">
                  <li>
                        <article id="article-5261674" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/events/SWR3-Elch-und-weg-Thailand-Mach-mit-und-sag-Danke/-/id=3353464/did=5261674/ldr4g4/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=360/q0kbxh/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=1920/p1dp0j/index.jpg 1920w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=1440/1bf3ue/index.jpg 1440w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=1080/1ck6606/index.jpg 1080w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=960/maeeur/index.jpg 960w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=780/1ignuwn/index.jpg 780w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=768/nbps3v/index.jpg 768w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=720/hdsf5p/index.jpg 720w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=600/3p29zc/index.jpg 600w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=480/1iyctim/index.jpg 480w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=360/q0kbxh/index.jpg 360w"  sizes="36rem"  alt="gallery-swr3-LCSPK; Foto: SWR3 / Patrick Schütz">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=360/q0kbxh/index.jpg" srcset="https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=1920/p1dp0j/index.jpg 1920w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=1440/1bf3ue/index.jpg 1440w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=1080/1ck6606/index.jpg 1080w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=960/maeeur/index.jpg 960w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=780/1ignuwn/index.jpg 780w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=768/nbps3v/index.jpg 768w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=720/hdsf5p/index.jpg 720w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=600/3p29zc/index.jpg 600w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=480/1iyctim/index.jpg 480w, https://static-1.swr3.de/-/id=5261960/property=mini/pubVersion=2/width=360/q0kbxh/index.jpg 360w"  sizes="36rem"  alt="gallery-swr3-LCSPK; Foto: SWR3 / Patrick Schütz">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/events/SWR3-Elch-und-weg-Thailand-Mach-mit-und-sag-Danke/-/id=3353464/did=5261674/ldr4g4/index.html" >SWR3 Elch und weg 2019 – Thailand</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/events/SWR3-Elch-und-weg-Thailand-Mach-mit-und-sag-Danke/-/id=3353464/did=5261674/ldr4g4/index.html" >Sag Danke mit einer Reise ins Paradies!</a></h4>
   </div>
</header>
<div class="lead">
   <p class="MsoNormal">Du hast die Liebe deines Lebens gefunden – nur, weil dein Nachbar dir jemand ganz Besonderen vorgestellt hat? Du hast endlich deinen Traumjob – weil sich dein Kollege total für dich eingesetzt hat? Jetzt kannst du diesem Menschen Danke sagen für 2019 – mit einer Traumreise nach Thailand. </p>&nbsp;<a href="https://www.swr3.de/events/SWR3-Elch-und-weg-Thailand-Mach-mit-und-sag-Danke/-/id=3353464/did=5261674/ldr4g4/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5283254" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Polizei-blitzt-Frau-mit-Kinderwagen-im-Sauerland/-/id=47428/did=5283254/4vm92d/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=360/10917ho/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=1920/ntwaxv/index.jpg 1920w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=1440/35ni5y/index.jpg 1440w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=1080/18msaqu/index.jpg 1080w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=960/13qauwq/index.jpg 960w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=780/7jexku/index.jpg 780w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=768/12ozhz6/index.jpg 768w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=720/1qn3x10/index.jpg 720w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=600/1mbtb29/index.jpg 600w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=480/71vp5z/index.jpg 480w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=360/10917ho/index.jpg 360w"  sizes="36rem"  alt="Kinderwagen geblitzt; Foto: Polizei Märkischer Kreis">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=360/10917ho/index.jpg" srcset="https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=1920/ntwaxv/index.jpg 1920w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=1440/35ni5y/index.jpg 1440w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=1080/18msaqu/index.jpg 1080w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=960/13qauwq/index.jpg 960w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=780/7jexku/index.jpg 780w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=768/12ozhz6/index.jpg 768w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=720/1qn3x10/index.jpg 720w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=600/1mbtb29/index.jpg 600w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=480/71vp5z/index.jpg 480w, https://static-2.swr3.de/-/id=5283258/property=mini/pubVersion=1/width=360/10917ho/index.jpg 360w"  sizes="36rem"  alt="Kinderwagen geblitzt; Foto: Polizei Märkischer Kreis">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Polizei-blitzt-Frau-mit-Kinderwagen-im-Sauerland/-/id=47428/did=5283254/4vm92d/index.html" >Im Sauerland</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Polizei-blitzt-Frau-mit-Kinderwagen-im-Sauerland/-/id=47428/did=5283254/4vm92d/index.html" >Polizei blitzt Frau mit Kinderwagen</a></h4>
   </div>
</header>
<div class="lead">
   <p>Die Polizei im Sauerland hat eine Frau mitsamt Kinderwagen geblitzt. Zumindest hat es den Anschein. Tatsächlich hat bloß ein Autofahrer eine Menge Glück gehabt.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Polizei-blitzt-Frau-mit-Kinderwagen-im-Sauerland/-/id=47428/did=5283254/4vm92d/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5282428" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Winter-in-Oesterreich-Hochwasser-Schnee-und-abgerutschte-Haenge/-/id=47428/did=5282428/1tajza6/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=360/c6uojf/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=1920/gelzz0/index.jpg 1920w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=1440/s779mx/index.jpg 1440w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=1080/1l6v1p5/index.jpg 1080w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=960/aoa8a5/index.jpg 960w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=780/1dhyp61/index.jpg 780w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=768/9i0h91/index.jpg 768w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=720/k4ksbn/index.jpg 720w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=600/y9j9p2/index.jpg 600w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=480/1cvecog/index.jpg 480w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=360/c6uojf/index.jpg 360w"  sizes="36rem"  alt="Schneechaos in Österreich; Foto: picture alliance/Daniel Liebl/Zeitungsfoto.At/APA/dpa">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=360/c6uojf/index.jpg" srcset="https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=1920/gelzz0/index.jpg 1920w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=1440/s779mx/index.jpg 1440w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=1080/1l6v1p5/index.jpg 1080w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=960/aoa8a5/index.jpg 960w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=780/1dhyp61/index.jpg 780w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=768/9i0h91/index.jpg 768w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=720/k4ksbn/index.jpg 720w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=600/y9j9p2/index.jpg 600w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=480/1cvecog/index.jpg 480w, https://static-1.swr3.de/-/id=5283056/property=mini/pubVersion=1/width=360/c6uojf/index.jpg 360w"  sizes="36rem"  alt="Schneechaos in Österreich; Foto: picture alliance/Daniel Liebl/Zeitungsfoto.At/APA/dpa">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Winter-in-Oesterreich-Hochwasser-Schnee-und-abgerutschte-Haenge/-/id=47428/did=5282428/1tajza6/index.html" >Unwetter in Österreich</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Winter-in-Oesterreich-Hochwasser-Schnee-und-abgerutschte-Haenge/-/id=47428/did=5282428/1tajza6/index.html" >Wintereinbruch: Hochwasser, Schnee und abgerutschte Hänge</a></h4>
   </div>
</header>
<div class="lead">
   <p>Orte sind von der Außenwelt abgeschnitten, es gab Schlammlawinen und Rekord-Hochwasser: Österreich und Südtirol werden zur Zeit von heftigen Unwettern heimgesucht. Besser soll das Wetter erst mal nicht werden.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Winter-in-Oesterreich-Hochwasser-Schnee-und-abgerutschte-Haenge/-/id=47428/did=5282428/1tajza6/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5283332" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/15-Jaehrige-stirbt-bei-Brueckeneinsturz-nahe-Toulouse/-/id=47428/did=5283332/1codn8h/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=360/1s12zpm/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=1920/1uyova1/index.jpg 1920w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=1440/1cscpzg/index.jpg 1440w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=1080/182n30/index.jpg 1080w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=960/1talk7w/index.jpg 960w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=780/zbmdy0/index.jpg 780w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=768/1uc73qc/index.jpg 768w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=720/112t40i/index.jpg 720w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=600/1elaexz/index.jpg 600w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=480/yoxum9/index.jpg 480w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=360/1s12zpm/index.jpg 360w"  sizes="36rem"  alt="Brückeneinsturz; Foto: picture alliance/Nathalie Saint-Affre/MAXPPP/dpa">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=360/1s12zpm/index.jpg" srcset="https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=1920/1uyova1/index.jpg 1920w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=1440/1cscpzg/index.jpg 1440w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=1080/182n30/index.jpg 1080w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=960/1talk7w/index.jpg 960w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=780/zbmdy0/index.jpg 780w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=768/1uc73qc/index.jpg 768w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=720/112t40i/index.jpg 720w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=600/1elaexz/index.jpg 600w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=480/yoxum9/index.jpg 480w, https://static-2.swr3.de/-/id=5283330/property=mini/pubVersion=1/width=360/1s12zpm/index.jpg 360w"  sizes="36rem"  alt="Brückeneinsturz; Foto: picture alliance/Nathalie Saint-Affre/MAXPPP/dpa">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/15-Jaehrige-stirbt-bei-Brueckeneinsturz-nahe-Toulouse/-/id=47428/did=5283332/1codn8h/index.html" >Mit Auto in Fluss gestürzt</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/15-Jaehrige-stirbt-bei-Brueckeneinsturz-nahe-Toulouse/-/id=47428/did=5283332/1codn8h/index.html" >15-Jährige stirbt bei Brückeneinsturz nahe Toulouse</a></h4>
   </div>
</header>
<div class="lead">
   <p>Ein 15 Jahre altes Mädchen ist gestorben, als eine Straßenbrücke nördlich der französischen Stadt Toulouse eingestürzt ist. Mehrere Fahrzeuge rutschten in den Fluss darunter. Weitere Menschen werden vermisst.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/15-Jaehrige-stirbt-bei-Brueckeneinsturz-nahe-Toulouse/-/id=47428/did=5283332/1codn8h/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5003482" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/events/So-aufregend-war-der-Tatort-Dreh-fuer-die-SWR3-Gewinner/-/id=3353464/did=5003482/k8lasw/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=360/hwfwm5/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=1920/18a7w2y/index.jpg 1920w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=1440/1hkrldr/index.jpg 1440w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=1080/tl8fu7/index.jpg 1080w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=960/ldwky3/index.jpg 960w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=780/1o84psf/index.jpg 780w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=768/kcjt4j/index.jpg 768w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=720/9ye5tx/index.jpg 720w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=600/4gna9c/index.jpg 600w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=480/1ouctee/index.jpg 480w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=360/hwfwm5/index.jpg 360w"  sizes="36rem"  alt="Tatort - Tag 2; Foto: SWR3.de / Uwe Riehm">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=360/hwfwm5/index.jpg" srcset="https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=1920/18a7w2y/index.jpg 1920w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=1440/1hkrldr/index.jpg 1440w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=1080/tl8fu7/index.jpg 1080w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=960/ldwky3/index.jpg 960w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=780/1o84psf/index.jpg 780w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=768/kcjt4j/index.jpg 768w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=720/9ye5tx/index.jpg 720w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=600/4gna9c/index.jpg 600w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=480/1ouctee/index.jpg 480w, https://static-2.swr3.de/-/id=5051690/property=mini/pubVersion=2/width=360/hwfwm5/index.jpg 360w"  sizes="36rem"  alt="Tatort - Tag 2; Foto: SWR3.de / Uwe Riehm">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/events/So-aufregend-war-der-Tatort-Dreh-fuer-die-SWR3-Gewinner/-/id=3353464/did=5003482/k8lasw/index.html" >30 Jahre Lena Odenthal</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/events/So-aufregend-war-der-Tatort-Dreh-fuer-die-SWR3-Gewinner/-/id=3353464/did=5003482/k8lasw/index.html" >Das haben unsere SWR3-Gewinner beim Tatort-Dreh erlebt</a></h4>
   </div>
</header>
<div class="lead">
   <p>Einmal beim Tatort mit dabei sein. Ein Traum für viele Fans des Kultkrimis. Wir haben über 40 SWR3-Hörer zum Tatort-Dreh in die Pfalz geschickt. Mit dabei: die Tatort-Stars Ulrike Folkerts, Lisa Bitter und auch Schauspieler Ben Becker.</p>&nbsp;<a href="https://www.swr3.de/events/So-aufregend-war-der-Tatort-Dreh-fuer-die-SWR3-Gewinner/-/id=3353464/did=5003482/k8lasw/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5283212" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Unbekannte-wueten-in-Wormser-Pfrimmtal-Realschule/-/id=47428/did=5283212/17gb49g/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=360/1mzbe5b/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=1920/17hgeuv/index.jpg 1920w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=1440/1hw3w0y/index.jpg 1440w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=1080/ta1xrm/index.jpg 1080w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=960/1o7rzbd/index.jpg 960w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=780/le3ifh/index.jpg 780w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=768/1pe0qep/index.jpg 768w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=720/1f1kvpj/index.jpg 720w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=600/10mmsz6/index.jpg 600w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=480/m0sn6c/index.jpg 480w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=360/1mzbe5b/index.jpg 360w"  sizes="36rem"  alt="Randale an Wormser Schule; Foto: Polizeidirektion Worms">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=360/1mzbe5b/index.jpg" srcset="https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=1920/17hgeuv/index.jpg 1920w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=1440/1hw3w0y/index.jpg 1440w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=1080/ta1xrm/index.jpg 1080w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=960/1o7rzbd/index.jpg 960w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=780/le3ifh/index.jpg 780w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=768/1pe0qep/index.jpg 768w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=720/1f1kvpj/index.jpg 720w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=600/10mmsz6/index.jpg 600w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=480/m0sn6c/index.jpg 480w, https://static-2.swr3.de/-/id=5283210/property=mini/pubVersion=1/width=360/1mzbe5b/index.jpg 360w"  sizes="36rem"  alt="Randale an Wormser Schule; Foto: Polizeidirektion Worms">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Unbekannte-wueten-in-Wormser-Pfrimmtal-Realschule/-/id=47428/did=5283212/17gb49g/index.html" >Randale in Worms</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Unbekannte-wueten-in-Wormser-Pfrimmtal-Realschule/-/id=47428/did=5283212/17gb49g/index.html" >Hoher Schaden: Unbekannte wüten in Pfrimmtal Realschule</a></h4>
   </div>
</header>
<div class="lead">
   <p>Am Wochenende sind bislang Unbekannte in die Wormser Pfrimmtal Realschule Plus eingestiegen und haben dort randaliert: Wände sind mit Farbe beschmiert, Möbel wurden durchs Schulhaus geworfen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Unbekannte-wueten-in-Wormser-Pfrimmtal-Realschule/-/id=47428/did=5283212/17gb49g/index.html" >mehr...</a></div>
</article>
</li>
                  </ol>
            </div>
         </div>
      </div>
   
</aside>
      </x-crawler>
      <!-- googleon: all -->

   <!-- googleoff: index -->
   <x-crawler data-crawler="ignore">
   <aside>
      <div class="container">
         <h4>
            Das könnte dich auch interessieren</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 5282294 -->
                  <article id="article-5282294" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Fussball-voellig-gaga-Schwaengere-meine-Frau-Du-sexy-sexy-Biest/-/id=47428/did=5282294/1k3mrw/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=360/15cg5yd/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=1920/c94zcw/index.jpg 1920w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=1440/vtf26t/index.jpg 1440w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=1080/1o8ghs5/index.jpg 1080w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=960/16c3cvn/index.jpg 960w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=780/3h8qyf/index.jpg 780w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=768/17iev2j/index.jpg 768w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=720/1wd7qpp/index.jpg 720w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=600/1ithe88/index.jpg 600w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=480/43xnou/index.jpg 480w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=360/15cg5yd/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="San Marino feiert; Foto: Reuters">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=360/15cg5yd/index.jpg" srcset="https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=1920/c94zcw/index.jpg 1920w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=1440/vtf26t/index.jpg 1440w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=1080/1o8ghs5/index.jpg 1080w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=960/16c3cvn/index.jpg 960w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=780/3h8qyf/index.jpg 780w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=768/17iev2j/index.jpg 768w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=720/1wd7qpp/index.jpg 720w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=600/1ithe88/index.jpg 600w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=480/43xnou/index.jpg 480w, https://static-1.swr3.de/-/id=5282336/property=mini/pubVersion=1/width=360/15cg5yd/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="San Marino feiert; Foto: Reuters">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Fussball-voellig-gaga-Schwaengere-meine-Frau-Du-sexy-sexy-Biest/-/id=47428/did=5282294/1k3mrw/index.html" >San Marino flippt bei Tor völlig aus</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Fussball-voellig-gaga-Schwaengere-meine-Frau-Du-sexy-sexy-Biest/-/id=47428/did=5282294/1k3mrw/index.html" >Fußball völlig gaga: „Schwängere meine Frau, Du sexy, sexy Biest“</a></h4>
   </div>
</header>
<div class="lead">
   <p>Die Fußball-Nationalmannschaft von San Marino musste sechs Jahre lang zuhause auf ein Tor warten. Am Samstagabend war es soweit – und der Twitter-Redakteur des Fußball-Verbandes flippte vor Glück völlig aus.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Fussball-voellig-gaga-Schwaengere-meine-Frau-Du-sexy-sexy-Biest/-/id=47428/did=5282294/1k3mrw/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5279800 -->
                  <article id="article-5279800" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Einhorn-Hund/-/id=47428/did=5279800/12tyhy2/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=360/1ujne38/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=1920/yu3l3e/index.jpg 1920w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=1440/9q6wdb/index.jpg 1440w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=1080/11xhg27/index.jpg 1080w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=960/1qs1igy/index.jpg 960w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=780/wue3ie/index.jpg 780w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=768/1rtpiii/index.jpg 768w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=720/131b5xo/index.jpg 720w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=600/1h2iph5/index.jpg 600w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=480/w7p7hb/index.jpg 480w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=360/1ujne38/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Narwhal: Der kleine Welpe, dem ein Schwanz aus der Stirn wächst; Foto: picture alliance / Tyler Graef / dpa &amp; Screenshot Facebook &#034;Mac the pitbull&#034;">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=360/1ujne38/index.jpg" srcset="https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=1920/yu3l3e/index.jpg 1920w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=1440/9q6wdb/index.jpg 1440w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=1080/11xhg27/index.jpg 1080w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=960/1qs1igy/index.jpg 960w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=780/wue3ie/index.jpg 780w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=768/1rtpiii/index.jpg 768w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=720/131b5xo/index.jpg 720w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=600/1h2iph5/index.jpg 600w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=480/w7p7hb/index.jpg 480w, https://static-2.swr3.de/-/id=5279778/property=mini/pubVersion=4/width=360/1ujne38/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Narwhal: Der kleine Welpe, dem ein Schwanz aus der Stirn wächst; Foto: picture alliance / Tyler Graef / dpa &amp; Screenshot Facebook &#034;Mac the pitbull&#034;">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Einhorn-Hund/-/id=47428/did=5279800/12tyhy2/index.html" >Kurioses Tier</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Einhorn-Hund/-/id=47428/did=5279800/12tyhy2/index.html" >Einhorn-Hund? Diesem Welpen wächst ein Schwanz im Gesicht</a></h4>
   </div>
</header>
<div class="lead">
   <p>Ist es ein Einhorn? Ist es ein Narwal? Nein, es ist ein kerngesunder Hundewelpe – mit einem besonderen Detail im Gesicht...</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Einhorn-Hund/-/id=47428/did=5279800/12tyhy2/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5278578 -->
                  <article id="article-5278578" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Frankreich-Kokain-Paeckchen-angespuelt-mehrere-Straende-gesperrt/-/id=47428/did=5278578/xv1n6h/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=360/jboxbn/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=1920/ev8f7a/index.jpg 1920w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=1440/tpp7vn/index.jpg 1440w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=1080/1hgj5kj/index.jpg 1080w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=960/k15ftx/index.jpg 960w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=780/1p3d4v5/index.jpg 780w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=768/l7tn4t/index.jpg 768w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=720/ar3a0b/index.jpg 720w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=600/5vthi6/index.jpg 600w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=480/1ppmnqw/index.jpg 480w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=360/jboxbn/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Biarritz, Frankreich: In Frankreich werden Kokain-Päckchen angespült; Foto: Imago">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=360/jboxbn/index.jpg" srcset="https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=1920/ev8f7a/index.jpg 1920w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=1440/tpp7vn/index.jpg 1440w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=1080/1hgj5kj/index.jpg 1080w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=960/k15ftx/index.jpg 960w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=780/1p3d4v5/index.jpg 780w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=768/l7tn4t/index.jpg 768w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=720/ar3a0b/index.jpg 720w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=600/5vthi6/index.jpg 600w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=480/1ppmnqw/index.jpg 480w, https://static-1.swr3.de/-/id=5278680/property=mini/pubVersion=1/width=360/jboxbn/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Biarritz, Frankreich: In Frankreich werden Kokain-Päckchen angespült; Foto: Imago">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Frankreich-Kokain-Paeckchen-angespuelt-mehrere-Straende-gesperrt/-/id=47428/did=5278578/xv1n6h/index.html" >Französische Atlantikküste</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Frankreich-Kokain-Paeckchen-angespuelt-mehrere-Straende-gesperrt/-/id=47428/did=5278578/xv1n6h/index.html" >Kokain-Päckchen angespült – mehrere Strände gesperrt </a></h4>
   </div>
</header>
<div class="lead">
   <p>In Frankreich wird vor Kokain-Päckchen gewarnt, die an Strände der Atlantikküste gespült werden. Mittlerweile wurde schon rund eine Tonne der Droge gefunden. Das gibt der Polizei viele Rätsel auf.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Frankreich-Kokain-Paeckchen-angespuelt-mehrere-Straende-gesperrt/-/id=47428/did=5278578/xv1n6h/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   </x-crawler>
   <!-- googleon: index -->
<!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="Polizei_blitzt_Frau_mit_Kinderwagen_im_Sauerland" data-xt_pageID=1648347127 data-xt_pageDate=20191118115341 data-xt_chap="Aktuell::Nachrichten" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_5283254&x2=Artikel&x3=Polizei_blitzt_Frau_mit_Kinderwagen_im_Sauerland&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod="">
   </script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,nachrichten,Polizei_blitzt_Frau_mit_Kinderwagen_im_Sauerland" data-authors="SWR3 CMS"></script>

</main>

      <aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2 class="h2">Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3">
                  <a href="https://www.ardaudiothek.de/sender/swr/swr3" rel="external" target="_blank" title="Die externe Seite „SWR3 in der ARD Audiothek“ im neuen Tab/Fenster öffnen"><svg class="icon-ardaudiothek"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#ardaudiothek"></use></svg><span class="sr-only">SWR3 in der ARD Audiothek</span></a>
               </li>
            </ul>
            <h2><a href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html">Newsletter – Jetzt abonnieren!</a></h2>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2 class="h2">Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
            <h2 class="h2">WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 20 11 1</a></p>
         </div>
         
      </div>
   </div>
   
</aside>
<!-- googleoff: index -->
      <!-- googleoff: snippet -->
      <x-crawler data-crawler="ignore">
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="https://www.swr.de/unternehmen/kommunikation/service/SWR3-Presse,swr3-presse-104.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li class="dropdown"><a title="SWR" target="_blank" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="http://www.swr.de" aria-haspopup="true" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a><ul>
         <li role="presentation"><a title="SWR Aktuell" target="_blank" role="menuitem" href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a></li>
                  <li role="presentation"><a title="SWR Aktuell Baden-Württemberg" target="_blank" role="menuitem" href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a></li>
                  <li role="presentation"><a title="SWR Aktuell Rheinland-Pfalz" target="_blank" role="menuitem" href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a></li>
                  <li role="presentation"><a title="SWR Sport" target="_blank" role="menuitem" href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" >SWR Sport</a></li>
                  <li role="presentation"><a title="SWR Wissen" target="_blank" role="menuitem" href="https://www.swr.de/wissen" >SWR Wissen</a></li>
                  <li role="presentation"><a title="SWR Heimat" target="_blank" role="menuitem" href="https://www.swr.de/heimat/swrheimat,homepage-104.html" >SWR Heimat</a></li>
                  <li role="presentation"><a title="Mediathek" target="_blank" role="menuitem" href="https://www.ardmediathek.de/swr/" > Mediathek</a></li>
                  <li role="presentation"><a title="Der SWR" target="_blank" role="menuitem" href="https://www.swr.de/unternehmen/unternehmen-100.html" >Der SWR</a></li>
                  <li role="presentation"><a title="SWR Fernsehen" target="_blank" role="menuitem" href="https://www.swrfernsehen.de/Aktuelles-Programm,swrfernsehen-104.html" >SWR Fernsehen</a></li>
                  </ul> </li>
               </ul>
</nav>
         </div>
      </footer>
      </x-crawler>
      <!-- googleon: snippet -->
      <!-- googleon: index -->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>
   </x-crawler>
   <!-- googleon: all -->

   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');xtnv = document;xtsd = "https://logs1241";xtsite = 487212;xtn2 = 16;xtdmc = ".swr3.de";xtpage = ati.getAttribute('data-xtpage');xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);xt_chap = ati.getAttribute('data-xt_chap');xt_multc = ati.getAttribute('data-xt_multc');xt_an = ati.getAttribute('data-xt_an');xt_ac = ati.getAttribute('data-xt_ac');xtergo = ati.getAttribute('data-xtergo');xtidmod = ati.getAttribute('data-xtidmod');var pageInfo = '&pid=' + xt_pageID + '&pidt=' + xt_pageDate + '&pchap=' + xt_chap;if (typeof xtn2 !== 'undefined' && typeof xt_multc !== 'undefined' && xt_multc.match(/x8=/) === null) {xt_multc += '&x8=' + xtn2;}if (typeof window.xtparam !== 'undefined') {window.xtparam += pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}else {window.xtparam = pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}
   </script>

<script>!function(A,n){var s=[],l=[],e={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(A,n){var e=this;setTimeout(function(){n(e[A])},0)},addTest:function(A,n,e){l.push({name:A,fn:n,options:e})},addAsyncTest:function(A){l.push({name:null,fn:A})}},r=function(){};function f(A,n){return typeof A===n}r.prototype=e,r=new r;var t,o,a=n.documentElement,i="svg"===a.nodeName.toLowerCase();function c(A){var n=a.className,e=r._config.classPrefix||"";if(i&&(n=n.baseVal),r._config.enableJSClass){var o=new RegExp("(^|\\s)"+e+"no-js(\\s|$)");n=n.replace(o,"$1"+e+"js$2")}r._config.enableClasses&&(n+=" "+e+A.join(" "+e),i?a.className.baseVal=n:a.className=n)}function u(A,n){if("object"==typeof A)for(var e in A)t(A,e)&&u(e,A[e]);else{var o=(A=A.toLowerCase()).split("."),a=r[o[0]];if(2==o.length&&(a=a[o[1]]),void 0!==a)return r;n="function"==typeof n?n():n,1==o.length?r[o[0]]=n:(!r[o[0]]||r[o[0]]instanceof Boolean||(r[o[0]]=new Boolean(r[o[0]])),r[o[0]][o[1]]=n),c([(n&&0!=n?"":"no-")+o.join("-")]),r._trigger(A,n)}return r}t=f(o={}.hasOwnProperty,"undefined")||f(o.call,"undefined")?function(A,n){return n in A&&f(A.constructor.prototype[n],"undefined")}:function(A,n){return o.call(A,n)},e._l={},e.on=function(A,n){this._l[A]||(this._l[A]=[]),this._l[A].push(n),r.hasOwnProperty(A)&&setTimeout(function(){r._trigger(A,r[A])},0)},e._trigger=function(A,n){if(this._l[A]){var e=this._l[A];setTimeout(function(){var A;for(A=0;A<e.length;A++)(0,e[A])(n)},0),delete this._l[A]}},r._q.push(function(){e.addTest=u}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){u("webpanimation",!1)},A.onload=function(){u("webpanimation",1==A.width)},A.src="data:image/webp;base64,UklGRlIAAABXRUJQVlA4WAoAAAASAAAAAAAAAAAAQU5JTQYAAAD/////AABBTk1GJgAAAAAAAAAAAAAAAAAAAGQAAABWUDhMDQAAAC8AAAAQBxAREYiI/gcA"}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){u("webplossless",!1)},A.onload=function(){u("webplossless",1==A.width)},A.src="data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAAAAAAfQ//73v/+BiOh/AAA="}),r.addAsyncTest(function(){var e=[{uri:"data:image/webp;base64,UklGRiQAAABXRUJQVlA4IBgAAAAwAQCdASoBAAEAAwA0JaQAA3AA/vuUAAA=",name:"webp"},{uri:"data:image/webp;base64,UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAABBxAR/Q9ERP8DAABWUDggGAAAADABAJ0BKgEAAQADADQlpAADcAD++/1QAA==",name:"webp.alpha"},{uri:"data:image/webp;base64,UklGRlIAAABXRUJQVlA4WAoAAAASAAAAAAAAAAAAQU5JTQYAAAD/////AABBTk1GJgAAAAAAAAAAAAAAAAAAAGQAAABWUDhMDQAAAC8AAAAQBxAREYiI/gcA",name:"webp.animation"},{uri:"data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAAAAAAfQ//73v/+BiOh/AAA=",name:"webp.lossless"}],A=e.shift();function o(e,A,o){var a=new Image;function n(A){var n=!(!A||"load"!==A.type)&&1==a.width;u(e,"webp"===e&&n?new Boolean(n):n),o&&o(A)}a.onerror=n,a.onload=n,a.src=A}o(A.name,A.uri,function(A){if(A&&"load"===A.type)for(var n=0;n<e.length;n++)o(e[n].name,e[n].uri)})}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){u("webpalpha",!1)},A.onload=function(){u("webpalpha",1==A.width)},A.src="data:image/webp;base64,UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAABBxAR/Q9ERP8DAABWUDggGAAAADABAJ0BKgEAAQADADQlpAADcAD++/1QAA=="}),function(){var A,n,e,o,a,t;for(var i in l)if(l.hasOwnProperty(i)){if(A=[],(n=l[i]).name&&(A.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(e=0;e<n.options.aliases.length;e++)A.push(n.options.aliases[e].toLowerCase());for(o=f(n.fn,"function")?n.fn():n.fn,a=0;a<A.length;a++)1===(t=A[a].split(".")).length?r[t[0]]=o:(!r[t[0]]||r[t[0]]instanceof Boolean||(r[t[0]]=new Boolean(r[t[0]])),r[t[0]][t[1]]=o),s.push((o?"":"no-")+t.join("-"))}}(),c(s),delete e.addTest,delete e.addAsyncTest;for(var p=0;p<r._q.length;p++)r._q[p]();A.Modernizr=r}(window,document);
//# sourceMappingURL=modernizr-custom.min.js.map
</script>
<script>(function (document) {var src;var script;var scripts = ["https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=false&features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6", "/static/dist/js/lazyload.min.js?r=rjpJolk", "/static/dist/js/vendor.min.js?r=rNeBmlk", "/static/dist/js/main.min.js?r=cIIBmlk", "/static/dist/js/portal.min.js?r=NndCmlk", "/static/tracking/xtcore.js", "/static/tracking/xtclicks.js", "/static/dist/js/dnt.min.js"];while (src = scripts.shift()) {script = document.createElement("script");script.async = false;script.src = src;document.body.appendChild(script);}})(document);</script>
<script>(function (window, document) {var preloadSupported = function () {try {return document.createElement("link").relList.supports("preload");} catch (e) {return false;}}();function onloadCSS(ss, callback) {var called;function newcb() {if (!called && callback) {called = true;callback.call(ss);}}if (ss.addEventListener) {ss.addEventListener("load", newcb);}if (ss.attachEvent) {ss.attachEvent("onload", newcb);}if ("isApplicationInstalled" in navigator && "onloadcssdefined" in ss) {ss.onloadcssdefined(newcb);}}window.loadCSS = function (href, before, media) {var ss = document.createElement("link");var ref;if (before) {ref = before;}else {var refs = (document.body || document.getElementsByTagName("head")[0]).childNodes;ref = refs[refs.length - 1];}var sheets = document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";function ready(cb) {if (document.body) {return cb();}setTimeout(function () {ready(cb);});}ready(function () {ref.parentNode.insertBefore(ss, before ? ref : ref.nextSibling);});var onloadcssdefined = function (cb) {var resolvedHref = ss.href;var i = sheets.length;while (i--) {if (sheets[i].href === resolvedHref) {return cb();}}setTimeout(function () {onloadcssdefined(cb);});};function loadCB() {if (ss.addEventListener) {ss.removeEventListener("load", loadCB);}ss.media = media || "all";}if (ss.addEventListener) {ss.addEventListener("load", loadCB);}ss.onloadcssdefined = onloadcssdefined;onloadcssdefined(loadCB);return ss;};var allLinks = document.getElementsByTagName("link");var link, newLink;for (var i = 0; i < allLinks.length; i++) {link = allLinks[i];if (link.rel === "preload" && link.getAttribute("as") === "style") {if (preloadSupported) {onloadCSS(link, function () {this.rel = "stylesheet";});}else {newLink = window.loadCSS(link.href, link);link.rel = null;onloadCSS(newLink, function () {});}}}})(window, document);</script>
<!-- INFOnline: SZMnG -->
   <script>
      var isStringDetected = function(value) {var regexp = new RegExp(value, 'gi');return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent));};var isTablet = function () {return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')));};var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);iam_data = {st: (isMobile ? 'mobswr' : 'swr'),cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')};var async = function async(url, callback) {var d = document, s = 'script',js = d.createElement(s),fjs = d.getElementsByTagName(s)[0],r = false;js.src = url;if (callback && typeof(callback) === "function") {js.onload = js.onreadystatechange = function() {if ( !r && (!this.readyState || this.readyState === 'complete') ) {r = true;callback.call();}};}fjs.parentNode.insertBefore(js, fjs);};async('//script.ioam.de/iam.js', function () {if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;iom.c(iam_data, 1);});
   </script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');var _sf_async_config = _sf_async_config || {};_sf_async_config.sections = $chartbeat.getAttribute('data-sections');_sf_async_config.authors = $chartbeat.getAttribute('data-authors');(function() {function loadChartbeat() {var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};})();
   </script>

</body>
</html>
