<!DOCTYPE html>
<html dir="ltr" lang="de-DE"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" > <title> So will Singen riesige Autoposer-Treffen um Ostern verhindern - Aktuell / Nachrichten | SWR3</title> <meta http-equiv="cache-control" content="private"> <meta http-equiv="expires" content="600"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="cleartype" content="on"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="pragma" content="no-cache"> <meta name="title" content=" So will Singen riesige Autoposer-Treffen um Ostern verhindern | SWR3"> <meta property="og:title" content=" So will Singen riesige Autoposer-Treffen um Ostern verhindern | SWR3"> <meta name="robots" content="noydir,noodp,follow,index" > <meta name="twitter:domain" content="http://www.swr3.de/" > <meta name="MSSmartTagsPreventParsing" content="true" > <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" > <meta name="publisher" content="SWR3" > <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt"> <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe"> <link rel="start" href="http://swr3.de/" title="Startseite"> <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum"> <link rel="canonical" href="https://www.swr3.de/aktuell/nachrichten/So-will-Singen-riesige-Autoposer-Treffen-um-Ostern-verhindern/-/id=47428/did=5072126/1iv19pk/index.html"> <meta property="og:url" content="https://www.swr3.de/aktuell/nachrichten/So-will-Singen-riesige-Autoposer-Treffen-um-Ostern-verhindern/-/id=47428/did=5072126/1iv19pk/index.html"> <meta property="fb:pages" content="61869322329"> <meta property="og:site_name" content="SWR3.de"> <meta property="publisher" content="SWR3"> <meta property="og:locale" content="de_DE"> <meta property="author" content="Laura Bisch (Laura.Bisch@swr.de, mmnews@swr.de)"> <meta name="keywords" content="Nachrichten SWR, Autoposer-Treffen, Polizei Strafen, Car-Freitag Singen, Nachrichten, Panorama, Export, Singen, Carfreitag 2019, Geld, Lifestyle, SWR3"> <meta name="news_keywords" content="Nachrichten SWR, Autoposer-Treffen, Polizei Strafen, Car-Freitag Singen, Nachrichten, Panorama, Export, Singen, Carfreitag 2019, Geld, Lifestyle, SWR3"> <meta name="description" content="Der Karfreitag ist für viele der offizielle Beginn von Ostern – für andere die Gelegenheit, mit dem eigenen, getunten Auto zu einem Autoposer-Treffen zu fahren und sich mit Gleichgesinnten zu treffen. Weil es dabei oft laut wird, will die Stadt Singen in diesem Jahr etwas dagegen tun."> <meta property="og:description" content="Der Karfreitag ist für viele der offizielle Beginn von Ostern – für andere die Gelegenheit, mit dem eigenen, getunten Auto zu einem Autoposer-Treffen zu fahren und sich mit Gleichgesinnten zu treffen. Weil es dabei oft laut wird, will die Stadt Singen in diesem Jahr etwas dagegen tun."> <link rel="image_src" href="https://static-1.swr3.de/-/id=5072260/property=mini/pubVersion=1/width=1920/1jqwa29/index.jpg"> <meta name="image_src" content="https://static-1.swr3.de/-/id=5072260/property=mini/pubVersion=1/width=1920/1jqwa29/index.jpg" scheme="URI"> <meta name="product-image" content="https://static-1.swr3.de/-/id=5072260/property=mini/pubVersion=1/width=1920/1jqwa29/index.jpg" scheme="URI"> <meta name="twitter:image" content="https://static-1.swr3.de/-/id=5072260/property=mini/pubVersion=1/width=1920/1jqwa29/index.jpg"> <meta property="og:image" content="https://static-1.swr3.de/-/id=5072260/property=mini/pubVersion=1/width=1920/1jqwa29/index.jpg"> <meta name="date" content="2019-04-17T12:30+0200" scheme="YYYY-MM-DDThh:mmTZD"> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content=" So will Singen riesige Autoposer-Treffen um Ostern verhindern"> <meta name="twitter:url" content="https://www.swr3.de/aktuell/nachrichten/So-will-Singen-riesige-Autoposer-Treffen-um-Ostern-verhindern/-/id=47428/did=5072126/1iv19pk/index.html"> <meta name="twitter:site" content="@swr3"> <meta name="twitter:creator" content="@swr3"> <meta name="twitter:description" content="Der Karfreitag ist für viele der offizielle Beginn von Ostern – für andere die Gelegenheit, mit dem eigenen, getunten Auto zu einem Autoposer-Treffen zu fahren und sich mit Gleichgesinnten zu treffen. Weil es dabei oft laut wird, will die Stadt Singen in diesem Jahr etwas dagegen tun."> <meta name="email" content="info@swr3.de"> <link rel="dns-prefetch" href="//polyfill.io">
<link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preload" href="https://polyfill.io/v3/polyfill.min.js?rum=0&features=default-3.6,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,Array.prototype.includes,es6,CustomEvent,Object.entries,Object.values,URL&flags=gated&unknown=polyfill" as="script">
<link rel="preload" href="/static/dist/js/lazyload.min.js?r=rjpJolk" as="script">
<link rel="preload" href="/static/dist/js/vendor.min.js?r=Q643mlk" as="script">
<link rel="preload" href="/static/dist/js/portal.min.js?r=lKAPmlk" as="script">
<link rel="preload" href="/static/dist/fonts/SWR3/swr3.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-4_SemiLight.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-7_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="32x32" href="/static/dist/images/icons/favicon-32x32.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="16x16" href="/static/dist/images/icons/favicon-16x16.png?r=rjpJolk">
<link rel="manifest" href="/static/dist/images/icons/site.webmanifest?r=GnNYelk">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg?r=rjpJolk" color="#ff003c">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico?r=rjpJolk">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/static/dist/images/icons/mstile-144x144.png?r=rjpJolk">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml?r=rjpJolk">
<meta name="theme-color" content="#ff003c">
<script>
window.defered = {'[data-spy="videoplayer"]':['ardplayer-swr3.js?r=lKAPmlk','videoplayer.min.js?r=lKAPmlk'],
'[data-spy="osm"]':['traffic.min.js?r=Q643mlk'],
'[data-spy="chart"]':['chart.min.js?r=Q643mlk'],
'#contact-swr3-form':['debug.min.js?r=zK1Telk'],
'input[type="file"],input[type="date"]':['formhelper.min.js?r=cFFkolk'],
'[data-spy="ingredientsCalculator"]':['ingredientsCalculator.min.js?r=vE43mlk']};
</script>
<script> document.createElement("picture");window.picturefillCFG = window.picturefillCFG || [];picturefillCFG.push(['algorithm', 'saveData']); </script> <style>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</style> <link rel="preload" href="/static/dist/css/styles.min.css?r=EqT3mlk" as="style" onload="this.onload=null;this.rel='stylesheet'"> <noscript> <link rel="stylesheet" href="/static/dist/css/styles.min.css?r=EqT3mlk"> </noscript> <link rel="stylesheet" href="/static/dist/css/fonts.min.css?r=rjpJolk"> <link rel="stylesheet" href="/static/dist/css/print.min.css?r=EqT3mlk" media='print'> <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57320;_sf_async_config.domain = "swr3.de";_sf_async_config.topStorageDomain = "swr3.de";_sf_async_config.noCookies = false;_sf_async_config.useCanonical = true;_sf_async_config.flickerControl = false;var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

<body class="loading">
   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <header id="header">

      <div id="siteHeader">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><svg class="icon-burger" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#burger"></use></svg><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
                       <path d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"/>
                     </svg>
                     <span class="h1 text-hide">SWR3<em>hier geht das Radio weiter&hellip;</em></span>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Übersicht" role="menuitem" href="https://www.swr3.de/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrix" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrix</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="E-Mobility" role="menuitem" href="https://www.swr3.de/aktuell/e-mobility/-/id=4406894/rp2h2m/index.html" >SWR3 unter Strom</a></li>
                  <li role="presentation"><a title="Tatort-Kritik" role="menuitem" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Tatort-Kritik</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Die neuesten Comix" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Die neuesten Comedys</a></li>
                  <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/klassiker/-/id=136018/1ggh7vh/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >Tickets</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty mit Starkoch Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/new-pop-festival/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="SWR3 Halloween-Party" role="menuitem" href="https://www.swr3.de/events/swr3-halloween-party/-/id=4875542/1qb7v40/index.html" >SWR3 Halloween-Party</a></li>
                  <li role="presentation"><a title="Sea You Festival" role="menuitem" href="https://www.swr3.de/events/sea-you-festival/-/id=4710296/8k21g6/index.html" >Sea You Festival</a></li>
                  <li role="presentation"><a title="SWR Sommerfestival" role="menuitem" href="https://www.swr3.de/events/swr-sommerfestival/-/id=4743776/pqvnsd/index.html" >SWR Sommerfestival</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Wir über uns – Blick hinter die Kulissen von SWR3" role="menuitem" href="https://www.swr3.de/mehr/backstage/-/id=4777160/qwtpbg/index.html" >SWR3 Backstage</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/Wer-moderiert-wann/-/id=248552/did=963042/1ijymcp/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="uns hört man fast überall" role="menuitem" href="https://www.swr3.de/mehr/frequenzen/-/id=49816/161jqqa/index.html" >Frequenzen</a></li>
                  <li role="presentation"><a title="Podcast-Übersicht" role="menuitem" href="https://www.swr3.de/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts</a></li>
                  <li role="presentation"><a title="Immer auf dem Laufenden: Mit dem SWR3 Newsletter erfahrt ihr alles zu den Themen der Woche, Gewinnspielen und Kuriosem aus dem Netz." role="menuitem" href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html" >SWR3 Newsletter</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="https://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#suche"></use></svg><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#suche"></use></svg><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

      <div id="player" style="display: none">
  <div class="container">

    <!-- Audioplayer -->
<div id="audioplayer">
  <audio class="main" preload="none">
    <source src="" type="audio/mpeg">
    Your browser does not support the audio element.
  </audio>
</div>

    <!-- Audioplayer UI -->
<div class="audioplayer-ui" role="application">

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
    <span class="audioplayer-label">Erneut abspielen</span>
  </button>

  <!-- Playlisten: Zum vorherigen Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
    <span class="audioplayer-label">Zurück</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
    <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-pause" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-pause"></use></svg><span class="sr-only">Pause</span></span>
    <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-play"></use></svg><span class="sr-only">Abspielen</span></span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
  </button>

  <!-- Playlisten: Zum nächsten Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
    <span class="audioplayer-label">Weiter</span>
  </button>

  <div class="audioplayer-progress">
    <input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0" aria-label="Schieberegler für Suche" role="slider" aria-orientation="horizontal">
    <progress class="audioplayer-progress-buffer" min="0" max="100" value="0">% gepuffert</progress>
    <span class="audioplayer-label">00:00</span>
  </div>

  <div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
  <div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>

  <div class="audioplayer-volume">
    <button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
      <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-volume-0" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-volume-0"></use></svg><span class="sr-only">Stumschaltung aufheben</span></span>
      <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-volume-3" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-volume-3"></use></svg><span class="sr-only">Stumschalten</span></span>
    </button>
    <input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="0.8" autocomplete="off" aria-label="Lautstärke" role="slider" aria-orientation="vertical">
  </div>

  <dl class="audioplayer-title">
  </dl>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream" title="SWR3 Webradio starten">
    <span class="audioplayer-label">Live</span>
  </button>

</div>

    <!-- Contentpane Navigation -->
<nav class="tablist">
   <ul class="nav nav-tabs" role="tablist">
   
     <li class="nav-item">
       <button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather" title="Wetter">
         <svg class="icon-wetter" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#wetter"></use></svg><span class="sr-only">Das Wetter</span>
       </button>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic" title="Verkehr">
         <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#verkehr"></use></svg><span class="sr-only">Aktuelle Verkehrsmeldungen</span>
       </button>
     </li>
     
     <li class="nav-item">
       <a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html"title="Mail ins Studio">
         <svg class="icon-kontakt" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#kontakt"></use></svg><span class="sr-only">Nachricht ins SWR3-Studio schicken</span>
       </a>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab" aria-controls="broadcast" title="Sendungsinformationen">
         <svg class="icon-chevron" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#chevron"></use></svg><span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span>
       </button>
     </li>
     
   </ul>
</nav>

  </div>
</div>
</header>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show"> <div> <div class="show">Topthemen am Mittag</div> <div class="presenter"><a title="Mehr zu Simone Sarnow" href="/kontakt/-/id=49820/cf=42/did=64106/gp3=912720/gp4=912720/1g81pvp/index.html">Simone Sarnow</a></div> <time datetime="2019-04-17T12:00">12 - 13 Uhr</time> </div> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist"> <li><time datetime="2019-04-17T12:36">12:36</time> <a href="/musik/poplexikon/-/id=927882/did=2150010/xg7jcb/index.html" title="Mehr zu „John Newman“ im SWR3 Poplexikon">John Newman</a> mit <strong>Come and get it</strong></li> <li><time datetime="2019-04-17T12:33">12:33</time> <a href="/musik/poplexikon/-/id=927882/did=4926352/1sh8i81/index.html" title="Mehr zu „Mark Ronson; Miley Cyrus“ im SWR3 Poplexikon">Mark Ronson; Miley Cyrus</a> mit <strong>Nothing breaks like a heart</strong></li> <li><time datetime="2019-04-17T12:26">12:26</time> <a href="/musik/poplexikon/-/id=927882/did=4074666/11h3n0j/index.html" title="Mehr zu „Chainsmokers; Halsey“ im SWR3 Poplexikon">Chainsmokers; Halsey</a> mit <strong>Closer</strong></li> <li><time datetime="2019-04-17T12:23">12:23</time> <a href="/musik/poplexikon/-/id=927882/did=4964178/sgc0s8/index.html" title="Mehr zu „Dominic Fike“ im SWR3 Poplexikon">Dominic Fike</a> mit <strong>3 nights</strong></li> <li><time datetime="2019-04-17T12:17">12:17</time> <a href="/musik/poplexikon/-/id=927882/did=206724/1uausug/index.html" title="Mehr zu „Huey Lewis &amp; The News“ im SWR3 Poplexikon">Huey Lewis &amp; The News</a> mit <strong>Hip to be square</strong></li> <li><time datetime="2019-04-17T12:14">12:14</time> <a href="/musik/poplexikon/-/id=927882/did=70190/k2jknb/index.html" title="Mehr zu „Pink“ im SWR3 Poplexikon">Pink</a> mit <strong>Walk me home</strong></li> <li><time datetime="2019-04-17T12:08">12:08</time> <a href="/musik/poplexikon/-/id=927882/did=203884/b9iuj1/index.html" title="Mehr zu „Snow Patrol“ im SWR3 Poplexikon">Snow Patrol</a> mit <strong>Run</strong></li> <li><time datetime="2019-04-17T12:05">12:05</time> <a href="/musik/poplexikon/-/id=927882/did=4780942/1ayk4ij/index.html" title="Mehr zu „Robin Schulz; Piso 21“ im SWR3 Poplexikon">Robin Schulz; Piso 21</a> mit <strong>Oh child</strong></li> <li><time datetime="2019-04-17T11:56">11:56</time> <a href="/musik/poplexikon/Bon-Jovi/-/id=927882/did=68428/pcz4sq/index.html" title="Mehr zu „Bon Jovi“ im SWR3 Poplexikon">Bon Jovi</a> mit <strong>It&#39;s my life</strong></li> <li><time datetime="2019-04-17T11:52">11:52</time> <a href="/musik/poplexikon/-/id=927882/did=2782288/93w8ex/index.html" title="Mehr zu „Jess Glynne“ im SWR3 Poplexikon">Jess Glynne</a> mit <strong>I&#39;ll be there</strong></li> <li><time datetime="2019-04-17T11:49">11:49</time> <a href="/musik/poplexikon/-/id=927882/did=3628150/1m7el4b/index.html" title="Mehr zu „Walking On Cars“ im SWR3 Poplexikon">Walking On Cars</a> mit <strong>Coldest water</strong></li> <li><time datetime="2019-04-17T11:46">11:46</time> <a href="/musik/poplexikon/-/id=927882/did=1852896/1tf7ils/index.html" title="Mehr zu „Parov Stelar“ im SWR3 Poplexikon">Parov Stelar</a> mit <strong>All night</strong></li> <li><time datetime="2019-04-17T11:44">11:44</time> <a href="/musik/poplexikon/-/id=927882/did=4548674/cnt8tx/index.html" title="Mehr zu „Nico Santos“ im SWR3 Poplexikon">Nico Santos</a> mit <strong>Unforgettable</strong></li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div> <i class="icon-visual-radio"></i> <a href="/video-livestream">Video Livestream</a> </div><div> <i class="icon-channels"></i>Hier <a href="/musik/webradio/-/id=47410/15xko6o/index.html">Sendung Nachh&ouml;ren</a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A1, A2, A3, A4, A45, A48, A5, A6 und 13 weitere</div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Freiburg+im+Breisgau&location=DE0003016" title="Wetterbericht für Freiburg im Breisgau">Freiburg im Breisgau</a> <br /> <span class="forecast-temperature">15°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Kaiserslautern&location=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Karlsruhe&location=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">15°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Konstanz&location=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Koblenz&location=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mannheim&location=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">15°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mainz&location=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Stuttgart&location=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">14°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Trier&location=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=T%C3%BCbingen&location=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">14°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Ulm&location=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">bedeckt</span></div> </div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="d-flex d-sm-none"><a class="btn btn-primary" href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html"><span>Playlist</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html"><span>Video Live</span></a></li> <li><button class="btn btn-primary" data-spy="audioplayer" data-action="livestream" aria-pressed="false"><span><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-play"></use></svg> SWR3 Live</span></button></li> <li><a class="btn btn-primary" href="/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html"><span>Nachrichten</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html"><span>Live Blog</span></a></li> <li><a class="btn btn-primary" href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p>Am Nachmittag Wolken und Sonne, meist trocken. 13 bis 20 Grad.<br /><a href="/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="query" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Freiburg+im+Breisgau&location=DE0003016" title="Wetterbericht für Freiburg im Breisgau">Freiburg im Breisgau</a> <br /> <span class="forecast-temperature">15°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Kaiserslautern&location=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Karlsruhe&location=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">15°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Konstanz&location=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Koblenz&location=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mannheim&location=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">15°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mainz&location=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Stuttgart&location=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">14°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Trier&location=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=T%C3%BCbingen&location=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">14°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Ulm&location=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">bedeckt</span> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/cf=42/62axcq/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A1, A2, A3, A4, A45, A48, A5, A6 und 13 weitere </div> </div> <div class="col-sm-6"> <div class="traffic"> <i class="icon-verkehr"><span class="sr-only">Verkehrsmeldungen</span></i> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Alle Verkehrsmeldungen</a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <div id="oc-wrapper">
      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article id="article-5072126" class="detail f" itemtype="http://schema.org/Article" itemscope>
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
<meta itemprop="datePublished" content="2019-04-17T11:52:10+0200">
<meta itemprop="dateModified" content="2019-04-17T12:30:52+0200">
<span itemprop="spatialCoverage" itemscope itemtype="http://schema.org/Place">
      <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
         <meta itemprop="addressLocality" content="Singen (Hohentwiel)" />
         <meta itemprop="postalCode" content="78224" /></span>
      <span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates">
         <meta itemprop="latitude" content="47.7667" />
         <meta itemprop="longitude" content="8.83333" />
      </span>
   </span>
<div class="jumbotron pano" role="banner">
   <div class="container">
      <header>
         <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=5072260/property=mini/pubVersion=1/width=1920/1jqwa29/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=360/1k6k6r7/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=1920/1o3w3ye/index.jpg 1920w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=1440/117qoyb/index.jpg 1440w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=1080/cnm8lf/index.jpg 1080w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=960/1jgy02t/index.jpg 960w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=780/naojtt/index.jpg 780w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=768/1ialfx9/index.jpg 768w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=720/1ax32ln/index.jpg 720w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=600/16ziwke/index.jpg 600w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=480/mnyo8o/index.jpg 480w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=360/1k6k6r7/index.jpg 360w"sizes="100vw" alt="Car-Freitag: Auto mit doppeltem Auspuff; Foto: dpa Bildfunk">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=360/1k6k6r7/index.jpg"srcset="https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=1920/1o3w3ye/index.jpg 1920w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=1440/117qoyb/index.jpg 1440w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=1080/cnm8lf/index.jpg 1080w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=960/1jgy02t/index.jpg 960w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=780/naojtt/index.jpg 780w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=768/1ialfx9/index.jpg 768w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=720/1ax32ln/index.jpg 720w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=600/16ziwke/index.jpg 600w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=480/mnyo8o/index.jpg 480w, https://static-1.swr3.de/-/id=5072260/property=gallery/pubVersion=1/width=360/1k6k6r7/index.jpg 360w"sizes="100vw" alt="Car-Freitag: Auto mit doppeltem Auspuff; Foto: dpa Bildfunk">
            </noscript>
         </div>
         <div class="hgroup">
            <h1 class="h2" itemprop="headline"> So will Singen riesige Autoposer-Treffen um Ostern verhindern</h1>
         </div>
      </header>
   </div>
</div>

<div class="container ">
   <x-crawler data-crawler="ignore">
      <ol class="breadcrumb" itemtype="http://schema.org/BreadcrumbList" itemscope>
         <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
               <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
            </li>
            <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
               <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Nachrichten" ><span itemprop="name">Nachrichten</span></a>
<meta itemprop="position" content="2" />
            </li>
            <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/nachrichten/So-will-Singen-riesige-Autoposer-Treffen-um-Ostern-verhindern/-/id=47428/did=5072126/1iv19pk/index.html" itemprop="item url">
            <span itemprop="name"> So will Singen riesige Autoposer-Treffen um Ostern verhindern</span>
         <meta itemprop="position" content="3" />
      </li></ol>
   </x-crawler>
</div>
<div class="container">
      <div class="row">
         <div class="col-md-12 col-lg-10 col-lg-offset-1">
            <!-- googleoff: all -->
               <x-crawler data-crawler="ignore">
               <div class="meta-ng meta-ng-top">
                  <link href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5072126/gp4=4519050/159oyt5/index.html" itemprop="url">
                  <dl class="meta-ng-hosts" itemprop="author" itemscope itemtype="http://schema.org/Person">
                           <dt class="meta-ng-host-name">Autor</dt>
                           <dd class="meta-ng-host-name" itemprop="name"><a href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5072126/gp4=4519050/159oyt5/index.html">Laura Bisch</a></dd>
                           <dd class="meta-ng-host-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5072126/gp4=4519050/159oyt5/index.html"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <img class="" itemprop="url contentUrl" src="https://static-2.swr3.de/-/id=4519054/property=smallPano/width=80/pubVersion=8/nocrcq/index.jpg" alt="Laura Bisch, SWR3">
      <meta itemprop="width" content="80">
      <meta itemprop="height" content="80">
   </span>
</a></dd>
                        </dl><dl class="meta-ng-description">
                        <dt class="meta-ng-updated">Stand:</dt>
                        <dd class="meta-ng-updated"><time datetime="2019-04-17T10:57">17.4.2019</time></dd>
                     </dl>
                  </div>
               </x-crawler>
               <!-- googleon: all -->
            <div class="lead" itemprop="description">
                  <p>Der Karfreitag ist für viele der offizielle Beginn von Ostern – für andere die Gelegenheit, mit dem eigenen, getunten Auto zu einem Autoposer-Treffen zu fahren und sich mit Gleichgesinnten zu treffen. Weil es dabei oft laut wird, will die Stadt Singen in diesem Jahr etwas dagegen tun.</p></div>
            <!--googleoff: all-->
<x-crawler data-crawler="ignore">
<aside class="social-buttons btn-group btn-group-justified" role="group">
   <button class="btn btn-share-facebook" data-spy="share" data-action="facebook" data-share="facebook"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#facebook"></use></svg><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></button>
   <button class="btn btn-share-twitter" data-spy="share" data-action="twitter" data-share="twitter"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#twitter"></use></svg><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></button>
   <button class="btn btn-share-whatsapp" data-spy="share" data-action="whatsapp" data-share="whatsapp"><svg class="icon-whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#whatsapp"></use></svg><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></button>
   <button class="btn btn-share-email" data-spy="share" data-action="email" data-share="email"><svg class="icon-envelope"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#envelope"></use></svg><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></button>
</aside>
</x-crawler>
<!--googleon: all-->
</div>
      </div>
   </div>

<div class="container">

      <div class="row">
         <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
            <p>Die Motoren heulen auf – die Parkplätze, auf denen die Treffen stattfinden, sind voller Müll. So müssen sogenannte Autoposer-Treffen natürlich nicht grundsätzlich laufen, passiert ist es allerdings schon häufiger. Zuletzt hatten sich zahlreiche Autofans ins Singen an einem Kreisverkehr getroffen. Die Folgen: Müll auf den Parkplätzen, Lärmbelästigung und Sachbeschädigung.</p><h2 class="h3">Singen verbietet Treffen von mehr als fünf Autos</h2><p>Oft reisen zu solchen Treffen in Singen mehrere hundert Teilnehmer an – viele auch aus der Schweiz. Solche großen Autofan-Treffen will die Stadt in diesem Jahr um Ostern aber möglichst vermeiden. Gerade um den Karfreitag treffen sich vermehrt Autofans unter dem Motto „Car-freitag“.</p><p>Deshalb hat ein Vertreter der Stadt jetzt angekündigt, dass von Gründonnerstag bis Ostermontag im gesamten Stadtgebiet „Ansammlungen von mehr als fünf getuntenFahrzeugen“ verboten sind. </p><h2 class="h3">Bis zu 150 Euro Strafe</h2><p>Wer dagegen verstoße, müsse mit einem Zwangsgeld von 150 Euro rechnen – und wenn das Treffen nicht innerhalb von 20 Minuten beendet werde, würden die Fahrzeuge abgeschleppt und beschlagnahmt. </p><p>Wieder herausgegeben würden die Autos frühestens ab Dienstag nach Ostern, teilte die Stadt weiter mit. Und auch dafür gibt es Regeln: Das Auto werde nur dann ohne Weiteres zurückgegeben, wenn es aus „technischer Sicht“ am Straßenverkehr teilnehmen darf. Sprich: Wer Tuningteile ohne gültige Zulassung eingebaut hat, habe „schlechte Karten sein Auto<br/>auf den eigenen vier Rädern wieder nach Hause fahren zu dürfen“, so der Sprecher weiter.</p></div>
      </div>

   </div>

   <!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="meta-ng meta-ng-bottom">
                  <dl class="meta-ng-hosts">
      <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5072126/gp4=4519050/159oyt5/index.html" >Laura Bisch</a></dd>
            <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5072126/8an44j/index.html" >SWR3</a></dd>
            </dl></div>
            </div>
         </div>
      </div>
      </x-crawler>
      <!-- googleon: all -->
   </article>

<!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
      <aside>

         <div class="container">
      <article id="article-4973868" class="teaser player">
   <figure id="audio-4973868" class="asset audio audio-on-demand" itemid="audio-4973868" itemid="4973868" itemprop="associatedMedia" itemscope itemtype="http://schema.org/AudioObject">
            <meta itemprop="name" content="Die neuesten SWR3-Nachrichten" />
            <meta itemprop="duration" content="P0Y0M0DT0H2M56.000S" />
            <meta itemprop="encodingFormat" content="mp3" />
            <link itemprop="publisher" href="© SWR3 2019" />
            <link itemprop="mainEntityOfPage" href="//www.swr3.de" />

            <div class="image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
               <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1440/4nqpx1/swr3-nachrichten.jpg">
         <meta itemprop="width" content="1440">
         <meta itemprop="height" content="810">
      </span>
   <img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=360/bb6yyh/swr3-nachrichten.jpg"data-srcset="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1440/4nqpx1/swr3-nachrichten.jpg 1440w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1080/1g0kin9/swr3-nachrichten.jpg 1080w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=960/acvjjj/swr3-nachrichten.jpg 960w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=780/1d6v8rv/swr3-nachrichten.jpg 780w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=768/96blw7/swr3-nachrichten.jpg 768w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=720/kznfdt/swr3-nachrichten.jpg 720w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=600/xdv7dg/swr3-nachrichten.jpg 600w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=480/1dolkdu/swr3-nachrichten.jpg 480w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=360/bb6yyh/swr3-nachrichten.jpg 360w"sizes="(min-width: 1200px) 185px, (min-width: 992px) 151px, 140px" alt="SWR3 Nachrichten; Foto: SWR3">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=360/bb6yyh/swr3-nachrichten.jpg"srcset="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1440/4nqpx1/swr3-nachrichten.jpg 1440w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1080/1g0kin9/swr3-nachrichten.jpg 1080w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=960/acvjjj/swr3-nachrichten.jpg 960w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=780/1d6v8rv/swr3-nachrichten.jpg 780w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=768/96blw7/swr3-nachrichten.jpg 768w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=720/kznfdt/swr3-nachrichten.jpg 720w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=600/xdv7dg/swr3-nachrichten.jpg 600w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=480/1dolkdu/swr3-nachrichten.jpg 480w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=360/bb6yyh/swr3-nachrichten.jpg 360w"sizes="(min-width: 1200px) 185px, (min-width: 992px) 151px, 140px" alt="SWR3 Nachrichten; Foto: SWR3">
            </noscript>
         </div>

            <div id="player-4973868"  data-spy="audioplayer"  data-media-id="4973868"  data-title="Die neuesten SWR3-Nachrichten"  data-ati-richname="Die_neuesten_SWR3-Nachrichten"  data-duration="176"  data-ati-size="1407495"  data-ati-pagedate="20190201151552"  >
               <audio controls poster="https://static-2.swr3.de/-/id=2990906/property=mini/width=1440/height=810/pubVersion=4/1phkwb7/swr3-nachrichten.jpg" preload="none">
                  <source src="https://onair.swr.de/nachrichtenmitschnitte/swr3news.mp3" type="audio/mpeg"/>
                        </audio>
            </div>

            <h3 class="hgroup">
               <span class="topline">
                     Audio</span>
               <span itemprop="headline">Die neuesten SWR3-Nachrichten</span>
            </h3>

            <dl>
               <dt class="media-duration">Dauer</dt>
               <dd class="media-duration">
                  <time datetime="P0Y0M0DT0H2M56.000S">2:56</time>
                     </dd>
            </dl>
         </figure>

         </article>
</div>
      </aside>
      </x-crawler>
      <!-- googleon: all -->

   <!-- googleoff: index -->
   <x-crawler data-crawler="ignore">
   <aside>
      <div class="container">
         <h4>
            Aktuelle Themen bei SWR3</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 5071908 -->
                  <article id="article-5071908" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Londons-Buergermeister-Diese-Klimaproteste-schaden-dem-Klima/-/id=47428/did=5071908/3hj8or/index.html" ><img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=360/gbq1i7/index.jpg"data-srcset="https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=1920/1t2s40l/index.jpg 1920w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=1440/1dybd6o/index.jpg 1440w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=1080/8sokls/index.jpg 1080w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=960/fbx8ll/index.jpg 960w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=780/19brb65/index.jpg 780w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=768/e5lqep/index.jpg 768w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=720/ow0hjb/index.jpg 720w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=600/thlu2a/index.jpg 600w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=480/18p7xg4/index.jpg 480w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=360/gbq1i7/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="London Protestaktion für eine bessere Klimapolitik; Foto: Reuters">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=360/gbq1i7/index.jpg"srcset="https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=1920/1t2s40l/index.jpg 1920w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=1440/1dybd6o/index.jpg 1440w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=1080/8sokls/index.jpg 1080w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=960/fbx8ll/index.jpg 960w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=780/19brb65/index.jpg 780w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=768/e5lqep/index.jpg 768w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=720/ow0hjb/index.jpg 720w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=600/thlu2a/index.jpg 600w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=480/18p7xg4/index.jpg 480w, https://static-2.swr3.de/-/id=5072006/property=mini/pubVersion=1/width=360/gbq1i7/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="London Protestaktion für eine bessere Klimapolitik; Foto: Reuters">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Londons-Buergermeister-Diese-Klimaproteste-schaden-dem-Klima/-/id=47428/did=5071908/3hj8or/index.html" >Klimaproteste legen Teile der Innenstadt lahm</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Londons-Buergermeister-Diese-Klimaproteste-schaden-dem-Klima/-/id=47428/did=5071908/3hj8or/index.html" >Londons Bürgermeister: „Diese Klimaproteste schaden dem Klima“</a></h4>
   </div>
</header>
<div class="lead">
   <p>In London legen seit Montag Aktivisten mit ihren Protestaktionen Teile der Innenstadt lahm. Sie demonstrieren für eine bessere Klimapolitik. Aber ausgerechnet das schade dem Klima, sagt Londons Bürgermeister – und warnt vor einer Belagerung der U-Bahn.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Londons-Buergermeister-Diese-Klimaproteste-schaden-dem-Klima/-/id=47428/did=5071908/3hj8or/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5071876 -->
                  <article id="article-5071876" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Eva-Mendes-wollte-erst-Kinder-als-Ryan-Gosling-passiert-ist/-/id=814796/did=5071876/16heo2s/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=360/1ktjedc/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=1920/12if6qh/index.jpg 1920w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=1440/1mwnwng/index.jpg 1440w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=1080/zi1asc/index.jpg 1080w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=960/1hnjnme/index.jpg 960w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=780/nnmrwy/index.jpg 780w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=768/1iotnji/index.jpg 768w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=720/1cqsnrs/index.jpg 720w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=600/17dqfhp/index.jpg 600w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=480/o57h57/index.jpg 480w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=360/1ktjedc/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Ryan Gosling und Eva Mendes; Foto: dpa Bildfunk">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=360/1ktjedc/index.jpg"srcset="https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=1920/12if6qh/index.jpg 1920w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=1440/1mwnwng/index.jpg 1440w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=1080/zi1asc/index.jpg 1080w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=960/1hnjnme/index.jpg 960w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=780/nnmrwy/index.jpg 780w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=768/1iotnji/index.jpg 768w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=720/1cqsnrs/index.jpg 720w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=600/17dqfhp/index.jpg 600w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=480/o57h57/index.jpg 480w, https://static-1.swr3.de/-/id=5071904/property=mini/pubVersion=1/width=360/1ktjedc/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Ryan Gosling und Eva Mendes; Foto: dpa Bildfunk">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Eva-Mendes-wollte-erst-Kinder-als-Ryan-Gosling-passiert-ist/-/id=814796/did=5071876/16heo2s/index.html" >Promiklatsch</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/promi-klatsch/Eva-Mendes-wollte-erst-Kinder-als-Ryan-Gosling-passiert-ist/-/id=814796/did=5071876/16heo2s/index.html" >Eva Mendes wollte erst Kinder, „als Ryan Gosling passiert ist“</a></h4>
   </div>
</header>
<div class="lead">
   <p>Ryan Gosling gilt als einer der begehrtesten Hollywood-Schauspieler – vor allem bei weiblichen Fans. Seine Ehefrau Eva Mendes kann den Hype um ihren Mann offenbar verstehen: In einem Interview hat sie jetzt gesagt, dass Kinderbekommen für sie nie ein Thema gewesen sei – bis sie ihren Mann kennengelernt hat.</p>&nbsp;<a href="https://www.swr3.de/aktuell/promi-klatsch/Eva-Mendes-wollte-erst-Kinder-als-Ryan-Gosling-passiert-ist/-/id=814796/did=5071876/16heo2s/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5070642 -->
                  <article id="article-5070642" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Paris-einen-Tag-nach-dem-Feuer-So-sieht-es-in-Notre-Dame-aus/-/id=47428/did=5070642/gl5cl5/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=360/1vga8q5/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=1920/1lhf406/index.jpg 1920w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=1440/14f6lzn/index.jpg 1440w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=1080/g41xj7/index.jpg 1080w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=960/1ymnzwb/index.jpg 960w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=780/tkgb27/index.jpg 780w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=768/1xkzzgj/index.jpg 768w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=720/143c5th/index.jpg 720w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=600/19dl9ds/index.jpg 600w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=480/t3725i/index.jpg 480w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=360/1vga8q5/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Notre-Dame nach dem Brand von Innen; Foto: Reuters">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=360/1vga8q5/index.jpg"srcset="https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=1920/1lhf406/index.jpg 1920w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=1440/14f6lzn/index.jpg 1440w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=1080/g41xj7/index.jpg 1080w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=960/1ymnzwb/index.jpg 960w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=780/tkgb27/index.jpg 780w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=768/1xkzzgj/index.jpg 768w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=720/143c5th/index.jpg 720w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=600/19dl9ds/index.jpg 600w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=480/t3725i/index.jpg 480w, https://static-1.swr3.de/-/id=5071868/property=mini/pubVersion=1/width=360/1vga8q5/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Notre-Dame nach dem Brand von Innen; Foto: Reuters">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Paris-einen-Tag-nach-dem-Feuer-So-sieht-es-in-Notre-Dame-aus/-/id=47428/did=5070642/gl5cl5/index.html" >Pariser Wahrzeichen in Flammen</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Paris-einen-Tag-nach-dem-Feuer-So-sieht-es-in-Notre-Dame-aus/-/id=47428/did=5070642/gl5cl5/index.html" >Ein Tag nach dem Feuer: So sieht es in Notre-Dame aus!</a></h4>
   </div>
</header>
<div class="lead">
   <p>Am Montagabend war ein verheerender Brand in der Pariser Kathedrale Notre-Dame ausgebrochen. Das Dach des weltberühmten Wahrzeichens stürzte teilweise ein – die Struktur des gotischen Gebäudes litt immens. Inzwischen ist der Brand gelöscht und das Ausmaß der Zerstörung sichtbar.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Paris-einen-Tag-nach-dem-Feuer-So-sieht-es-in-Notre-Dame-aus/-/id=47428/did=5070642/gl5cl5/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   </x-crawler>
   <!-- googleon: index -->
<!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="_So_will_Singen_riesige_Autoposer-Treffen_um_Ostern_verhindern" data-xt_pageID=397988310 data-xt_pageDate=20190417123052 data-xt_chap="Aktuell::Nachrichten" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_5072126&x2=Artikel&x3=_So_will_Singen_riesige_Autoposer-Treffen_um_Ostern_verhindern&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod="">
   </script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,nachrichten,_So_will_Singen_riesige_Autoposer-Treffen_um_Ostern_verhindern" data-authors="SWR3 CMS"></script>

</main>

      <aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="contentUrl url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2 class="h2">Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
            </ul>
            <h2><a href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html">Newsletter – Jetzt abonnieren!</a></h2>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2 class="h2">Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
            <h2 class="h2">WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 20 11 1</a></p>
         </div>
         
      </div>
   </div>
   
</aside>
<!-- googleoff: index -->
      <!-- googleoff: snippet -->
      <x-crawler data-crawler="ignore">
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal sich richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="https://www.swr.de/unternehmen/kommunikation/service/SWR3-Presse,swr3-presse-104.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
         </div>
      </footer>
      </x-crawler>
      <!-- googleon: snippet -->
      <!-- googleon: index -->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>
   </x-crawler>
   <!-- googleon: all -->

   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');xtnv = document;xtsd = "https://logs1241";xtsite = 487212;xtn2 = 16;xtdmc = ".swr3.de";xtpage = ati.getAttribute('data-xtpage');xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);xt_chap = ati.getAttribute('data-xt_chap');xt_multc = ati.getAttribute('data-xt_multc');xt_an = ati.getAttribute('data-xt_an');xt_ac = ati.getAttribute('data-xt_ac');xtergo = ati.getAttribute('data-xtergo');xtidmod = ati.getAttribute('data-xtidmod');var pageInfo = '&pid=' + xt_pageID + '&pidt=' + xt_pageDate + '&pchap=' + xt_chap;if (typeof xtn2 !== 'undefined' && typeof xt_multc !== 'undefined' && xt_multc.match(/x8=/) === null) {xt_multc += '&x8=' + xtn2;}if (typeof window.xtparam !== 'undefined') {window.xtparam += pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}else {window.xtparam = pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}
   </script>

<script>(function (document) {var src;var script;var scripts = ["https://polyfill.io/v3/polyfill.min.js?rum=0&features=default-3.6,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,Array.prototype.includes,es6,CustomEvent,Object.entries,Object.values,URL&flags=gated&unknown=polyfill", "/static/dist/js/lazyload.min.js?r=rjpJolk", "/static/dist/js/vendor.min.js?r=Q643mlk", "/static/dist/js/portal.min.js?r=lKAPmlk", "/static/tracking/xtcore.js", "/static/tracking/xtclicks.js", "/static/dist/js/dnt.min.js"];while (src = scripts.shift()) {script = document.createElement("script");script.async = false;script.src = src;document.body.appendChild(script);}})(document);</script>
<script>(function (window, document) {var preloadSupported = function () {try {return document.createElement("link").relList.supports("preload");} catch (e) {return false;}}();function onloadCSS(ss, callback) {var called;function newcb() {if (!called && callback) {called = true;callback.call(ss);}}if (ss.addEventListener) {ss.addEventListener("load", newcb);}if (ss.attachEvent) {ss.attachEvent("onload", newcb);}if ("isApplicationInstalled" in navigator && "onloadcssdefined" in ss) {ss.onloadcssdefined(newcb);}}window.loadCSS = function (href, before, media) {var ss = document.createElement("link");var ref;if (before) {ref = before;}else {var refs = (document.body || document.getElementsByTagName("head")[0]).childNodes;ref = refs[refs.length - 1];}var sheets = document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";function ready(cb) {if (document.body) {return cb();}setTimeout(function () {ready(cb);});}ready(function () {ref.parentNode.insertBefore(ss, before ? ref : ref.nextSibling);});var onloadcssdefined = function (cb) {var resolvedHref = ss.href;var i = sheets.length;while (i--) {if (sheets[i].href === resolvedHref) {return cb();}}setTimeout(function () {onloadcssdefined(cb);});};function loadCB() {if (ss.addEventListener) {ss.removeEventListener("load", loadCB);}ss.media = media || "all";}if (ss.addEventListener) {ss.addEventListener("load", loadCB);}ss.onloadcssdefined = onloadcssdefined;onloadcssdefined(loadCB);return ss;};var allLinks = document.getElementsByTagName("link");var link, newLink;for (var i = 0; i < allLinks.length; i++) {link = allLinks[i];if (link.rel === "preload" && link.getAttribute("as") === "style") {if (preloadSupported) {onloadCSS(link, function () {this.rel = "stylesheet";});}else {newLink = window.loadCSS(link.href, link);link.rel = null;onloadCSS(newLink, function () {});}}}})(window, document);</script>
<!-- INFOnline: SZMnG -->
   <script>
      var isStringDetected = function(value) {var regexp = new RegExp(value, 'gi');return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent));};var isTablet = function () {return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')));};var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);iam_data = {st: (isMobile ? 'mobswr' : 'swr'),cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')};var async = function async(url, callback) {var d = document, s = 'script',js = d.createElement(s),fjs = d.getElementsByTagName(s)[0],r = false;js.src = url;if (callback && typeof(callback) === "function") {js.onload = js.onreadystatechange = function() {if ( !r && (!this.readyState || this.readyState === 'complete') ) {r = true;callback.call();}};}fjs.parentNode.insertBefore(js, fjs);};async('//script.ioam.de/iam.js', function () {if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;iom.c(iam_data, 1);});
   </script>

<!-- Universal Analytics Web Tracking -->
   <script>
      disableStr = 'ga-disable-UA-28295440-1';if (document.cookie.indexOf(disableStr + '=true') > -1) {window[disableStr] = true;}
   </script>

   <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-28295440-1',{'legacyCookieDomain': 'swr3.de','cookieDomain': 'swr3.de','allowAnchor': true});ga('require', 'dnt');ga('set', 'anonymizeIp', true);var canonicalParser = document.createElement('a'),linkCanonical = document.querySelector("link[rel='canonical']");if (null !== linkCanonical) {canonicalParser.href = linkCanonical.getAttribute("href")} else {canonicalParser.href = window.location.href}ga('send', 'pageview', {'page': (canonicalParser.pathname || window.location.pathname), 'title': (document.querySelector('head > title').textContent || document.title)})
   </script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');var _sf_async_config = _sf_async_config || {};_sf_async_config.sections = $chartbeat.getAttribute('data-sections');_sf_async_config.authors = $chartbeat.getAttribute('data-authors');(function() {function loadChartbeat() {var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};})();
   </script>

</body>
</html>
