<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
   <meta charset="utf-8">
   <meta http-equiv="x-ua-compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" >
   <title>
      „Star Wars“s-Auktion: Fast 2,5 Millionen Euro für R2D2 - Aktuell / Nachrichten | SWR3</title>

   <meta http-equiv="cache-control" content="private">
   <meta http-equiv="expires" content="600">
   <meta http-equiv="imagetoolbar" content="no">
   <meta http-equiv="cleartype" content="on">
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="pragma" content="no-cache">
   <meta name="title" content="„Star Wars“s-Auktion: Fast 2,5 Millionen Euro für R2D2 | SWR3">
      <meta property="og:title" content="„Star Wars“s-Auktion: Fast 2,5 Millionen Euro für R2D2 | SWR3">
   <meta name="robots" content="noydir,noodp,follow,index" >
   <meta name="apple-mobile-web-app-capable" content="no" >
   <meta name="msapplication-TileColor" content="#292529" >
   <meta name="msapplication-TileImage" content="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png" >
   <meta name="theme-color" content="#e40428" >
   <meta name="application-name" content="SWR3.de - hier geht das Radio weiter..." >
   <meta name="twitter:domain" content="http://www.swr3.de/" >
   <meta name="MSSmartTagsPreventParsing" content="true" >
   <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" >
   <meta name="apple-itunes-app" content="app-id=809956389" >
   <meta name="publisher" content="SWR3" >
   <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt">
   <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe">
   <link rel="apple-touch-startup-image" href="https://www.swr3.de/-/id=2013926/property=normalIcon/1loylv5/index.png">
   <link rel="start" href="http://swr3.de/" title="Startseite">
   <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum">
   <link rel="apple-touch-icon" href="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png">
   <link rel="publisher" href="https://plus.google.com/116518528346658211893">
   <link rel="canonical" href="https://www.swr3.de/aktuell/nachrichten/Star-Wars-s-Auktion-Fast-2-5-Millionen-Euro-fuer-R2D2/-/id=47428/did=4463590/v3vi9p/index.html">
   <meta property="og:url" content="https://www.swr3.de/aktuell/nachrichten/Star-Wars-s-Auktion-Fast-2-5-Millionen-Euro-fuer-R2D2/-/id=47428/did=4463590/v3vi9p/index.html">

   <meta property="fb:pages" content="61869322329">
   <meta property="og:site_name" content="SWR3.de">
   <meta property="publisher" content="SWR3">
   <meta property="og:locale" content="de_DE">
   <meta name="author" content="Jim-Bob Nickschas (info@swr3.de)">
      <meta property="author" content="Jim-Bob Nickschas (info@swr3.de)">
      <link rel="author" href="mailto:info@swr3.de" title="Jim-Bob Nickschas">
      <meta name="keywords" content="Multimedia, r2d2, star wars, Nachrichten, auktion, Panorama, Export, SWR3">
   <meta name="news_keywords" content="Multimedia, r2d2, star wars, Nachrichten, auktion, Panorama, Export, SWR3">
<meta name="description" content="Millionen für ein Stück Blech? Für diese Frage würden „Star Wars“-Fans uns jetzt schon verprügeln. Okay, okay! Gehen wir ein bisschen mehr ins Detail.">
   <meta property="og:description" content="Millionen für ein Stück Blech? Für diese Frage würden „Star Wars“-Fans uns jetzt schon verprügeln. Okay, okay! Gehen wir ein bisschen mehr ins Detail.">
<link rel="image_src" href="https://static-1.swr3.de/-/id=4463592/property=detail/pubVersion=1/width=1920/15u5920/index.jpg">
            <meta name="image_src" content="https://static-1.swr3.de/-/id=4463592/property=detail/pubVersion=1/width=1920/15u5920/index.jpg" scheme="URI">
            <meta name="product-image" content="https://static-1.swr3.de/-/id=4463592/property=detail/pubVersion=1/width=1920/15u5920/index.jpg" scheme="URI">
            <meta name="twitter:image" content="https://static-1.swr3.de/-/id=4463592/property=detail/pubVersion=1/width=1920/15u5920/index.jpg">
         <meta property="og:image" content="https://static-1.swr3.de/-/id=4463592/property=detail/pubVersion=1/width=1920/15u5920/index.jpg">
      <meta name="date" content="2017-06-29T07:54+0200" scheme="YYYY-MM-DDThh:mmTZD">
<meta property="og:type" content="article"/>

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="„Star Wars“s-Auktion: Fast 2,5 Millionen Euro für R2D2">
   
   <meta name="twitter:url" content="https://www.swr3.de/aktuell/nachrichten/Star-Wars-s-Auktion-Fast-2-5-Millionen-Euro-fuer-R2D2/-/id=47428/did=4463590/v3vi9p/index.html">
   
   <meta name="twitter:site" content="@swr3">
   <meta name="twitter:creator" content="@swr3">
   <meta name="twitter:description" content="Millionen für ein Stück Blech? Für diese Frage würden „Star Wars“-Fans uns jetzt schon verprügeln. Okay, okay! Gehen wir ein bisschen mehr ins Detail.">

<meta name="email" content="info@swr3.de">

   <link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static-3.swr3.de">
<link rel="dns-prefetch" href="//static-4.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">

<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/static/dist/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/static/dist/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/static/dist/images/icons/manifest.json">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg" color="#e20031">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="application-name" content="SWR3">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/static/ardplayer/3.8.7/mandanten/ard/style/main.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/ardplayer/3.8.7/addons/untertitel/css/AddonUntertitel.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/ardplayer/addons/swr3_info/css/AddonSWR3Info.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/ardplayer/addons/swr3_share/css/AddonSWR3Share.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/dist/css/styles.min.css?r=vtv9PP" media="screen">
      <!--[if lt IE 9]>
   <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
   <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->

   <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 57320;
     _sf_async_config.domain = "swr3.de";
     _sf_async_config.topStorageDomain = "swr3.de";
     _sf_async_config.noCookies = false;

     _sf_async_config.useCanonical = true;
  
     _sf_async_config.flickerControl = false;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<!-- INFOnline: SZMnG -->
   <script src="//script.ioam.de/iam.js"></script>
   <script>
      var isStringDetected = function(value) {
         var regexp = new RegExp(value, 'gi');
         return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false
      };
      var isTablet = function () {
         return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile'))) ? true : false
      };
      var isMobile = (!isTablet() && 'undefined' != typeof window.orientation);
      iam_data = {
         st: (isMobile ? 'mobswr' : 'swr'),
         cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
      };
      iom.c(iam_data, 1)
   </script>


   <!-- Universal Analytics Web Tracking -->
   <script>
      disableStr = 'ga-disable-UA-28295440-1';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
         window[disableStr] = true;
      }
   </script>

   <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
         (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
            m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-28295440-1',{
         'legacyCookieDomain': 'swr3.de',
         'cookieDomain': 'swr3.de',
         'allowAnchor': true
      });
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview')
   </script>

</head>

<body>

   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>

   <!--googleoff: all-->
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   <!--googleon: all-->

   <!--googleoff: index-->
   <header id="header">

      <div id="siteHeader" class="gradient">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><i class="icon-burger"></i><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <i class="icon-swr3"></i>
                     <h1 class="text-hide">SWR3<span>hier geht das Radio weiter...</span></h1>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Überischt" role="menuitem" href="https://www.swr3.de/musik/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrix" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrix</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/wetterswr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/comedy/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/Clubvorteile" >Tickets</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty 2017 am 1. Mai mit Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/events/comedyfestival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/events/new-pop-festival/start/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="Rock am Ring" role="menuitem" href="https://www.swr3.de/events/rock-am-ring/start/-/id=1453940/ywy8h4/index.html" >Rock am Ring</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/Clubvorteile" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/-/id=248552/1t88axt/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="uns hört man fast überall" role="menuitem" href="https://www.swr3.de/mehr/frequenzen/-/id=49816/161jqqa/index.html" >Frequenzen</a></li>
                  <li role="presentation"><a title="Webcam" target="studiocam" role="menuitem" onclick="window.open(&#039;http://www.swr3.de/studiocam-beta/&#039;, &#039;studiocam&#039;, &#039;location=no,menubar=no,resizable=no,scrollbars=yes,toolbar=no,status=no,height=870,width=720,screenX=0,left=0,screenY=0,top=0&#039;); return false;" href="http://www.swr3.de/studiocam-beta/" >Webcam</a></li>
                  <li role="presentation"><a title="Podcast-Übersicht" role="menuitem" href="https://www.swr3.de/mehr/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><i class="icon-ard"></i><span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><i class="icon-swr"></i><span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="http://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><i class="icon-suche"></i><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="http://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><i class="icon-suche"></i><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

        
  <div id="player">

    <div class="jp-jplayer"></div>

    <div id="jp_container_1" class="jp-audio">
      <div class="container">

        <ul class="nav nav-pills">
          <li role="presentation"><a href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/did=65794/93avs/index.html" data-target="#broadcast" role="tab" id="broadcast-tab" data-toggle="tab" aria-controls="broadcast" title="Sendungsinformationen" aria-expanded="false"><i class="icon-radio"></i><span class="sr-only">Radio</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/wetter/Wetterberichte/-/id=47430/did=929654/1d3b1ue/index.html" data-target="#weather" role="tab" id="weather-tab" data-toggle="tab" aria-controls="weather" title="Wetter" aria-expanded="false"><i class="icon-wetter"></i><span class="sr-only">Wetter</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" data-target="#traffic" role="tab" id="traffic-tab" data-toggle="tab" aria-controls="traffic" title="Verkehr" aria-expanded="false"><i class="icon-verkehr"></i><span class="sr-only">Verkehr</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html" title="Kontakt"><i class="icon-kontakt"></i><span class="sr-only">Nachricht an SWR3</span></a></li>
        </ul>

        <div class="jp-controls">
          <button class="btn jp-play"><i class="icon-audio-play"></i><span class="sr-only">Beitrag abspielen</span></button>
          <button class="btn jp-pause"><i class="icon-audio-pause"></i><span class="sr-only">Beitrag pausieren</span></button>
        </div>

        <div class="jp-controls volume">
          <a class="btn jp-volume" title="Lautstärke anpassen"><i class="icon-volume icon-volume-3"></i></a>
          <div class="volumeContainer">
            <div class="jp-volume-bar">
              <div class="jp-volume-bar-value"></div>
            </div>
          </div>
        </div>

        <span class="jp-options">
          <button class="btn btn-default jp-live" title="SWR3 Live">Live</button>
        </span>

        <span class="jp-text">
          <span class="jp-title"></span>
        </span>

      </div>

      <div class="jp-bar">
        <div class="jp-seek-bar">
          <div class="jp-play-bar">
            <div class="jp-current-time">00:00</div>
          </div>
        </div>
      </div>

    </div>
  </div>
</header>
   <!--googleon: index-->

   <!--googleoff: index-->
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <div id="currentshow" class="currentshow"> <div> <h3>Die Vormittagsshow</h3> <h3> <a href="/mehr/crew/Nicola-Muentefering/-/id=4047582/did=4121834/1npm4zs/index.html">Nicola Müntefering</a> </h3> <timestamp datetime="2017-06-29T09:00">9 - 12 Uhr</timestamp> </div> <img src="/-/id=224642/property=smallPano/width=330/height=260/bjrxox/nicola-muentefering.png" class="nocopyright"> </div> <div class="playlist hidden-xs"> <h3>Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled"> <li><timestamp datetime="2017-06-29T10:41">10:41</timestamp> <a href="/musik/poplexikon/-/id=927882/did=308374/1h07tzb/index.html" title="Mehr zu „Madcon“ im SWR3 Poplexikon">Madcon</a> Got a little drunk</li> <li><timestamp datetime="2017-06-29T10:37">10:37</timestamp> <a href="/musik/poplexikon/-/id=927882/did=70532/pge43h/index.html" title="Mehr zu „Linkin Park“ im SWR3 Poplexikon">Linkin Park</a> Burn it down</li> <li><timestamp datetime="2017-06-29T10:34">10:34</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4409484/da3j9w/index.html" title="Mehr zu „Kygo; Ellie Goulding“ im SWR3 Poplexikon">Kygo; Ellie Goulding</a> First time</li> <li><timestamp datetime="2017-06-29T10:26">10:26</timestamp> <a href="/musik/poplexikon/-/id=927882/did=73106/r9hvx1/index.html" title="Mehr zu „En Vogue“ im SWR3 Poplexikon">En Vogue</a> My lovin&#39; (you &#39;re never gonna get it)</li> <li><timestamp datetime="2017-06-29T10:22">10:22</timestamp> <a href="/musik/poplexikon/-/id=927882/did=293036/anccv7/index.html" title="Mehr zu „One Republic“ im SWR3 Poplexikon">One Republic</a> Kids</li> <li><timestamp datetime="2017-06-29T10:19">10:19</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4433822/8513cr/index.html" title="Mehr zu „Alan Walker; Gavin James“ im SWR3 Poplexikon">Alan Walker; Gavin James</a> Tired</li> <li><timestamp datetime="2017-06-29T10:13">10:13</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4343896/o475tt/index.html" title="Mehr zu „Chainsmokers; Coldplay“ im SWR3 Poplexikon">Chainsmokers; Coldplay</a> Something just like this</li> <li><timestamp datetime="2017-06-29T10:09">10:09</timestamp> <a href="/musik/poplexikon/Macdonald-Amy/-/id=927882/did=260788/1ex6jit/index.html" title="Mehr zu „Amy Macdonald“ im SWR3 Poplexikon">Amy Macdonald</a> Mr. Rock &amp; Roll</li> <li><timestamp datetime="2017-06-29T10:06">10:06</timestamp> <a href="/musik/poplexikon/-/id=927882/did=73306/r4nagr/index.html" title="Mehr zu „Jamiroquai“ im SWR3 Poplexikon">Jamiroquai</a> Cloud 9</li> <li><timestamp datetime="2017-06-29T09:56">09:56</timestamp> <strong>Julia Michaels</strong> Issues</li> <li><timestamp datetime="2017-06-29T09:53">09:53</timestamp> <a href="/musik/poplexikon/-/id=927882/did=3790694/1s1yu8/index.html" title="Mehr zu „Jeremy Loops; Motheo Moleko“ im SWR3 Poplexikon">Jeremy Loops; Motheo Moleko</a> Down south</li> <li><timestamp datetime="2017-06-29T09:48">09:48</timestamp> <a href="/musik/poplexikon/-/id=927882/did=71926/1vtjuqs/index.html" title="Mehr zu „Buena Vista Social Club“ im SWR3 Poplexikon">Buena Vista Social Club</a> Chan chan</li> <li><timestamp datetime="2017-06-29T09:45">09:45</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4421002/1eizube/index.html" title="Mehr zu „Jonas Blue; William Singe“ im SWR3 Poplexikon">Jonas Blue; William Singe</a> Mama</li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div> <i class="icon-visual-radio"></i> <a href="/aktuell/liveblog/visual-radio/-/id=2921008/13dqpe1/index.html">Video Livestream</a> </div><div> <i class="icon-channels"></i>Hier <a href="/musik/webradio/-/id=47410/15xko6o/index.html">Sendung Nachh&ouml;ren</a> </div><div class="traffic-jams-roads"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A5, A6, A60, A643, A8, B10, B14, B29 und 1 weiterer</div><div class="forecast foreacast-city-DE0003016"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Freiburg&citycode=DE0003016" title="Wetterbericht für Freiburg">Freiburg</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0005230"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Kaiserslautern&citycode=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">17°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0005309"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Karlsruhe&citycode=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">18°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0005678"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Konstanz&citycode=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">18°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0005653"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Koblenz&citycode=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">18°</span><br /> <span class="forecast-condition">leicht bewölkt</span></div> <div class="forecast foreacast-city-DE0006670"> <i class="wi wi-day-sprinkle"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mannheim&citycode=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">18°</span><br /> <span class="forecast-condition">Sprühregen</span></div> <div class="forecast foreacast-city-DE0006632"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mainz&citycode=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">18°</span><br /> <span class="forecast-condition">leichter Regen</span></div> <div class="forecast foreacast-city-DE0010287"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Stuttgart&citycode=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">16°</span><br /> <span class="forecast-condition">leichter Regen</span></div> <div class="forecast foreacast-city-DE0010618"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Trier&citycode=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">17°</span><br /> <span class="forecast-condition">leichter Regen</span></div> <div class="forecast foreacast-city-DE0010334"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=T%C3%BCbingen&citycode=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">16°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010708"> <i class="wi wi-day-sprinkle"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Ulm&citycode=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">14°</span><br /> <span class="forecast-condition">Sprühregen</span></div> </div> <div class="buttons"> <div class="btn-group btn-group-justified" role="group"> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" class="btn btn-primary visible-xs-block">Playlist</a> <a href="/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html" class="btn btn-primary visible-xs-block visible-sm-table-cell">Video Livestream</a> <a class="btn btn-primary jp-live" role="button"><i class="icon-audio-play"></i> SWR3 Live</a> <a href="/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" class="btn btn-primary">Nachrichten</a> <a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" class="btn btn-primary">Live Blog</a> <a href="/studiocam-beta/" class="btn btn-primary" onclick="window.open('/studiocam-beta/', 'studiocam', 'location=no,menubar=no,resizable=no,scrollbars=yes,toolbar=no,status=no,height=870,width=720,screenX=0,left=0,screenY=0,top=0'); return false;">Webcam</a> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-6"> <h5>Das Wetter für SWR3-Land</h5> <p>Wechselhaft und kühler als bisher: nur noch 16 bis 23 Grad.<br /><a href="/aktuell/wetter/wetterswr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="wsrch" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-6"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Freiburg&citycode=DE0003016" title="Wetterbericht für Freiburg">Freiburg</a> <br /> <span class="forecast-temperature">20°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0005230"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Kaiserslautern&citycode=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">17°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0005309"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Karlsruhe&citycode=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">18°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0005678"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Konstanz&citycode=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">18°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0005653"> <i class="wi wi-day-sunny-overcast"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Koblenz&citycode=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">18°</span><br /> <span class="forecast-condition">leicht bewölkt</span> </div> <div class="forecast foreacast-city-DE0006670"> <i class="wi wi-day-sprinkle"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mannheim&citycode=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">18°</span><br /> <span class="forecast-condition">Sprühregen</span> </div> <div class="forecast foreacast-city-DE0006632"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mainz&citycode=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">18°</span><br /> <span class="forecast-condition">leichter Regen</span> </div> <div class="forecast foreacast-city-DE0010287"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Stuttgart&citycode=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">16°</span><br /> <span class="forecast-condition">leichter Regen</span> </div> <div class="forecast foreacast-city-DE0010618"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Trier&citycode=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">17°</span><br /> <span class="forecast-condition">leichter Regen</span> </div> <div class="forecast foreacast-city-DE0010334"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=T%C3%BCbingen&citycode=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">16°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010708"> <i class="wi wi-day-sprinkle"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Ulm&citycode=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">14°</span><br /> <span class="forecast-condition">Sprühregen</span> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5>Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/did=64262/nid=64076/cf=42/1x3uoim/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A5, A6, A60, A643, A8, B10, B14, B29 und 1 weiterer </div> </div> <div class="col-sm-6"> <div class="traffic"> <i class="icon-verkehr"><span class="sr-only">Verkehrsmeldungen</span></i> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Alle Verkehrsmeldungen</a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   <!--googleon: index-->

   <div id="oc-wrapper">

      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article class="detail" id="article-4463590" itemtype="http://schema.org/Article" itemscope>
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <section>
      <div class="jumbotron pano" role="banner">
         <div class="container">
            <header>
               <div class="image">
               <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4463586/property=gallery/pubVersion=1/width=1920/1yb0wuw/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="498">
      </span>
   <img src="https://static-2.swr3.de/-/id=4463586/property=gallery/pubVersion=1/width=320/55rb9/index.jpg"
               srcset="https://static-2.swr3.de/-/id=4463586/property=gallery/pubVersion=1/width=1920/1yb0wuw/index.jpg 1920w, https://static-2.swr3.de/-/id=4463586/property=gallery/pubVersion=1/width=1440/19gydn1/index.jpg 1440w, https://static-2.swr3.de/-/id=4463586/property=gallery/pubVersion=1/width=1080/2bkeot/index.jpg 1080w, https://static-2.swr3.de/-/id=4463586/property=gallery/pubVersion=1/width=768/ub2ezz/index.jpg 768w, https://static-2.swr3.de/-/id=4463586/property=gallery/pubVersion=1/width=640/m7xip4/index.jpg 640w, https://static-2.swr3.de/-/id=4463586/property=gallery/pubVersion=1/width=320/55rb9/index.jpg 320w"
            sizes="100vw"
            alt="Star Wars Logo; Foto: dpa">
         </div>
               <div class="hgroup">
                  <h2 itemprop="headline">„Star Wars“s-Auktion: Fast 2,5 Millionen Euro für R2D2</h2>
               </div>
            </header>
         </div>
      </div>
   </section>
   <div class="container ">
        <ol class="breadcrumb" itemtype="http://schema.org/BreadcrumbList" itemscope>
           <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
               </li>
               <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Nachrichten" ><span itemprop="name">Nachrichten</span></a>
<meta itemprop="position" content="2" />
               </li>
               <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/nachrichten/Star-Wars-s-Auktion-Fast-2-5-Millionen-Euro-fuer-R2D2/-/id=47428/did=4463590/v3vi9p/index.html" itemprop="url"
            ><span itemprop="name">„Star Wars“s-Auktion: Fast 2,5 Millionen Euro für R2D2</span>
         <meta itemprop="position" content="3" />
      </li></ol>
    </div>
<section>
         <div class="container">
            <div class="row">
               <div class="col-md-12 col-lg-10 col-lg-offset-1">
                  <div class="meta-top">
                        <time class="pubdate" datetime="2017-06-29T06:58" itemprop="datePublished">29.6.2017</time>
                        </div>
                  <div class="lead" itemprop="description">
                        <p>Millionen für ein Stück Blech? Für diese Frage würden „Star Wars“-Fans uns jetzt schon verprügeln. Okay, okay! Gehen wir ein bisschen mehr ins Detail.</p></div>
                  
<!--googleoff: all-->
<div class="social-buttons btn-group btn-group-justified" role="group">
   <a class="btn btn-share-facebook" data-share="facebook"><i class="icon-facebook"></i><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></a>
   <a class="btn btn-share-twitter" data-share="twitter"><i class="icon-twitter"></i><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></a>
   <a class="btn btn-share-googleplus" data-share="googleplus"><i class="icon-googleplus"></i><span class="sr-only"> Auf Google+ teilen </span><span>teilen</span></a>
   <a class="btn btn-share-whatsapp" data-share="whatsapp"><i class="icon-whatsapp"></i><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></a>
   <a class="btn btn-share-email" data-share="email"><i class="icon-email"></i><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></a>
</div>
<!--googleon: all-->
</div>
            </div>
         </div>
      </section>
   <section>
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
               <p>Kleiner Roboter, großes Geschäft: Bei einer Auktion in Los Angeles sind am Mittwoch mehrere echte Schätze aus dem „Star Wars“-Universum unter den Hammer gekommen. Highlight der Show: Eine R2D2-Einheit für 2,42 Millionen Euro!</p><h3>Roboter aus mehreren Originalteilen</h3><figure id="asset-4463584" class="asset pull-left outset photo" itemid="4463584" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4463584/property=detail/pubVersion=1/width=320/yp46lg/index.jpg">
         <meta itemprop="width" content="320">
         <meta itemprop="height" content="569">
      </span>
   <img src="https://static-1.swr3.de/-/id=4463584/property=detail/pubVersion=1/width=320/yp46lg/index.jpg"
               srcset="https://static-1.swr3.de/-/id=4463584/property=detail/pubVersion=1/width=320/yp46lg/index.jpg 320w"
            sizes="(min-width: 768px) 72rem, (min-width: 992px) 77.8rem, (min-width: 1200px) 94.5rem, 100vw"
            alt="Star Wars-Roboter R2D2; Foto: dpa">
         </div>
      <figcaption>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">dpa</span></span>
         </figcaption>
   </figure>
<p> Der kleine Droide gilt als eine der beliebtesten Figuren aus dem „Star Wars“-Universum, er tauchte schon 1977 im ersten Film auf. Die jetzt versteigerte Figur ist über einen Meter groß, besteht aus Aluminium und Fiberglas und ist aus mehreren R2D2-Originalteilen zusammengesetzt. Das Auktionshaus hatte eigentlich einen Höchstpreis von zwei Millionen Dollar erwartet, aber der unbekannte Käufer scheint ein ziemlich großer Fan zu sein.</p><h3>Lichtschwert für's Schlafzimmer gefällig?</h3><figure id="asset-4463588" class="asset outset photo" itemid="4463588" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4463588/property=detail/pubVersion=1/width=1920/4y8c1l/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=4463588/property=detail/pubVersion=1/width=320/1nxjwp0/index.jpg"
               srcset="https://static-3.swr3.de/-/id=4463588/property=detail/pubVersion=1/width=1920/4y8c1l/index.jpg 1920w, https://static-3.swr3.de/-/id=4463588/property=detail/pubVersion=1/width=1440/m0ghf0/index.jpg 1440w, https://static-3.swr3.de/-/id=4463588/property=detail/pubVersion=1/width=1080/1riizuk/index.jpg 1080w, https://static-3.swr3.de/-/id=4463588/property=detail/pubVersion=1/width=768/1fogaem/index.jpg 768w, https://static-3.swr3.de/-/id=4463588/property=detail/pubVersion=1/width=640/11kswmh/index.jpg 640w, https://static-3.swr3.de/-/id=4463588/property=detail/pubVersion=1/width=320/1nxjwp0/index.jpg 320w"
            sizes="(min-width: 768px) 72rem, (min-width: 992px) 77.8rem, (min-width: 1200px) 94.5rem, 100vw"
            alt="Lichtschwert aus Star Wars; Foto: dpa">
         </div>
      <figcaption>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">dpa</span></span>
         </figcaption>
   </figure>
<p> Bei der Versteigerung der Hollywood-Requisiten kam auch ein echtes Luke-Skywalker-Lichtschwert für knapp 400.000 Euro unter den Hammer, außerdem ein Darth-Vader-Kostüm. Wir hoffen, dass die Sammlerstücke am Ende nicht in einer staubigen Garage landen – ein Lichtschwert ließe sich doch auch hervorragend als Grillzange... nicht? Okay. </p></div>
         </div>
      </div>
   </section>
   <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="authors" itemprop="author" itemscope itemtype="http://schema.org/Person">
                  <p>von <a title="Jim-Bob Nickschas" class="author-link" rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4463590/1aon5yu/index.html" ><span itemprop="name">Jim-Bob Nickschas</span></a></p>
               </div>
            </div>
         </div>
      </div>
   <section class="container comments">
      <div class="row">
         <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
            <div data-spy="comments" id="comments-4463590"  data-url="https://www.swr3.de/aktuell/nachrichten/Star-Wars-s-Auktion-Fast-2-5-Millionen-Euro-fuer-R2D2/-/id=47428/did=4463590/v3vi9p/index.html"  data-title="Fast 2,5 Millionen Euro für R2D2„Star Wars“s-Auktion: Fast 2,5 Millionen Euro für R2D2"  data-start="2017-06-29T00:00" data-end="2017-07-29T00:00" ></div>
         </div>
      </div>
   </section>
</article>
<!--googleoff: index-->
   <aside>
      <div class="container">
         <h4>
            Aktuelle Themen bei SWR3</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 4463686 -->
                  <article id="article-4463686" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4463686">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Jim-Bob Nickschas">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-06-29T09:44:12">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Kein-Laptop-Verbot-auf-Fluegen-von-Europa-in-die-USA/-/id=47428/did=4463686/103wf0w/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4463684/property=mini/pubVersion=1/width=1920/1y7zpyk/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=4463684/property=mini/pubVersion=1/width=320/wt6e85/index.jpg"
               srcset="https://static-3.swr3.de/-/id=4463684/property=mini/pubVersion=1/width=1920/1y7zpyk/index.jpg 1920w, https://static-3.swr3.de/-/id=4463684/property=mini/pubVersion=1/width=1440/19e2rjt/index.jpg 1440w, https://static-3.swr3.de/-/id=4463684/property=mini/pubVersion=1/width=1080/29lueh/index.jpg 1080w, https://static-3.swr3.de/-/id=4463684/property=mini/pubVersion=1/width=768/7rms8f/index.jpg 768w, https://static-3.swr3.de/-/id=4463684/property=mini/pubVersion=1/width=640/arqep4/index.jpg 640w, https://static-3.swr3.de/-/id=4463684/property=mini/pubVersion=1/width=320/wt6e85/index.jpg 320w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Laptop im Flugzeug; Foto: dpa">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Kein-Laptop-Verbot-auf-Fluegen-von-Europa-in-die-USA/-/id=47428/did=4463686/103wf0w/index.html" >Angst vor neuen Anschlägen</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/nachrichten/Kein-Laptop-Verbot-auf-Fluegen-von-Europa-in-die-USA/-/id=47428/did=4463686/103wf0w/index.html" >Kein Laptop-Verbot auf Flügen von Europa in die USA</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Wer von Deutschland in die USA fliegen will, darf weiter große Smartphones und Laptops mit in die Kabine nehmen. US-Heimatschutzminister John Kelly hat erklärt, dass die Behörden auf ein Verbot verzichten – dafür soll es aber strengere Kontrollen geben.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Kein-Laptop-Verbot-auf-Fluegen-von-Europa-in-die-USA/-/id=47428/did=4463686/103wf0w/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4463600 -->
                  <article id="article-4463600" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4463600">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Jim-Bob Nickschas">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-06-29T09:09:25">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Bahn-will-Sicherheitskraefte-mit-Bodycams-ausruesten/-/id=47428/did=4463600/19e4y7h/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4463598/property=mini/pubVersion=1/width=1920/kf2f1j/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-4.swr3.de/-/id=4463598/property=mini/pubVersion=1/width=320/1ynkl15/index.jpg"
               srcset="https://static-4.swr3.de/-/id=4463598/property=mini/pubVersion=1/width=1920/kf2f1j/index.jpg 1920w, https://static-4.swr3.de/-/id=4463598/property=mini/pubVersion=1/width=1440/6ejtrm/index.jpg 1440w, https://static-4.swr3.de/-/id=4463598/property=mini/pubVersion=1/width=1080/1gcfule/index.jpg 1080w, https://static-4.swr3.de/-/id=4463598/property=mini/pubVersion=1/width=768/14tcxw3/index.jpg 768w, https://static-4.swr3.de/-/id=4463598/property=mini/pubVersion=1/width=640/1cc4lqs/index.jpg 640w, https://static-4.swr3.de/-/id=4463598/property=mini/pubVersion=1/width=320/1ynkl15/index.jpg 320w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Bodycam bei einem Polizisten; Foto: dpa">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Bahn-will-Sicherheitskraefte-mit-Bodycams-ausruesten/-/id=47428/did=4463600/19e4y7h/index.html" >Test erfolgreich gelaufen</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/nachrichten/Bahn-will-Sicherheitskraefte-mit-Bodycams-ausruesten/-/id=47428/did=4463600/19e4y7h/index.html" >Bahn will Sicherheitskräfte mit Bodycams ausrüsten</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Das Sicherheitspersonal der Bahn wird bald deutschlandweit Körperkameras tragen. Damit reagiert die Bahn auf immer mehr Gewalt gegen ihre Mitarbeiter.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Bahn-will-Sicherheitskraefte-mit-Bodycams-ausruesten/-/id=47428/did=4463600/19e4y7h/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4456186 -->
                  <article id="article-4456186" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4456186">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-06-27T09:29:54">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/musik/SWR3-spielt-deinen-Sommer-Hit-Mix-im-Radio/-/id=47316/did=4456186/1t35wxy/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=3545244/property=mini/pubVersion=1/width=1920/kajtpa/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=3545244/property=mini/pubVersion=1/width=320/kx2g6x/index.jpg"
               srcset="https://static-3.swr3.de/-/id=3545244/property=mini/pubVersion=1/width=1920/kajtpa/index.jpg 1920w, https://static-3.swr3.de/-/id=3545244/property=mini/pubVersion=1/width=1440/6k0tzf/index.jpg 1440w, https://static-3.swr3.de/-/id=3545244/property=mini/pubVersion=1/width=1080/1g71nh7/index.jpg 1080w, https://static-3.swr3.de/-/id=3545244/property=mini/pubVersion=1/width=768/as3q1f/index.jpg 768w, https://static-3.swr3.de/-/id=3545244/property=mini/pubVersion=1/width=640/7r9es4/index.jpg 640w, https://static-3.swr3.de/-/id=3545244/property=mini/pubVersion=1/width=320/kx2g6x/index.jpg 320w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Felix Jaehn; Foto: dpa/picture-alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/musik/SWR3-spielt-deinen-Sommer-Hit-Mix-im-Radio/-/id=47316/did=4456186/1t35wxy/index.html" >Schick uns deine Lieblings-Hits</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/musik/SWR3-spielt-deinen-Sommer-Hit-Mix-im-Radio/-/id=47316/did=4456186/1t35wxy/index.html" >Dein Sommer-Mix im Radio</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Was die großen DJs können, kannst du auch! Schick uns deine 5 Lieblingshits für den Sommer und wir mixen daraus einen SWR3-Sommer-Hit-Mix, der dann natürlich auch bei uns im Radio läuft. Jetzt Songs einreichen!</p>&nbsp;<a href="https://www.swr3.de/musik/SWR3-spielt-deinen-Sommer-Hit-Mix-im-Radio/-/id=47316/did=4456186/1t35wxy/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   <!--googleon: index-->

   <!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="Star_Warss-Auktion_Fast_25_Millionen_Euro_für_R2D2" data-xt_pageID=1096075127 data-xt_pageDate=20170629075431 data-xt_chap="Aktuell::Nachrichten" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_4463590&x2=Artikel&x3=Star_Warss-Auktion_Fast_25_Millionen_Euro_f%C3%BCr_R2D2&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod=""></script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,nachrichten,Star_Warss-Auktion_Fast_25_Millionen_Euro_für_R2D2" data-authors="SWR3 CMS"></script>

<script>var addStylesheet=function addStylesheet(theHref){if(document.createStyleSheet){document.createStyleSheet(theHref)}else{var newSheet=document.createElement("link");newSheet.setAttribute("rel","stylesheet");newSheet.setAttribute("type","text/css");newSheet.setAttribute("href",theHref);document.getElementsByTagName("head")[0].appendChild(newSheet)}};var replaceStylesheet=function replaceStylesheet(oldHref,newHref){var sheets=document.styleSheets;for(i=0;i<sheets.length;i+=1){if(sheets[i].href==oldHref){sheets[i].disabled=true;addStylesheet(newHref)}}};replaceStylesheet("https://www.swr3.de/static/dist/css/styles.min.css?r=6tv9PP","https://www.swr3.de/static/dist/css/styles.min.css?r=vtv9PP");</script></main>

      <svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" display="none">
  <symbol id="facebook" viewBox="0 0 145.8 300">
    <path d="M37.2 300V159.2H0v-50.7h37.2c0 0 0-20.8 0-43.3C37.2 31.2 59.2 0 109.9 0c20.5 0 35.7 2 35.7 2l-1.2 47.3c0 0-15.5-0.1-32.4-0.1 -18.3 0-21.2 8.4-21.2 22.4 0 11 0-23.5 0 37h55l-2.4 50.7H90.8V300H37.2z"/>
  </symbol>
  <symbol id="twitter" viewBox="0 0 369.1 300">
    <path d="M369.1 35.5c-13.6 6-28.2 10.1-43.5 11.9 15.6-9.4 27.6-24.2 33.3-41.9 -14.6 8.7-30.8 15-48.1 18.4C297 9.2 277.4 0 255.6 0c-41.8 0-75.7 33.9-75.7 75.7 0 5.9 0.7 11.7 2 17.3C118.9 89.8 63.1 59.7 25.7 13.9 19.2 25 15.4 38.1 15.4 51.9c0 26.3 13.4 49.5 33.7 63 -12.4-0.4-24.1-3.8-34.3-9.5 0 0.3 0 0.6 0 1 0 36.7 26.1 67.3 60.7 74.3 -6.4 1.7-13 2.7-19.9 2.7 -4.9 0-9.6-0.5-14.3-1.4 9.6 30.1 37.6 52 70.7 52.6 -25.9 20.3-58.6 32.4-94.1 32.4 -6.1 0-12.1-0.4-18.1-1.1C33.5 287.5 73.3 300 116.1 300c139.3 0 215.5-115.4 215.5-215.5 0-3.3-0.1-6.5-0.2-9.8C346.2 64 359 50.7 369.1 35.5z"/>
  </symbol>
  <symbol id="instagram" viewBox="0 0 512 512">
    <path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,
1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,
1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z"/>
    <path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
    <circle cx="390.476" cy="121.524" r="30.23"/>
  </symbol>
  <symbol id="youtube" viewBox="0 0 248 300">
    <path d="M98 0h-17l-11.4 44L57.7 0H40c3.5 10.4 7.2 20.8 10.8 31.3 5.4 15.6 8.7 27.4 10.3 35.5v45.4h16.8v-45.4L98 0zM142.9 85.1V55.8c0-8.9-1.5-15.5-4.7-19.7 -4.2-5.7-10.1-8.6-17.7-8.6 -7.5 0-13.4 2.9-17.6 8.6 -3.2 4.2-4.7 10.8-4.7 19.7v29.3c0 8.9 1.5 15.5 4.7 19.7 4.2 5.7 10.1 8.6 17.6 8.6 7.6 0 13.5-2.9 17.7-8.6C141.4 100.6 142.9 94 142.9 85.1zM127.8 87.9c0 7.7-2.3 11.6-7.2 11.6 -4.9 0-7.2-3.9-7.2-11.6V52.8c0-7.7 2.3-11.6 7.2-11.6 4.9 0 7.2 3.9 7.2 11.6V87.9zM198.9 112.2V28.6h-15.1v63.9c-3.4 4.7-6.5 7.1-9.6 7.1 -2 0-3.2-1.2-3.6-3.5 -0.2-0.5-0.2-2.3-0.2-5.9V28.6h-15.1v66.1c0 5.9 0.5 9.9 1.3 12.4 1.5 4.2 4.9 6.2 9.8 6.2 
5.5 0 11.3-3.4 17.3-10.3v9.1h15.2L198.9 112.2 198.9 112.2zM214.5 208.5v7.6h-15v-7.6c0-7.6 2.5-11.5 7.5-11.5C212 197 214.5 200.8 214.5 208.5zM151.4 197c-2.5 0-5 1.2-7.5 3.6v50.4c2.5 2.5 5 3.7 7.5 3.7 4.3 0 6.5-3.7 6.5-11.2V208.3C158 200.8 155.8 197 151.4 197zM248 213.6c0 19.3 0 39.8-4.3 58.6 -3 13.2-13.8 22.9-26.8 24.4 -30.8 3.4-61.9 3.5-92.9 3.4 -31 0-62.1 0-92.9-3.4C18.1 295.1 7.4 285.4 4.3 272.2 0 253.4 0 232.9 0 213.6c0-19.3 0-39.8 4.4-58.6 3-13.2 13.8-22.9 26.8-24.4 30.7-3.4 61.9-3.5 92.9-3.4 31 0 62.1 0 92.9 3.4 13 1.5 23.8 11.2 26.8 24.4C248 173.8 248 194.2 248 213.6zM70.7 156.2H18.5v15.6h17.6v95.4h16.7v-95.4h18v-15.6H70.7zM116 
184.5h-15v63.2c-3.3 4.7-6.5 7-9.5 7 -2 0-3.1-1.2-3.5-3.5 -0.1-0.5-0.1-2.3-0.1-5.8V184.5H72.9v65.4c0 5.8 0.5 9.8 1.3 12.3 1.5 4.2 4.8 6.2 9.7 6.2 5.5 0 11.2-3.3 17.1-10.2v9h15V184.5H116zM172.9 209.5c0-7.8-0.5-13.3-1.5-16.6 -2-6.2-6-9.3-12-9.3 -5.5 0-10.6 3-15.5 9v-36.3h-15v111h15v-8c5 6.2 10.2 9.2 15.5 9.2 6 0 10-3.1 12-9.3 1-3.5 1.5-9 1.5-16.7V209.5zM229.5 211.5c0-8.8-1.5-15.3-4.6-19.5 -4.2-5.7-10.2-8.5-17.7-8.5 -7.6 0-13.6 2.8-17.9 8.5 -3.2 4.2-4.6 10.6-4.6 19.5v29c0 8.8 1.6 15.3 4.8 19.4 4.3 5.6 10.3 8.5 18.1 8.5 7.8 0 14-3 18.1-9 1.8-2.7 3-5.7 3.5-9 0.1-1.5 0.3-4.8 0.3-9.6v-2.2h-15.3c0 6-0.2 9.3-0.3 10.2 -0.9 4-3 6-6.7 6 -5.1 0-7.6-3.8-7.6-11.5v-14.7H229.5V211.5z"/>
  </symbol>
</svg>

<aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="contentUrl url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2>Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/SWR3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2FSWR3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/user/SWR3Video">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fuser%2FSWR3Video" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
            </ul>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2>Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 2011</a></p>
            <h2>WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 2011</a></p>
         </div>
         
      </div>
   </div>
   
   <div id="siegel"><i class="icon-elchsiegel"></i></div>
</aside>
<!--googleoff: index-->
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal sich richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="http://www.swr.de/-/id=10563098/did=17843860/nid=10563098/1azrksa/index.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><i class="icon-ard"></i><span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><i class="icon-swr"></i><span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
         </div>
      </footer>
      <!--googleon: index-->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!--googleoff: all-->
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   <!--googleon: all-->

   <script src="/static/dist/js/lazy.min.js?r=KNv9PP"></script>
   <script src="/static/dist/js/scripts.min.js?r=Etv9PP"></script>
   
   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');
      xtnv = document;

      xtsd = "https://logs1241";

      xtsite = 487212;

      xtn2 = 16;

      xtdmc = ".swr3.de";

      

      

      

      

      

      

      

      

      

      xtpage = ati.getAttribute('data-xtpage');
      xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);
      xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);
      xt_chap = ati.getAttribute('data-xt_chap');
      xt_multc = ati.getAttribute('data-xt_multc');
      xt_an = ati.getAttribute('data-xt_an');
      xt_ac = ati.getAttribute('data-xt_ac');
      xtergo = ati.getAttribute('data-xtergo');
      xtidmod = ati.getAttribute('data-xtidmod');

      var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

      if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
         xt_multc += "&x8=" + xtn2
      }

      //do not modify below
      if (window.xtparam != null) {
         window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac
      }
      else {
         window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac
      }
   </script>
   <script src="/static/tracking/xtclicks.js"></script>
   <script src="/static/tracking/xtcore.js"></script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');

     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.sections = $chartbeat.getAttribute('data-sections');
     _sf_async_config.authors = $chartbeat.getAttribute('data-authors');
     /** CONFIGURATION END **/
     (function() {
       function loadChartbeat() {
         var e = document.createElement('script');
         e.setAttribute('language', 'javascript');
         e.setAttribute('type', 'text/javascript');
         e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
         document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() {
           oldonload();
           loadChartbeat();
         };
     })();
   </script>

</body>
</html>
