<!DOCTYPE html>
<html dir="ltr" lang="de-DE"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" > <title>Women&#039;s March: Tausende Frauen demonstrieren gegen Donald Trump - Aktuell / Nachrichten | SWR3</title> <meta http-equiv="cache-control" content="private"> <meta http-equiv="expires" content="600"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="cleartype" content="on"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="pragma" content="no-cache"> <meta name="title" content="Women&#039;s March: Tausende Frauen demonstrieren gegen Donald Trump | SWR3"> <meta property="og:title" content="Women&#039;s March: Tausende Frauen demonstrieren gegen Donald Trump | SWR3"> <meta name="robots" content="noydir,noodp,follow,index" > <meta name="twitter:domain" content="http://www.swr3.de/" > <meta name="MSSmartTagsPreventParsing" content="true" > <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" > <meta name="publisher" content="SWR3" > <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt"> <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe"> <link rel="start" href="http://swr3.de/" title="Startseite"> <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum"> <link rel="canonical" href="https://www.swr3.de/aktuell/nachrichten/Women-s-March-Tausende-Frauen-demonstrieren-gegen-Donald-Trump/-/id=47428/did=5343336/1a8xnbw/index.html"> <meta property="og:url" content="https://www.swr3.de/aktuell/nachrichten/Women-s-March-Tausende-Frauen-demonstrieren-gegen-Donald-Trump/-/id=47428/did=5343336/1a8xnbw/index.html"> <meta property="fb:pages" content="61869322329"> <meta property="og:site_name" content="SWR3.de"> <meta property="publisher" content="SWR3"> <meta property="og:locale" content="de_DE"> <meta property="author" content="SWR3 (info@swr3.de)"> <meta name="keywords" content="proteste, new york, Nachrichten, frauenproteste, Export, washington, demonstrationen, donald Trump, los angeles, women&#039;s march, Panorama, us-regierung, Politik, SWR3"> <meta name="news_keywords" content="proteste, new york, Nachrichten, frauenproteste, Export, washington, demonstrationen, donald Trump, los angeles, women&#039;s march, Panorama, us-regierung, Politik, SWR3"> <meta name="description" content="Sexistische Äußerungen, Frauenhass und Diskriminierung - alles Punkte, die Hunderttausende Frauen und auch Männer der Regierung von US-Präsident Trump vorwerfen. Beim Women&#039;s March demonstrierten sie für Frauenrechte."> <meta property="og:description" content="Sexistische Äußerungen, Frauenhass und Diskriminierung - alles Punkte, die Hunderttausende Frauen und auch Männer der Regierung von US-Präsident Trump vorwerfen. Beim Women&#039;s March demonstrierten sie für Frauenrechte."> <link rel="image_src" href="https://static-2.swr3.de/-/id=5343318/property=mini/pubVersion=1/width=1920/1n7wnux/index.jpg"> <meta name="image_src" content="https://static-2.swr3.de/-/id=5343318/property=mini/pubVersion=1/width=1920/1n7wnux/index.jpg" scheme="URI"> <meta name="product-image" content="https://static-2.swr3.de/-/id=5343318/property=mini/pubVersion=1/width=1920/1n7wnux/index.jpg" scheme="URI"> <meta name="twitter:image" content="https://static-2.swr3.de/-/id=5343318/property=mini/pubVersion=1/width=1920/1n7wnux/index.jpg"> <meta property="og:image" content="https://static-2.swr3.de/-/id=5343318/property=mini/pubVersion=1/width=1920/1n7wnux/index.jpg"> <meta property="og:image" content="https://static-1.swr3.de/-/id=5343316/property=mini/pubVersion=1/width=1920/1d3gmb9/index.jpg"> <meta name="date" content="2020-01-19T10:46+0100" scheme="YYYY-MM-DDThh:mmTZD"> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Women&#039;s March: Tausende Frauen demonstrieren gegen Donald Trump"> <meta name="twitter:url" content="https://www.swr3.de/aktuell/nachrichten/Women-s-March-Tausende-Frauen-demonstrieren-gegen-Donald-Trump/-/id=47428/did=5343336/1a8xnbw/index.html"> <meta name="twitter:site" content="@swr3"> <meta name="twitter:creator" content="@swr3"> <meta name="twitter:description" content="Sexistische Äußerungen, Frauenhass und Diskriminierung - alles Punkte, die Hunderttausende Frauen und auch Männer der Regierung von US-Präsident Trump vorwerfen. Beim Women&#039;s March demonstrierten sie für Frauenrechte."> <meta name="email" content="info@swr3.de"> <link rel="dns-prefetch" href="//polyfill.io">
<link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preload" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=false&features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script">
<link rel="preload" href="/static/dist/js/lazyload.min.js?r=rjpJolk" as="script">
<link rel="preload" href="/static/dist/js/vendor.min.js?r=rNeBmlk" as="script">
<link rel="preload" href="/static/dist/js/main.min.js?r=TGcbmlk" as="script">
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-4_SemiLight.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-7_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="32x32" href="/static/dist/images/icons/favicon-32x32.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="16x16" href="/static/dist/images/icons/favicon-16x16.png?r=rjpJolk">
<link rel="manifest" href="/static/dist/images/icons/site.webmanifest?r=GnNYelk">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg?r=rjpJolk" color="#ff003c">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico?r=rjpJolk">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/static/dist/images/icons/mstile-144x144.png?r=rjpJolk">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml?r=rjpJolk">
<meta name="theme-color" content="#ff003c">
<script>
window.defered = {
  '[data-spy="videoplayer"]': {js: ['../../ardplayer/5.3.2/ardplayer-swr3.js?r=0g6bmlk', 'videoplayer.min.js?r=0g6bmlk']},
  '[data-spy="osm"],[data-spy="map"]': {js: ['map-vendor.min.js?r=9sVzmlk', 'traffic.min.js?r=9sVzmlk']},
  '[data-spy="chart"]': {js: ['chart.min.js?r=rNeBmlk']},
  '[data-spy="clipboard"]': {js: ['clipboard.min.js?r=qY7Cmlk']},
  'iframe[data-spy="flypsite"],[data-spy="crowdsignal"],iframe[data-spy="liveblogpro"]': {js: ['embed.min.js?r=Yiv9mlk']},
  '#contact-swr3-form': {js: ['debug.min.js?r=9sVzmlk']},
  '#modplan': {js: ['modplan.min.js?r=9sVzmlk']},
  'input[type="file"],input[type="date"]': {js: ['formhelper.min.js?r=TgFomlk']},
  '[data-spy="ingredientsCalculator"]': {js: ['ingredientsCalculator.min.js?r=b7Utmlk']},
  '[data-spy="freqsearch"]': {js: ['clipboard.min.js?r=qY7Cmlk', 'freqsearch.min.js?r=qY7Cmlk']},
  '#article-5315178.detail form input[name="text_1"]': {js: ['2020.min.js']},
  '.image video[autoplay][playsinline][loop][muted]': {js: ['gifv.min.js?r=8Uxlmlk']}
};
</script>
<script> document.createElement("picture");window.picturefillCFG = window.picturefillCFG || [];picturefillCFG.push(['algorithm', 'saveData']); </script> <style>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</style> <link rel="preload" href="/static/dist/css/styles.min.css?r=1sSrClk" as="style" onload="this.onload=null;this.rel='stylesheet'"> <noscript> <link rel="stylesheet" href="/static/dist/css/styles.min.css?r=1sSrClk"> </noscript> <link rel="stylesheet" href="/static/dist/css/print.min.css?r=EqT3mlk" media='print'> <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57320;_sf_async_config.domain = "swr3.de";_sf_async_config.topStorageDomain = "swr3.de";_sf_async_config.noCookies = false;_sf_async_config.useCanonical = true;_sf_async_config.flickerControl = false;var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

<body class="loading">
   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <header id="header">

      <div id="siteHeader">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><svg class="icon-burger" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#burger"></use></svg><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
                       <path d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"/>
                     </svg>
                     <span class="h1 text-hide">SWR3<em>hier geht das Radio weiter&hellip;</em></span>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Übersicht" role="menuitem" href="https://www.swr3.de/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="Musik News" role="menuitem" href="https://www.swr3.de/musik/news/-/id=5278384/ne3ydg/index.html" >Musik News</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrics" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrics</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="E-Mobility" role="menuitem" href="https://www.swr3.de/aktuell/e-mobility/-/id=4406894/rp2h2m/index.html" >SWR3 unter Strom</a></li>
                  <li role="presentation"><a title="Tatort-Kritik" role="menuitem" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Tatort-Kritik</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Die neuesten Comix" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Die neuesten Comedys</a></li>
                  <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/klassiker/-/id=136018/1ggh7vh/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >Tickets</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/new-pop-festival/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty mit Starkoch Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="SWR3 Halloween-Party" role="menuitem" href="https://www.swr3.de/events/swr3-halloween-party/-/id=4875542/1qb7v40/index.html" >SWR3 Halloween-Party</a></li>
                  <li role="presentation"><a title="Rock am Ring" role="menuitem" href="https://www.swr3.de/rock-am-ring/-/id=1453942/150rxhg/index.html" >Rock am Ring</a></li>
                  <li role="presentation"><a title="Sea You Festival" role="menuitem" href="https://www.swr3.de/events/sea-you-festival/-/id=4710296/8k21g6/index.html" >Sea You Festival</a></li>
                  <li role="presentation"><a title="SWR3 Stadtfest Ludwigshafen" role="menuitem" href="https://www.swr3.de/events/stadtfest-ludwigshafen/-/id=4773312/lgf7we/index.html" >SWR3 Stadtfest Ludwigshafen</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Podcasts und Audio-Beiträge" role="menuitem" href="https://www.swr3.de/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts und Audio-Beiträge</a></li>
                  <li role="presentation"><a title="Wir über uns – Blick hinter die Kulissen von SWR3" role="menuitem" href="https://www.swr3.de/mehr/backstage/-/id=4777160/qwtpbg/index.html" >SWR3 Backstage</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/Wer-moderiert-wann/-/id=248552/did=963042/1ijymcp/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="SWR3 hören - zu Hause, auf der Arbeit, im Auto und unterwegs!" role="menuitem" href="https://www.swr3.de/mehr/empfangen/-/id=49816/161jqqa/index.html" >Empfangen</a></li>
                  <li role="presentation"><a title="Immer auf dem Laufenden: Mit dem SWR3 Newsletter erfahrt ihr alles zu den Themen der Woche, Gewinnspielen und Kuriosem aus dem Netz." role="menuitem" href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html" >SWR3 Newsletter</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="https://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#suche"></use></svg><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#suche"></use></svg><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

      <div id="player" style="display: none">
  <div class="container">

    <!-- Audioplayer -->
<div id="audioplayer">
  <audio class="main" preload="none">
    <source src="" type="audio/mpeg">
    Your browser does not support the audio element.
  </audio>
</div>

    <!-- Audioplayer UI -->
<div class="audioplayer-ui" role="application">

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
    <span class="audioplayer-label">Erneut abspielen</span>
  </button>

  <!-- Playlisten: Zum vorherigen Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
    <span class="audioplayer-label">Zurück</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
    <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-pause" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-pause"></use></svg><span class="sr-only">Pause</span></span>
    <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-play"></use></svg><span class="sr-only">Abspielen</span></span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
  </button>

  <!-- Playlisten: Zum nächsten Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
    <span class="audioplayer-label">Weiter</span>
  </button>

  <div class="audioplayer-progress">
    <input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0" aria-label="Schieberegler für Suche" role="slider" aria-orientation="horizontal">
    <progress class="audioplayer-progress-buffer" min="0" max="100" value="0">% gepuffert</progress>
    <span class="audioplayer-label">00:00</span>
  </div>

  <div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
  <div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>

  <div class="audioplayer-volume">
    <button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
      <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-volume-0" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-volume-0"></use></svg><span class="sr-only">Stumschaltung aufheben</span></span>
      <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-volume-3" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-volume-3"></use></svg><span class="sr-only">Stumschalten</span></span>
    </button>
    <input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="0.8" autocomplete="off" aria-label="Lautstärke" role="slider" aria-orientation="vertical">
  </div>

  <dl class="audioplayer-title">
  </dl>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream" title="SWR3 Webradio starten">
    <span class="audioplayer-label">Live</span>
  </button>

</div>

    <!-- Contentpane Navigation -->
<nav class="tablist">
   <ul class="nav nav-tabs" role="tablist">
   
     <li class="nav-item">
       <button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather" title="Wetter">
         <svg class="icon-wetter" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#wetter"></use></svg><span class="sr-only">Das Wetter</span>
       </button>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic" title="Verkehr">
         <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg><span class="sr-only">Aktuelle Verkehrsmeldungen</span>
       </button>
     </li>
     
     <li class="nav-item">
       <a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html" title="Mail ins Studio">
         <svg class="icon-kontakt" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#kontakt"></use></svg><span class="sr-only">Nachricht ins SWR3-Studio schicken</span>
       </a>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab" aria-controls="broadcast" title="Sendungsinformationen">
         <svg class="icon-chevron" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#chevron"></use></svg><span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span>
       </button>
     </li>
     
   </ul>
</nav>

  </div>
</div>
</header>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show"> <div> <div class="show"><a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html">Weltweit</a></div> <div class="presenter"><a title="Mehr zu Anno Wilhelm" href="/mehr/crew/Anno-Wilhelm/-/id=4047582/did=4144204/k9tnbj/index.html">Anno Wilhelm</a></div> <time datetime="2020-01-19T16:00">16 - 19 Uhr</time> </div> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist"> <li><time datetime="2020-01-19T16:10">16:10</time> <a href="/musik/poplexikon/-/id=927882/did=4914294/i9zmdw/index.html" title="Mehr zu „Dermot Kennedy“ im SWR3 Poplexikon">Dermot Kennedy</a> mit <strong>Power over me</strong></li> <li><time datetime="2020-01-19T16:08">16:08</time> <a href="/musik/poplexikon/-/id=927882/did=1260042/7jdk4h/index.html" title="Mehr zu „Avicii“ im SWR3 Poplexikon">Avicii</a> mit <strong>Addicted to you</strong></li> <li><time datetime="2020-01-19T16:05">16:05</time> <a href="/musik/poplexikon/-/id=927882/did=5225254/1pt86oq/index.html" title="Mehr zu „Liam Payne; A Boogie wit da Hoodie“ im SWR3 Poplexikon">Liam Payne; A Boogie wit da Hoodie</a> mit <strong>Stack it up</strong></li> <li><time datetime="2020-01-19T15:57">15:57</time> <a href="/musik/poplexikon/-/id=927882/did=2811646/103y0w4/index.html" title="Mehr zu „Alle Farben; Jordan Powers“ im SWR3 Poplexikon">Alle Farben; Jordan Powers</a> mit <strong>Different for us</strong></li> <li><time datetime="2020-01-19T15:53">15:53</time> <a href="/musik/poplexikon/-/id=927882/did=66544/1rpbogz/index.html" title="Mehr zu „Queen“ im SWR3 Poplexikon">Queen</a> mit <strong>I want to break free</strong></li> <li><time datetime="2020-01-19T15:50">15:50</time> <a href="/musik/poplexikon/-/id=927882/did=5245486/42jhrd/index.html" title="Mehr zu „Riton; Oliver Heldens; Vula“ im SWR3 Poplexikon">Riton; Oliver Heldens; Vula</a> mit <strong>Turn me on</strong></li> <li><time datetime="2020-01-19T15:46">15:46</time> <a href="/musik/poplexikon/-/id=927882/did=3472556/1n5tuvx/index.html" title="Mehr zu „Zara Larsson“ im SWR3 Poplexikon">Zara Larsson</a> mit <strong>Ruin my life</strong></li> <li><time datetime="2020-01-19T15:38">15:38</time> <a href="/musik/poplexikon/Die-groessten-Hits-ihre-Geschichte/-/id=927882/did=2912684/72cajz/index.html" title="Mehr zu „Die größten Hits &amp; ihre Geschichte“ im SWR3 Poplexikon">Die größten Hits &amp; ihre Geschichte</a> mit <strong>Zeit, dass sich was dreht - Herbert Grönemeyer</strong></li> <li><time datetime="2020-01-19T15:35">15:35</time> <a href="/musik/poplexikon/-/id=927882/did=4252588/1u20jz8/index.html" title="Mehr zu „Alice Merton“ im SWR3 Poplexikon">Alice Merton</a> mit <strong>Easy</strong></li> <li><time datetime="2020-01-19T15:31">15:31</time> <a href="/musik/poplexikon/-/id=927882/did=4766234/16h0nlh/index.html" title="Mehr zu „Post Malone“ im SWR3 Poplexikon">Post Malone</a> mit <strong>Circles</strong></li> <li><time datetime="2020-01-19T15:26">15:26</time> <a href="/musik/poplexikon/-/id=927882/did=415374/u90k0i/index.html" title="Mehr zu „Katy Perry“ im SWR3 Poplexikon">Katy Perry</a> mit <strong>Hot&#39;n&#39;cold</strong></li> <li><time datetime="2020-01-19T15:22">15:22</time> <a href="/musik/poplexikon/Bon-Jovi/-/id=927882/did=68428/pcz4sq/index.html" title="Mehr zu „Bon Jovi“ im SWR3 Poplexikon">Bon Jovi</a> mit <strong>Because we can</strong></li> <li><time datetime="2020-01-19T15:20">15:20</time> <a href="/musik/poplexikon/-/id=927882/did=4637808/3n38qj/index.html" title="Mehr zu „Dennis Lloyd“ im SWR3 Poplexikon">Dennis Lloyd</a> mit <strong>Unfaithful</strong></li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br /> A5, A61, A7, A8, B179, B31, L1100</a> </div><div id="x-channels"> <a href="/musik/webradio/-/id=47410/15xko6o/index.html"><svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#channels"></use></svg> Hier <strong>Sendung Nachh&ouml;ren</strong></a> </div><div id="x-visualradio"> <a href="/video-livestream"><svg class="icon-visualradio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#visualradio"></use></svg><strong>Video Livestream</strong></a> </div> </div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="d-flex d-sm-none"><a class="btn btn-primary" href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html"><span>Playlist</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html"><span>Video Live</span></a></li> <li><button class="btn btn-primary" data-spy="audioplayer" data-action="livestream" aria-pressed="false"><span><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-play"></use></svg> SWR3 Live</span></button></li> <li><a class="btn btn-primary" href="/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html"><span>Nachrichten</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html"><span>Live Blog</span></a></li> <li><a class="btn btn-primary" href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Noch ein paar Regen- und Schneeschauer. Morgen wolkig bei minus Ein bis plus 6 Grad.</span> <br /><a href="/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="query" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/cf=42/62axcq/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br /> A5, A61, A7, A8, B179, B31, L1100</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <div id="oc-wrapper">
      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article id="article-5343336" class="detail" itemscope itemtype="https://schema.org/NewsArticle">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
<span itemprop="author" itemscope itemtype="https://schema.org/Organization">
         <meta itemprop="name" content="SWR3" >
      </span>
      <meta itemprop="datePublished" content="2020-01-19T10:46:29+0100">
<meta itemprop="dateModified" content="2020-01-19T10:46:29+0100">
<span itemprop="spatialCoverage" itemscope itemtype="https://schema.org/Place">
      <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
         <meta itemprop="addressLocality" content="Washington" />
         </span>
      <span itemprop="geo" itemscope itemtype="https://schema.org/GeoCoordinates">
         <meta itemprop="latitude" content="0.0" />
         <meta itemprop="longitude" content="0.0" />
      </span>
   </span>
<div class="jumbotron pano" role="banner">
   <div class="container">
      <header>
         <div class="image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                  <link itemprop="url" href="https://static-2.swr3.de/-/id=5343318/property=mini/pubVersion=1/width=1920/1n7wnux/index.jpg">
      <meta itemprop="width" content="1920">
      <meta itemprop="height" content="1080">
   <img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=360/1ri674e/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=1920/ucdnhh/index.jpg 1920w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=1440/ee3j00/index.jpg 1440w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=1080/16a4wf4/index.jpg 1080w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=960/1ss1cns/index.jpg 960w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=780/ysqy1o/index.jpg 780w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=768/1ttab1c/index.jpg 768w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=720/11lood2/index.jpg 720w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=600/1e2e9r7/index.jpg 600w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=480/zaahdx/index.jpg 480w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=360/1ri674e/index.jpg 360w"  sizes="100vw"  alt="„Die Geschichte beobachtet dich“ steht auf diesem Schild beim Women&#039;s March.; Foto: Reuters">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=360/1ri674e/index.jpg" srcset="https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=1920/ucdnhh/index.jpg 1920w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=1440/ee3j00/index.jpg 1440w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=1080/16a4wf4/index.jpg 1080w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=960/1ss1cns/index.jpg 960w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=780/ysqy1o/index.jpg 780w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=768/1ttab1c/index.jpg 768w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=720/11lood2/index.jpg 720w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=600/1e2e9r7/index.jpg 600w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=480/zaahdx/index.jpg 480w, https://static-2.swr3.de/-/id=5343318/property=gallery/pubVersion=1/width=360/1ri674e/index.jpg 360w"  sizes="100vw"  alt="„Die Geschichte beobachtet dich“ steht auf diesem Schild beim Women&#039;s March.; Foto: Reuters">
            </noscript>
         </div>
            <div class="hgroup">
            <h1 class="h2" itemprop="headline">Women's March: Tausende Frauen demonstrieren gegen Donald Trump</h1>
         </div>
      </header>
   </div>
</div>

<div class="container ">
   <x-crawler data-crawler="ignore">
      <ol class="breadcrumb" itemtype="https://schema.org/BreadcrumbList" itemscope>
         <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
            </li>
            <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Nachrichten" ><span itemprop="name">Nachrichten</span></a>
<meta itemprop="position" content="2" />
            </li>
            <li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/nachrichten/Women-s-March-Tausende-Frauen-demonstrieren-gegen-Donald-Trump/-/id=47428/did=5343336/1a8xnbw/index.html" itemprop="item url">
            <span itemprop="name">Women's March: Tausende Frauen demonstrieren gegen Donald Trump</span>
         <meta itemprop="position" content="3" />
      </li></ol>
   </x-crawler>
</div>
<div class="container">
      <div class="row">
         <div class="col-md-12 col-lg-10 col-lg-offset-1">
            <!-- googleoff: all -->
               <x-crawler data-crawler="ignore">
               <div class="meta-ng meta-ng-top">
                  <dl class="meta-ng-description">
                        <dt class="meta-ng-updated">Stand:</dt>
                        <dd class="meta-ng-updated"><time datetime="2020-01-19T10:19"><span class="meta-ng-updated-date">19.1.2020</span>,&nbsp;<span class="meta-ng-updated-time">10:19 Uhr</span></time></dd>
                     </dl>
                  </div>
               </x-crawler>
               <!-- googleon: all -->
            <div class="lead" itemprop="description">
                  <p>Sexistische Äußerungen, Frauenhass und Diskriminierung - alles Punkte, die Hunderttausende Frauen und auch Männer der Regierung von US-Präsident Trump vorwerfen. Beim Women's March demonstrierten sie für Frauenrechte.</p></div>
            <!--googleoff: all-->
<x-crawler data-crawler="ignore">
<aside class="social-buttons btn-group btn-group-justified" role="group">
   <button class="btn btn-share-facebook" data-spy="share" data-action="facebook" data-share="facebook"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#facebook"></use></svg><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></button>
   <button class="btn btn-share-twitter" data-spy="share" data-action="twitter" data-share="twitter"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#twitter"></use></svg><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></button>
   <button class="btn btn-share-whatsapp" data-spy="share" data-action="whatsapp" data-share="whatsapp"><svg class="icon-whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#whatsapp"></use></svg><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></button>
   <button class="btn btn-share-email" data-spy="share" data-action="email" data-share="email"><svg class="icon-envelope"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#envelope"></use></svg><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></button>
</aside>
</x-crawler>
<!--googleon: all-->
</div>
      </div>
   </div>

<div class="container">

      <div class="row">
         <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
            <p>Es war der vierte Women's March, bei dem unter anderen in Washington Tausende Frauen gegen die US-Regierung von Präsident Donald Trump demonstrierten. In diesem Jahr forderten sie vor allem Klimagerechtigkeit, den Schutz von Migrantinnen und Migranten und Selbstbestimmung bei Sexualität und Familienplanung.</p><h2 class="h3">Demos auch in Chicago, New York, Los Angeles</h2><p>Auch in anderen US-Städten gingen Frauen und auch Männer gegen die Regierung auf die Straße, unter anderem in Chicago, New York, San Diego, Los Angeles und Anchorage. Die Demos hatten mit den riesigen Kundgebungen vor drei Jahren am 21. Januar 2017 begonnen, am Tag nach Trumps Amtseinführung. Damals gingen geschätzt mehr als 500.000 Mensch in Washington auf die Straße.</p><div id="embed-instagram-5343358" class="embed embed-instagram center-block" data-spy="embed" data-type="instagram" data-url="https://www.instagram.com/p/B7e6VpSgfkM/" aria-live="polite">
   <div class="embed-preview">
      <!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
         <button class="btn btn-default" data-spy="embed-load"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#instagram"></use></svg> Ich möchte eingebundene Instagram-Inhalte auf SWR3.de sehen</button>
         <p class="small">Du hast <abbr title="Do Not Track">DNT</abbr> aktiviert. Wir stellen die Verbindung zu Instagram erst her, wenn du dies erlaubst. Die Einwilligung ist freiwillig und gilt nur temporär. Mehr dazu findest du in unseren <a href="/datenschutz">Datenschutzhinweisen</a>. <br />
         <a href="https://www.swr3.de/cmwebapp/util/redir.jsp?url=https://www.instagram.com/p/B7e6VpSgfkM/" title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external noreferrer noopener">Den Beitrag bei Instagram ansehen</a>.</p>
      </x-crawler>
      <!-- googleon: all -->
   </div>
   <div class="embed-content" style="display: none;"></div>
   <div class="embed-footer" style="display: none">
      <!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
      </x-crawler>
      <!-- googleon: all -->
   </div>
</div>
<h2 class="h3">Plakate gegen Donald Trump</h2><p><em>Von der Demo in New York berichtet Korrespondentin Antje Passenheim:</em></p><figure id="audio-5343356" class="asset audio audio-on-demand" itemid="audio-5343356" itemprop="hasPart" itemscope itemtype="https://schema.org/AudioObject">
            <meta itemprop="name" content="Steht auf und brüllt! Zehntausende beim Marsch für Frauenrecht" />
            <meta itemprop="duration" content="P0Y0M0DT0H0M59.000S" />
            <meta itemprop="encodingFormat" content="mp3" />
            <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
               <meta itemprop="name" content="© SWR3 2020">
            </span>
            <link itemprop="publisher" href="SWR3">
            <link itemprop="mainEntityOfPage" href="//www.swr3.de">

            <div class="image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
               <link itemprop="url" href="https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=1920/1rts2iy/index.jpg">
      <meta itemprop="width" content="1920">
      <meta itemprop="height" content="1080">
   <img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=360/4cp8es/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=1920/1rts2iy/index.jpg 1920w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=1440/1f7dezj/index.jpg 1440w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=1080/5bxxov/index.jpg 1080w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=960/lisqq/index.jpg 960w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=780/15ole9y/index.jpg 780w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=768/1rrhve/index.jpg 768w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=720/u741e4/index.jpg 720w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=600/qe8fqx/index.jpg 600w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=480/1576bbz/index.jpg 480w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=360/4cp8es/index.jpg 360w"  sizes="(min-width: 1200px) 185px, (min-width: 992px) 151px, 140px"  alt="Hunderttausende laufen die Pennsylvania Avenue in Washington beim Women&#039;s March hinunter.; Foto: Reuters">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=360/4cp8es/index.jpg" srcset="https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=1920/1rts2iy/index.jpg 1920w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=1440/1f7dezj/index.jpg 1440w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=1080/5bxxov/index.jpg 1080w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=960/lisqq/index.jpg 960w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=780/15ole9y/index.jpg 780w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=768/1rrhve/index.jpg 768w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=720/u741e4/index.jpg 720w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=600/qe8fqx/index.jpg 600w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=480/1576bbz/index.jpg 480w, https://static-1.swr3.de/-/id=5343320/property=mini/pubVersion=1/width=360/4cp8es/index.jpg 360w"  sizes="(min-width: 1200px) 185px, (min-width: 992px) 151px, 140px"  alt="Hunderttausende laufen die Pennsylvania Avenue in Washington beim Women&#039;s March hinunter.; Foto: Reuters">
            </noscript>
         </div>

            <div id="player-5343356"  data-spy="audioplayer"  data-media-id="5343356"  data-title="Steht auf und brüllt! Zehntausende beim Marsch für Frauenrecht"  data-ati-richname="Steht_auf_und_brüllt_Zehntausende_beim_Marsch_für_Frauenrecht"  data-duration="59"  data-ati-size="895789"  data-ati-pagedate="20200119104640"  >
               <audio controls poster="https://static-1.swr3.de/-/id=5343320/property=mini/width=1920/height=1080/pubVersion=1/14922k6/index.jpg" preload="none">
                  <source src="https://pdodswr-a.akamaihd.net/swr3/nachrichten/20200119/1191549.m.mp3" type="audio/mpeg"/>
                        </audio>
            </div>

            <h3 class="hgroup">
               <span class="topline">
                     Women&#039;s March in New York<time class="pubdate" datetime="2020-01-19T10:43" itemprop="datePublished">19.1.2020</time>
                     </span>
               <span itemprop="headline">Steht auf und brüllt! Zehntausende beim Marsch für Frauenrecht</span>
            </h3>

            <dl>
               <dt class="media-duration">Dauer</dt>
               <dd class="media-duration">
                  <time datetime="P0Y0M0DT0H0M59.000S">0:59</time>
                     </dd>
            </dl>
         </figure>

         <p>Auf vielen Plakaten wurde Trump direkt kritisiert. Auf einem großen Banner wurde seine Verhaftung gefordert. In Washington verzichtete die Kundgebung auf „prominente“ Rednerinnen. Die Energie gehe von den Marschierenden gemeinsam aus, hieß es.</p><p>Organisiert wurde der Marsch unter anderem der Familienplanungsverband Planned Parenthood Action Fund, Greenpeace USA, der Klimaschutzverband 350.org und die Latina-Organisation Mijente.</p></div>
      </div>

   </div>

   <!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="meta-ng meta-ng-bottom">
                  <dl class="meta-ng-hosts">
      <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5343336/z818d3/index.html" >SWR3</a></dd>
            </dl></div>
            </div>
         </div>
      </div>
      </x-crawler>
      <!-- googleon: all -->
   </article>

<!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
         <aside>

            <div class="container">
      <article id="article-4973868" class="teaser player">
   <figure id="audio-4973868" class="asset audio audio-on-demand" itemid="audio-4973868" itemprop="hasPart" itemscope itemtype="https://schema.org/AudioObject">
            <meta itemprop="name" content="Die neuesten SWR3-Nachrichten" />
            <meta itemprop="duration" content="P0Y0M0DT0H2M56.000S" />
            <meta itemprop="encodingFormat" content="mp3" />
            <span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
               <meta itemprop="name" content="© SWR3 2019">
            </span>
            <link itemprop="publisher" href="SWR3">
            <link itemprop="mainEntityOfPage" href="//www.swr3.de">

            <div class="image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
               <link itemprop="url" href="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1440/4nqpx1/swr3-nachrichten.jpg">
      <meta itemprop="width" content="1440">
      <meta itemprop="height" content="810">
   <img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=360/bb6yyh/swr3-nachrichten.jpg" data-srcset="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1440/4nqpx1/swr3-nachrichten.jpg 1440w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1080/1g0kin9/swr3-nachrichten.jpg 1080w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=960/acvjjj/swr3-nachrichten.jpg 960w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=780/1d6v8rv/swr3-nachrichten.jpg 780w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=768/96blw7/swr3-nachrichten.jpg 768w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=720/kznfdt/swr3-nachrichten.jpg 720w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=600/xdv7dg/swr3-nachrichten.jpg 600w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=480/1dolkdu/swr3-nachrichten.jpg 480w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=360/bb6yyh/swr3-nachrichten.jpg 360w"  sizes="(min-width: 1200px) 185px, (min-width: 992px) 151px, 140px"  alt="SWR3 Nachrichten; Foto: SWR3">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=360/bb6yyh/swr3-nachrichten.jpg" srcset="https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1440/4nqpx1/swr3-nachrichten.jpg 1440w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=1080/1g0kin9/swr3-nachrichten.jpg 1080w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=960/acvjjj/swr3-nachrichten.jpg 960w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=780/1d6v8rv/swr3-nachrichten.jpg 780w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=768/96blw7/swr3-nachrichten.jpg 768w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=720/kznfdt/swr3-nachrichten.jpg 720w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=600/xdv7dg/swr3-nachrichten.jpg 600w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=480/1dolkdu/swr3-nachrichten.jpg 480w, https://static-2.swr3.de/-/id=2990906/property=mini/pubVersion=4/width=360/bb6yyh/swr3-nachrichten.jpg 360w"  sizes="(min-width: 1200px) 185px, (min-width: 992px) 151px, 140px"  alt="SWR3 Nachrichten; Foto: SWR3">
            </noscript>
         </div>

            <div id="player-4973868"  data-spy="audioplayer"  data-media-id="4973868"  data-title="Die neuesten SWR3-Nachrichten"  data-ati-richname="Die_neuesten_SWR3-Nachrichten"  data-duration="176"  data-ati-size="1407495"  data-ati-pagedate="20190201151552"  >
               <audio controls poster="https://static-2.swr3.de/-/id=2990906/property=mini/width=1440/height=810/pubVersion=4/1phkwb7/swr3-nachrichten.jpg" preload="none">
                  <source src="https://onair.swr.de/nachrichtenmitschnitte/swr3news.mp3" type="audio/mpeg"/>
                        </audio>
            </div>

            <h3 class="hgroup">
               <span class="topline">
                     Audio</span>
               <span itemprop="headline">Die neuesten SWR3-Nachrichten</span>
            </h3>

            <dl>
               <dt class="media-duration">Dauer</dt>
               <dd class="media-duration">
                  <time datetime="P0Y0M0DT0H2M56.000S">2:56</time>
                     </dd>
            </dl>
         </figure>

         </article>
</div>
      </aside>
      </x-crawler>
      <!-- googleon: all -->

   <!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
         <aside>

            

<div class="container">
         <div class="row">
            <div class="col-md-10 col-md-offset-1">
               <h2 class="h2">Meistgelesen</h2>

               <ol class="teaser-list teaser-list-toplist teaser-list-toplist-column">
                  <li>
                        <article id="article-5338564" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/Polizeiruf-110-Soehne-Rostocks/-/id=2984594/did=5338564/1txxbjh/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=360/1w5lm2z/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=1920/1uriah1/index.jpg 1920w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=1440/1cb6rm8/index.jpg 1440w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=1080/1k8z28/index.jpg 1080w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=960/1wv97ml/index.jpg 960w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=780/u0elp5/index.jpg 780w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=768/1y1kput/index.jpg 768w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=720/15u1v4j/index.jpg 720w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=600/19u3xba/index.jpg 600w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=480/un3g1s/index.jpg 480w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=360/1w5lm2z/index.jpg 360w"  sizes="36rem"  alt="Bilder Polizeiruf: Söhne Rostocks; Foto: NDR/Christine Schroeder">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=360/1w5lm2z/index.jpg" srcset="https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=1920/1uriah1/index.jpg 1920w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=1440/1cb6rm8/index.jpg 1440w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=1080/1k8z28/index.jpg 1080w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=960/1wv97ml/index.jpg 960w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=780/u0elp5/index.jpg 780w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=768/1y1kput/index.jpg 768w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=720/15u1v4j/index.jpg 720w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=600/19u3xba/index.jpg 600w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=480/un3g1s/index.jpg 480w, https://static-2.swr3.de/-/id=5340466/property=mini/pubVersion=2/width=360/1w5lm2z/index.jpg 360w"  sizes="36rem"  alt="Bilder Polizeiruf: Söhne Rostocks; Foto: NDR/Christine Schroeder">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/Polizeiruf-110-Soehne-Rostocks/-/id=2984594/did=5338564/1txxbjh/index.html" >SWR3 Polizeiruf-Check</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/tatort-und-polizeiruf/Polizeiruf-110-Soehne-Rostocks/-/id=2984594/did=5338564/1txxbjh/index.html" >Der einsame Bukow hat doch nur die König</a></h4>
   </div>
</header>
<div class="lead">
   <p>Bukow wird von einem Toten umgeworfen und begraben und Kommissarin König von einem verurteilten Mörder bedroht. Und während Bukow das relativ gelassen nimmt, kommt seine Kollegin an ihre Grenzen.</p>&nbsp;<a href="https://www.swr3.de/tatort-und-polizeiruf/Polizeiruf-110-Soehne-Rostocks/-/id=2984594/did=5338564/1txxbjh/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5334454" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/computer-und-netz/Windows-7-zu-Windows-10-So-bist-du-sicher-und-kannst-kostenlos-upgraden/-/id=63956/did=5334454/o95yw6/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=360/1fa2sfl/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=1920/hrdpvx/index.jpg 1920w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=1440/8gog48/index.jpg 1440w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=1080/1eabeiw/index.jpg 1080w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=960/1eaqw87/index.jpg 960w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=780/995o9v/index.jpg 780w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=768/1d443hb/index.jpg 768w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=720/1oym755/index.jpg 720w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=600/1sfxxjw/index.jpg 600w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=480/9qq83e/index.jpg 480w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=360/1fa2sfl/index.jpg 360w"  sizes="36rem"  alt="Warnung am Computer: Stop bei Windows 7!; Foto: Adobe Stock 	© 1000pixels; Collage SWR3">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=360/1fa2sfl/index.jpg" srcset="https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=1920/hrdpvx/index.jpg 1920w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=1440/8gog48/index.jpg 1440w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=1080/1eabeiw/index.jpg 1080w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=960/1eaqw87/index.jpg 960w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=780/995o9v/index.jpg 780w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=768/1d443hb/index.jpg 768w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=720/1oym755/index.jpg 720w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=600/1sfxxjw/index.jpg 600w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=480/9qq83e/index.jpg 480w, https://static-1.swr3.de/-/id=5334504/property=mini/pubVersion=1/width=360/1fa2sfl/index.jpg 360w"  sizes="36rem"  alt="Warnung am Computer: Stop bei Windows 7!; Foto: Adobe Stock 	© 1000pixels; Collage SWR3">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/computer-und-netz/Windows-7-zu-Windows-10-So-bist-du-sicher-und-kannst-kostenlos-upgraden/-/id=63956/did=5334454/o95yw6/index.html" >Achtung, Sicherheitslücken!</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/computer-und-netz/Windows-7-zu-Windows-10-So-bist-du-sicher-und-kannst-kostenlos-upgraden/-/id=63956/did=5334454/o95yw6/index.html" >Windows 7: So kannst du kostenlos upgraden und bist sicher</a></h4>
   </div>
</header>
<div class="lead">
   <p>Auf jedem vierten Rechner in Deutschland läuft Windows 7. Seit dem 14. Januar macht Microsoft aber keine Sicherheits- und Softwareupdates mehr – eine Einladung für Hacker.</p>&nbsp;<a href="https://www.swr3.de/aktuell/computer-und-netz/Windows-7-zu-Windows-10-So-bist-du-sicher-und-kannst-kostenlos-upgraden/-/id=63956/did=5334454/o95yw6/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5343500" class="teaser video">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Das-ist-bisher-ueber-das-Coronavirus-in-China-bekannt/-/id=47428/did=5343500/qr7iu0/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=360/258o43/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=1920/1qzic0i/index.jpg 1920w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=1440/1gl0nlz/index.jpg 1440w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=1080/667plj/index.jpg 1080w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=960/2tlwhx/index.jpg 960w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=780/17w4tvl/index.jpg 780w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=768/3zytq5/index.jpg 768w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=720/rzkkp7/index.jpg 720w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=600/o6p20u/index.jpg 600w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=480/17ewpaw/index.jpg 480w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=360/258o43/index.jpg 360w"  sizes="36rem"  alt="Ein computergeneriertes Bild des Coronavirus; Foto: Reuters/CCTV">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=360/258o43/index.jpg" srcset="https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=1920/1qzic0i/index.jpg 1920w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=1440/1gl0nlz/index.jpg 1440w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=1080/667plj/index.jpg 1080w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=960/2tlwhx/index.jpg 960w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=780/17w4tvl/index.jpg 780w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=768/3zytq5/index.jpg 768w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=720/rzkkp7/index.jpg 720w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=600/o6p20u/index.jpg 600w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=480/17ewpaw/index.jpg 480w, https://static-2.swr3.de/-/id=5343502/property=mini/pubVersion=1/width=360/258o43/index.jpg 360w"  sizes="36rem"  alt="Ein computergeneriertes Bild des Coronavirus; Foto: Reuters/CCTV">
            </noscript>
         </a><svg class="icon-video-play" role="presentation">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#video-play"></use>
         </svg>
      </div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Das-ist-bisher-ueber-das-Coronavirus-in-China-bekannt/-/id=47428/did=5343500/qr7iu0/index.html" >Coronavirus in China</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Das-ist-bisher-ueber-das-Coronavirus-in-China-bekannt/-/id=47428/did=5343500/qr7iu0/index.html" >Das ist bisher über die mysteriöse Lungenkrankheit bekannt</a></h4>
   </div>
</header>
<div class="lead">
   <p>In China nimmt die Zahl der bestätigten Ansteckungen mit dem Coronavirus zu. Forscherinnen und Forscher in England schätzen, dass 1.700 Menschen infiziert sind.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Das-ist-bisher-ueber-das-Coronavirus-in-China-bekannt/-/id=47428/did=5343500/qr7iu0/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5336980" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Vulkan-Taal-auf-den-Philippinen-Mehr-als-160/-/id=47428/did=5336980/a2qn2u/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=360/q7zeds/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=1920/165e5g3/index.jpg 1920w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=1440/1jvwssm/index.jpg 1440w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=1080/rfbjme/index.jpg 1080w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=960/n1yame/index.jpg 960w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=780/1j87qv6/index.jpg 780w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=768/o89svy/index.jpg 768w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=720/h67r60/index.jpg 720w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=600/3wh0cd/index.jpg 600w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=480/1iqsu57/index.jpg 480w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=360/q7zeds/index.jpg 360w"  sizes="36rem"  alt="Bild von Menschen, die auf den Philippinen in Tagaytay Aschewolken des Vulkan Taal beobachten; Foto: picture alliance/Aaron Favila/AP/dpa">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=360/q7zeds/index.jpg" srcset="https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=1920/165e5g3/index.jpg 1920w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=1440/1jvwssm/index.jpg 1440w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=1080/rfbjme/index.jpg 1080w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=960/n1yame/index.jpg 960w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=780/1j87qv6/index.jpg 780w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=768/o89svy/index.jpg 768w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=720/h67r60/index.jpg 720w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=600/3wh0cd/index.jpg 600w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=480/1iqsu57/index.jpg 480w, https://static-2.swr3.de/-/id=5336978/property=mini/pubVersion=2/width=360/q7zeds/index.jpg 360w"  sizes="36rem"  alt="Bild von Menschen, die auf den Philippinen in Tagaytay Aschewolken des Vulkan Taal beobachten; Foto: picture alliance/Aaron Favila/AP/dpa">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Vulkan-Taal-auf-den-Philippinen-Mehr-als-160/-/id=47428/did=5336980/a2qn2u/index.html" >Vulkan Taal auf den Philippinen</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Vulkan-Taal-auf-den-Philippinen-Mehr-als-160/-/id=47428/did=5336980/a2qn2u/index.html" >Mehr als 160.000 Menschen müssen fliehen</a></h4>
   </div>
</header>
<div class="lead">
   <p>Auf den Philippinen müssen weiter Tausende Menschen fliehen: Angesichts einer möglichen heftigen Explosion des Vulkans Taal hat die Polizei am Samstag weitere Dörfer geräumt. </p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Vulkan-Taal-auf-den-Philippinen-Mehr-als-160/-/id=47428/did=5336980/a2qn2u/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5343370" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Neue-Uniform-der-US-Space-Force-wird-ausgelacht/-/id=47428/did=5343370/c3ssx9/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=360/ou6c2v/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=1920/d4q7j2/index.jpg 1920w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=1440/vkwojv/index.jpg 1440w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=1080/1olt1uj/index.jpg 1080w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=960/nbsynl/index.jpg 960w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=780/1hae391/index.jpg 780w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=768/mahjrd/index.jpg 768w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=720/gc5g8v/index.jpg 720w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=600/2iqr4a/index.jpg 600w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=480/1hwnquk/index.jpg 480w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=360/ou6c2v/index.jpg 360w"  sizes="36rem"  alt="Die neu vorgestellte Uniform der US-Space-Force; Foto: Screenshot Twitter/@SpaceForceDoD">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=360/ou6c2v/index.jpg" srcset="https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=1920/d4q7j2/index.jpg 1920w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=1440/vkwojv/index.jpg 1440w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=1080/1olt1uj/index.jpg 1080w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=960/nbsynl/index.jpg 960w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=780/1hae391/index.jpg 780w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=768/mahjrd/index.jpg 768w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=720/gc5g8v/index.jpg 720w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=600/2iqr4a/index.jpg 600w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=480/1hwnquk/index.jpg 480w, https://static-1.swr3.de/-/id=5343368/property=mini/pubVersion=1/width=360/ou6c2v/index.jpg 360w"  sizes="36rem"  alt="Die neu vorgestellte Uniform der US-Space-Force; Foto: Screenshot Twitter/@SpaceForceDoD">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Neue-Uniform-der-US-Space-Force-wird-ausgelacht/-/id=47428/did=5343370/c3ssx9/index.html" >Camouflage im Weltall?</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Neue-Uniform-der-US-Space-Force-wird-ausgelacht/-/id=47428/did=5343370/c3ssx9/index.html" >Neue Uniform der US-„Space Force“ wird ausgelacht</a></h4>
   </div>
</header>
<div class="lead">
   <p>Die USA wollen zukünftig für Sicherheit im Weltraum sorgen. Ihre neuen Uniformen hat die „Space Force“ auf Twitter vorgestellt – und wurde direkt mal ausgelacht.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Neue-Uniform-der-US-Space-Force-wird-ausgelacht/-/id=47428/did=5343370/c3ssx9/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5264270" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Toxische-Beziehung-erkennen-loslassen-beenden-oder-weiterkaempfen/-/id=4382120/did=5264270/siy4ql/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=360/d5mhif/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=1920/1hzz285/index.jpg 1920w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=1440/17bhec0/index.jpg 1440w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=1080/ffqyv4/index.jpg 1080w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=960/9piz1t/index.jpg 960w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=780/1eqq54l/index.jpg 780w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=768/aqrj61/index.jpg 768w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=720/l3qc5b/index.jpg 720w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=600/zid64q/index.jpg 600w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=480/1e4gfu4/index.jpg 480w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=360/d5mhif/index.jpg 360w"  sizes="36rem"  alt="Toxische Beziehung; Foto: imago images / Panthermedia">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=360/d5mhif/index.jpg" srcset="https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=1920/1hzz285/index.jpg 1920w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=1440/17bhec0/index.jpg 1440w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=1080/ffqyv4/index.jpg 1080w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=960/9piz1t/index.jpg 960w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=780/1eqq54l/index.jpg 780w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=768/aqrj61/index.jpg 768w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=720/l3qc5b/index.jpg 720w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=600/zid64q/index.jpg 600w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=480/1e4gfu4/index.jpg 480w, https://static-1.swr3.de/-/id=5265788/property=mini/pubVersion=1/width=360/d5mhif/index.jpg 360w"  sizes="36rem"  alt="Toxische Beziehung; Foto: imago images / Panthermedia">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Toxische-Beziehung-erkennen-loslassen-beenden-oder-weiterkaempfen/-/id=4382120/did=5264270/siy4ql/index.html" >Toxische Beziehung</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Toxische-Beziehung-erkennen-loslassen-beenden-oder-weiterkaempfen/-/id=4382120/did=5264270/siy4ql/index.html" >Emotionaler Missbrauch: Wenn deine Beziehung dich krank macht</a></h4>
   </div>
</header>
<div class="lead">
   <p>Liebe, Streit, Nähe, Hass, Trennungsandrohungen: Wer in einer toxischen Beziehung ist, erlebt eine Berg- und Talfahrt zwischen extrem schönen und extrem schrecklich Momenten. Ob deine Partnerschaft dir schadet, warum es trotzdem so hart sein kann, sie zu beenden und wie du davon loskommst, erfährst du hier.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Toxische-Beziehung-erkennen-loslassen-beenden-oder-weiterkaempfen/-/id=4382120/did=5264270/siy4ql/index.html" >mehr...</a></div>
</article>
</li>
                  </ol>
            </div>
         </div>
      </div>
   
</aside>
      </x-crawler>
      <!-- googleon: all -->

   <!-- googleoff: index -->
   <x-crawler data-crawler="ignore">
   <aside>
      <div class="container">
         <h4>
            Das könnte dich auch interessieren</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 5290200 -->
                  <article id="article-5290200" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Bauernproteste-in-Berlin-Das-sind-die-Argumente-beider-Seiten/-/id=47428/did=5290200/iysnl3/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=360/1eo4ueo/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=1920/1oojfrv/index.jpg 1920w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=1440/10oftce/index.jpg 1440w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=1080/d6zr1a/index.jpg 1080w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=960/1fw8u92/index.jpg 960w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=780/d2950i/index.jpg 780w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=768/1h2u6fy/index.jpg 768w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=720/1ndfhgo/index.jpg 720w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=600/1ru11gd/index.jpg 600w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=480/ckpud7/index.jpg 480w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=360/1eo4ueo/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Bauern protestieren am Brandenburger Tor; Foto: picture alliance/Bernd von Jutrczenka/dpa">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=360/1eo4ueo/index.jpg" srcset="https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=1920/1oojfrv/index.jpg 1920w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=1440/10oftce/index.jpg 1440w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=1080/d6zr1a/index.jpg 1080w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=960/1fw8u92/index.jpg 960w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=780/d2950i/index.jpg 780w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=768/1h2u6fy/index.jpg 768w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=720/1ndfhgo/index.jpg 720w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=600/1ru11gd/index.jpg 600w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=480/ckpud7/index.jpg 480w, https://static-2.swr3.de/-/id=5291430/property=mini/pubVersion=1/width=360/1eo4ueo/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Bauern protestieren am Brandenburger Tor; Foto: picture alliance/Bernd von Jutrczenka/dpa">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Bauernproteste-in-Berlin-Das-sind-die-Argumente-beider-Seiten/-/id=47428/did=5290200/iysnl3/index.html" >Klöckner verteidigt Regelungen</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Bauernproteste-in-Berlin-Das-sind-die-Argumente-beider-Seiten/-/id=47428/did=5290200/iysnl3/index.html" >Bauernproteste in Berlin: Das sind die Argumente beider Seiten</a></h4>
   </div>
</header>
<div class="lead">
   <p>Neue Umweltvorgaben und strengere Düngeregeln: Deshalb gab es in den letzten Monaten immer wieder Proteste von Bauern. Auch am Samstag wieder – bei einer Großkundgebung werden Zehntausende Teilnehmer in Berlin erwartet. Das sind die Argumente beider Seiten.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Bauernproteste-in-Berlin-Das-sind-die-Argumente-beider-Seiten/-/id=47428/did=5290200/iysnl3/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5341146 -->
                  <article id="article-5341146" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Ein-Jahr-Fridays-for-Future-Was-hat-s-gebracht/-/id=47428/did=5341146/hv52f2/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=360/120n31e/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=1920/1dh65o6/index.jpg 1920w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=1440/1tpkxk3/index.jpg 1440w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=1080/jtjzn7/index.jpg 1080w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=960/10s9984/index.jpg 960w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=780/4ldbw0/index.jpg 780w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=768/zqxwb0/index.jpg 768w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=720/1t166ey/index.jpg 720w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=600/1ode2q7/index.jpg 600w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=480/57n0a1/index.jpg 480w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=360/120n31e/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Greta Thunberg streikt alleine; Foto: picture alliance/TT NEWS AGENCY">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=360/120n31e/index.jpg" srcset="https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=1920/1dh65o6/index.jpg 1920w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=1440/1tpkxk3/index.jpg 1440w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=1080/jtjzn7/index.jpg 1080w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=960/10s9984/index.jpg 960w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=780/4ldbw0/index.jpg 780w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=768/zqxwb0/index.jpg 768w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=720/1t166ey/index.jpg 720w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=600/1ode2q7/index.jpg 600w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=480/57n0a1/index.jpg 480w, https://static-2.swr3.de/-/id=5341194/property=mini/pubVersion=2/width=360/120n31e/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Greta Thunberg streikt alleine; Foto: picture alliance/TT NEWS AGENCY">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Ein-Jahr-Fridays-for-Future-Was-hat-s-gebracht/-/id=47428/did=5341146/hv52f2/index.html" >Ein Faktencheck</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Ein-Jahr-Fridays-for-Future-Was-hat-s-gebracht/-/id=47428/did=5341146/hv52f2/index.html" >Ein Jahr Fridays for Future: Was hat's gebracht?</a></h4>
   </div>
</header>
<div class="lead">
   <p>Vor einem Jahr gab es erste Demos, bei denen Schüler und Schülerinnen Freitags statt in die Schule auf die Straßen gingen, um für ein besseres Klima zu demonstrieren. Seither wurde die Zahl der Teilnehmer höher – aber welche Ziele hat die Fridays for Future-Bewegung erreicht? Eine Bilanz.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Ein-Jahr-Fridays-for-Future-Was-hat-s-gebracht/-/id=47428/did=5341146/hv52f2/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5315858 -->
                  <article id="article-5315858" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Deshalb-ist-das-Amtsenthebungsverfahren-wohl-noetig-aber-wirkungslos/-/id=47428/did=5315858/1wey9ao/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=360/rj20rx/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=1920/njhfmn/index.jpg 1920w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=1440/2velqi/index.jpg 1440w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=1080/18x6tei/index.jpg 1080w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=960/up0bej/index.jpg 960w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=780/1xkk7cv/index.jpg 780w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=768/tnreyr/index.jpg 768w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=720/38911/index.jpg 720w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=600/ebxkow/index.jpg 600w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=480/1x30orq/index.jpg 480w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=360/rj20rx/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Nanci Pelosi; Foto: Reuters">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=360/rj20rx/index.jpg" srcset="https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=1920/njhfmn/index.jpg 1920w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=1440/2velqi/index.jpg 1440w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=1080/18x6tei/index.jpg 1080w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=960/up0bej/index.jpg 960w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=780/1xkk7cv/index.jpg 780w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=768/tnreyr/index.jpg 768w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=720/38911/index.jpg 720w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=600/ebxkow/index.jpg 600w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=480/1x30orq/index.jpg 480w, https://static-1.swr3.de/-/id=5315904/property=mini/pubVersion=1/width=360/rj20rx/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Nanci Pelosi; Foto: Reuters">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Deshalb-ist-das-Amtsenthebungsverfahren-wohl-noetig-aber-wirkungslos/-/id=47428/did=5315858/1wey9ao/index.html" >Kommentar</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Deshalb-ist-das-Amtsenthebungsverfahren-wohl-noetig-aber-wirkungslos/-/id=47428/did=5315858/1wey9ao/index.html" >Deshalb ist das Impeachment-Verfahren nötig aber unnütz</a></h4>
   </div>
</header>
<div class="lead">
   <p>Das Amtsenthebungsverfahren gegen US-Präsident Donald Trump hat begonnen. Im US-Senat sind die offiziellen Anklagepunkte gegen ihn verlesen worden. Aber wozu wird das führen? Bestimmt nicht zur Absetzung – meint ARD-Washington-Korrespondent Martin Ganslmeier. Ein Kommentar.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Deshalb-ist-das-Amtsenthebungsverfahren-wohl-noetig-aber-wirkungslos/-/id=47428/did=5315858/1wey9ao/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   </x-crawler>
   <!-- googleon: index -->
<!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="Womens_March_Tausende_Frauen_demonstrieren_gegen_Donald_Trump" data-xt_pageID=2606276363 data-xt_pageDate=20200119104629 data-xt_chap="Aktuell::Nachrichten" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_5343336&x2=Artikel&x3=Womens_March_Tausende_Frauen_demonstrieren_gegen_Donald_Trump&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod="">
   </script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,nachrichten,Womens_March_Tausende_Frauen_demonstrieren_gegen_Donald_Trump" data-authors="SWR3 CMS"></script>

</main>

      <aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2 class="h2">Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3">
                  <a href="https://www.ardaudiothek.de/sender/swr/swr3" rel="external" target="_blank" title="Die externe Seite „SWR3 in der ARD Audiothek“ im neuen Tab/Fenster öffnen"><svg class="icon-ardaudiothek"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#ardaudiothek"></use></svg><span class="sr-only">SWR3 in der ARD Audiothek</span></a>
               </li>
            </ul>
            <h2><a href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html">Newsletter – Jetzt abonnieren!</a></h2>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2 class="h2">Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
            <h2 class="h2">WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 20 11</a></p>
         </div>
         
      </div>
   </div>
   
</aside>
<!-- googleoff: index -->
      <!-- googleoff: snippet -->
      <x-crawler data-crawler="ignore">
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="https://www.swr.de/unternehmen/kommunikation/service/SWR3-Presse,swr3-presse-104.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
         </div>
      </footer>
      </x-crawler>
      <!-- googleon: snippet -->
      <!-- googleon: index -->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>
   </x-crawler>
   <!-- googleon: all -->

   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');xtnv = document;xtsd = "https://logs1241";xtsite = 487212;xtn2 = 16;xtdmc = ".swr3.de";xtpage = ati.getAttribute('data-xtpage');xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);xt_chap = ati.getAttribute('data-xt_chap');xt_multc = ati.getAttribute('data-xt_multc');xt_an = ati.getAttribute('data-xt_an');xt_ac = ati.getAttribute('data-xt_ac');xtergo = ati.getAttribute('data-xtergo');xtidmod = ati.getAttribute('data-xtidmod');var pageInfo = '&pid=' + xt_pageID + '&pidt=' + xt_pageDate + '&pchap=' + xt_chap;if (typeof xtn2 !== 'undefined' && typeof xt_multc !== 'undefined' && xt_multc.match(/x8=/) === null) {xt_multc += '&x8=' + xtn2;}if (typeof window.xtparam !== 'undefined') {window.xtparam += pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}else {window.xtparam = pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}
   </script>

<script>!function(A,n){var s=[],l=[],e={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(A,n){var e=this;setTimeout(function(){n(e[A])},0)},addTest:function(A,n,e){l.push({name:A,fn:n,options:e})},addAsyncTest:function(A){l.push({name:null,fn:A})}},r=function(){};function f(A,n){return typeof A===n}r.prototype=e,r=new r;var t,o,a=n.documentElement,i="svg"===a.nodeName.toLowerCase();function c(A){var n=a.className,e=r._config.classPrefix||"";if(i&&(n=n.baseVal),r._config.enableJSClass){var o=new RegExp("(^|\\s)"+e+"no-js(\\s|$)");n=n.replace(o,"$1"+e+"js$2")}r._config.enableClasses&&(n+=" "+e+A.join(" "+e),i?a.className.baseVal=n:a.className=n)}function u(A,n){if("object"==typeof A)for(var e in A)t(A,e)&&u(e,A[e]);else{var o=(A=A.toLowerCase()).split("."),a=r[o[0]];if(2==o.length&&(a=a[o[1]]),void 0!==a)return r;n="function"==typeof n?n():n,1==o.length?r[o[0]]=n:(!r[o[0]]||r[o[0]]instanceof Boolean||(r[o[0]]=new Boolean(r[o[0]])),r[o[0]][o[1]]=n),c([(n&&0!=n?"":"no-")+o.join("-")]),r._trigger(A,n)}return r}t=f(o={}.hasOwnProperty,"undefined")||f(o.call,"undefined")?function(A,n){return n in A&&f(A.constructor.prototype[n],"undefined")}:function(A,n){return o.call(A,n)},e._l={},e.on=function(A,n){this._l[A]||(this._l[A]=[]),this._l[A].push(n),r.hasOwnProperty(A)&&setTimeout(function(){r._trigger(A,r[A])},0)},e._trigger=function(A,n){if(this._l[A]){var e=this._l[A];setTimeout(function(){var A;for(A=0;A<e.length;A++)(0,e[A])(n)},0),delete this._l[A]}},r._q.push(function(){e.addTest=u}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){u("webpanimation",!1)},A.onload=function(){u("webpanimation",1==A.width)},A.src="data:image/webp;base64,UklGRlIAAABXRUJQVlA4WAoAAAASAAAAAAAAAAAAQU5JTQYAAAD/////AABBTk1GJgAAAAAAAAAAAAAAAAAAAGQAAABWUDhMDQAAAC8AAAAQBxAREYiI/gcA"}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){u("webplossless",!1)},A.onload=function(){u("webplossless",1==A.width)},A.src="data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAAAAAAfQ//73v/+BiOh/AAA="}),r.addAsyncTest(function(){var e=[{uri:"data:image/webp;base64,UklGRiQAAABXRUJQVlA4IBgAAAAwAQCdASoBAAEAAwA0JaQAA3AA/vuUAAA=",name:"webp"},{uri:"data:image/webp;base64,UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAABBxAR/Q9ERP8DAABWUDggGAAAADABAJ0BKgEAAQADADQlpAADcAD++/1QAA==",name:"webp.alpha"},{uri:"data:image/webp;base64,UklGRlIAAABXRUJQVlA4WAoAAAASAAAAAAAAAAAAQU5JTQYAAAD/////AABBTk1GJgAAAAAAAAAAAAAAAAAAAGQAAABWUDhMDQAAAC8AAAAQBxAREYiI/gcA",name:"webp.animation"},{uri:"data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAAAAAAfQ//73v/+BiOh/AAA=",name:"webp.lossless"}],A=e.shift();function o(e,A,o){var a=new Image;function n(A){var n=!(!A||"load"!==A.type)&&1==a.width;u(e,"webp"===e&&n?new Boolean(n):n),o&&o(A)}a.onerror=n,a.onload=n,a.src=A}o(A.name,A.uri,function(A){if(A&&"load"===A.type)for(var n=0;n<e.length;n++)o(e[n].name,e[n].uri)})}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){u("webpalpha",!1)},A.onload=function(){u("webpalpha",1==A.width)},A.src="data:image/webp;base64,UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAABBxAR/Q9ERP8DAABWUDggGAAAADABAJ0BKgEAAQADADQlpAADcAD++/1QAA=="}),function(){var A,n,e,o,a,t;for(var i in l)if(l.hasOwnProperty(i)){if(A=[],(n=l[i]).name&&(A.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(e=0;e<n.options.aliases.length;e++)A.push(n.options.aliases[e].toLowerCase());for(o=f(n.fn,"function")?n.fn():n.fn,a=0;a<A.length;a++)1===(t=A[a].split(".")).length?r[t[0]]=o:(!r[t[0]]||r[t[0]]instanceof Boolean||(r[t[0]]=new Boolean(r[t[0]])),r[t[0]][t[1]]=o),s.push((o?"":"no-")+t.join("-"))}}(),c(s),delete e.addTest,delete e.addAsyncTest;for(var p=0;p<r._q.length;p++)r._q[p]();A.Modernizr=r}(window,document);
//# sourceMappingURL=modernizr-custom.min.js.map
</script>
<script>(function (document) {var src;var script;var scripts = ["https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=false&features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6", "/static/dist/js/lazyload.min.js?r=rjpJolk", "/static/dist/js/vendor.min.js?r=rNeBmlk", "/static/dist/js/main.min.js?r=TGcbmlk", "/static/dist/js/portal.min.js?r=X3jrClk", "/static/tracking/xtcore.js", "/static/tracking/xtclicks.js", "/static/dist/js/dnt.min.js"];while (src = scripts.shift()) {script = document.createElement("script");script.async = false;script.src = src;document.body.appendChild(script);}})(document);</script>
<script>(function (window, document) {var preloadSupported = function () {try {return document.createElement("link").relList.supports("preload");} catch (e) {return false;}}();function onloadCSS(ss, callback) {var called;function newcb() {if (!called && callback) {called = true;callback.call(ss);}}if (ss.addEventListener) {ss.addEventListener("load", newcb);}if (ss.attachEvent) {ss.attachEvent("onload", newcb);}if ("isApplicationInstalled" in navigator && "onloadcssdefined" in ss) {ss.onloadcssdefined(newcb);}}window.loadCSS = function (href, before, media) {var ss = document.createElement("link");var ref;if (before) {ref = before;}else {var refs = (document.body || document.getElementsByTagName("head")[0]).childNodes;ref = refs[refs.length - 1];}var sheets = document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";function ready(cb) {if (document.body) {return cb();}setTimeout(function () {ready(cb);});}ready(function () {ref.parentNode.insertBefore(ss, before ? ref : ref.nextSibling);});var onloadcssdefined = function (cb) {var resolvedHref = ss.href;var i = sheets.length;while (i--) {if (sheets[i].href === resolvedHref) {return cb();}}setTimeout(function () {onloadcssdefined(cb);});};function loadCB() {if (ss.addEventListener) {ss.removeEventListener("load", loadCB);}ss.media = media || "all";}if (ss.addEventListener) {ss.addEventListener("load", loadCB);}ss.onloadcssdefined = onloadcssdefined;onloadcssdefined(loadCB);return ss;};var allLinks = document.getElementsByTagName("link");var link, newLink;for (var i = 0; i < allLinks.length; i++) {link = allLinks[i];if (link.rel === "preload" && link.getAttribute("as") === "style") {if (preloadSupported) {onloadCSS(link, function () {this.rel = "stylesheet";});}else {newLink = window.loadCSS(link.href, link);link.rel = null;onloadCSS(newLink, function () {});}}}})(window, document);</script>
<!-- INFOnline: SZMnG -->
   <script>
      var isStringDetected = function(value) {var regexp = new RegExp(value, 'gi');return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent));};var isTablet = function () {return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')));};var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);iam_data = {st: (isMobile ? 'mobswr' : 'swr'),cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')};var async = function async(url, callback) {var d = document, s = 'script',js = d.createElement(s),fjs = d.getElementsByTagName(s)[0],r = false;js.src = url;if (callback && typeof(callback) === "function") {js.onload = js.onreadystatechange = function() {if ( !r && (!this.readyState || this.readyState === 'complete') ) {r = true;callback.call();}};}fjs.parentNode.insertBefore(js, fjs);};async('//script.ioam.de/iam.js', function () {if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;iom.c(iam_data, 1);});
   </script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');var _sf_async_config = _sf_async_config || {};_sf_async_config.sections = $chartbeat.getAttribute('data-sections');_sf_async_config.authors = $chartbeat.getAttribute('data-authors');(function() {function loadChartbeat() {var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};})();
   </script>

</body>
</html>
