<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Chinesin sitzt wegen Lockdowns bei Blind-Date-Partner fest
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#000a28">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#000a28">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?faa43d71f07b0a3ec70eab4e82bf560d" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Wegen eines strengen Lockdowns in Zhengzhou sitzt eine Chinesin seit Tagen bei ihrem Blind-Date fest. Wird aus den beiden ein Paar? Mehr dazu!">
<meta name="product-image" content="https://www.swr3.de/aktuell/nachrichten/1642081593264,candel-light-dinner-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2022-01-13T15:08:44+01:00">
<meta name="last-modified" content="2022-01-13T13:28:17+01:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Chinesin sitzt wegen Lockdowns bei ihrem Blind-Date fest">
<meta name="twitter:description" content="Wegen eines strengen Lockdowns in Zhengzhou sitzt eine Chinesin seit Tagen bei ihrem Blind-Date fest. Die Videos der Frau dazu gehen viral. Die große Frage: Wird aus ihnen ein Paar?">
<meta name="twitter:image" content="https://www.swr3.de/aktuell/nachrichten/1642081593264,candel-light-dinner-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Chinesin sitzt wegen Lockdowns bei ihrem Blind-Date fest">
<meta property="og:description" content="Wegen eines strengen Lockdowns in Zhengzhou sitzt eine Chinesin seit Tagen bei ihrem Blind-Date fest. Die Videos der Frau dazu gehen viral. Die große Frage: Wird aus ihnen ein Paar?">
<meta property="og:image" content="https://www.swr3.de/aktuell/nachrichten/1642081593264,candel-light-dinner-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/nachrichten/chinesin-dauer-blind-date-lockdown-100.html">
<meta name="robots" content="max-image-preview:large, max-snippet:-1, notranslate, ">
<meta name="image_src" content="https://www.swr3.de/aktuell/nachrichten/1642081593264,candel-light-dinner-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Ein Paar an einem Tisch mit Weingläsern und Kerzenlicht reicht sich bei einem Abendessen die Hände.">
<meta name="image_copyright" content="imago images, IMAGO / agefotostock">
<meta name="itemtype" content="http://schema.org/NewsArticle">
<meta name="topline" content="Date ohne Ende">

<link rel="canonical" href="https://www.swr3.de/aktuell/nachrichten/chinesin-dauer-blind-date-lockdown-100.html"/>
<style type="text/css">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</style>
<link media="(min-width: 768px)" type="text/css" rel="stylesheet" href="/assets/css/swr3-critical-768.min.css?927fbd379081a7de1083ed2d2a624135"/>
<link media="(min-width: 992px)" type="text/css" rel="stylesheet" href="/assets/css/swr3-critical-992.min.css?8e271c997a0175a5ebcd4e502dbadfd4"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr3-main.min.css?f8125a21bdc37ab2aeba29112e02b956"/>
<link media="(min-width: 768px)" type="text/css" rel="stylesheet" href="/assets/css/swr3-main-768.min.css?467f4ab33cd6b3bdf7552bcb016874ad"/>
<link media="(min-width: 992px)" type="text/css" rel="stylesheet" href="/assets/css/swr3-main-992.min.css?00b2036cf62039f85de14b8767aa8e7f"/>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?b930c5111c978bacf4c80576280f2092"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-300-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-700-normal&#039;);" type="font/woff2" rel="preload">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-vendor.min.js?9dbc465a8ea66094156b02a35724e578" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-package.min.js?9fdb5aebfbdcef6d4f32da4dd37d0000" as="script" importance="high" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-28295440-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-59F5L53HQX"></script>
<script>
var domain = "swr3.de";
var api_key = "UA-28295440-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-59F5L53HQX');
</script>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li class="nav-musik" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'SWR3','2':'article','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}">
Webradio
</a>
</li>
<li class="nav-musik" id="mainnavi-musik-112">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}">
Musik News
</a>
</li>
<li class="nav-musik" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'article','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}">
Playlisten
</a>
</li>
<li class="nav-musik" id="mainnavi-poplexikon-100">
<a href="/musik/poplexikon/index.html" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','12':'SWR3','2':'frontmodDetail','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/poplexikon/index.html'},'type':'navigation','level2':'16'}">
Poplexikon
</a>
</li>
<li class="nav-musik" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','12':'SWR3','2':'article','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/gallery/index.html'},'type':'navigation','level2':'16'}">
Star-Galleries
</a>
</li>
<li class="nav-musik" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','12':'SWR3','2':'article','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/lyrics/index.html'},'type':'navigation','level2':'16'}">
Lyrics
</a>
</li>
<li class="nav-musik" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'SWR3','2':'podcast','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}">
Die größten Hits und ihre Geschichte
</a>
</li>
<li class="nav-musik" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','12':'SWR3','2':'page','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/unplugged/index.html'},'type':'navigation','level2':'16'}">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown  active" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li class=" active" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}">
Nachrichten
</a>
</li>
<li class="" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'page','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}">
Infos zum Coronavirus
</a>
</li>
<li class="" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'page','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}">
faktencheck.de
</a>
</li>
<li class="" id="mainnavi-bundestagswahl-2021-102">
<a href="/bundestagswahl/index.html" data-clickzone="{'chapter3':'Bundestagswahl','chapter2':'Wahlen','chapter1':'Aktuell','name':'Bundestagswahl_2021','customObject':{'11':'20210420094814','1':'DESWR/BADN0_WEB_SWRCMS_bundestagswahl-2021-102','12':'SWR3','2':'page','3':'Bundestagswahl_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/bundestagswahl/index.html'},'type':'navigation','level2':'16'}">
Bundestagswahl
</a>
</li>
<li class="" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'podcast','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}">
Topthema
</a>
</li>
<li class="" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'keiner Redaktion zugeordnet','2':'article','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}">
Live-Blog
</a>
</li>
<li class="nav-promi-klatsch" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'page','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}">
Promi-News
</a>
</li>
<li class="" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'page','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}">
Tatort-Kritik
</a>
</li>
<li class="" id="mainnavi-lesetag-102">
<a href="/aktuell/buchtipps/index.html" data-clickzone="{'chapter3':'SWR3 Lesetag','chapter2':'SWR3 Lesetag','chapter1':'Aktuell','name':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','customObject':{'11':'20200311171616','1':'DESWR/BADN0_WEB_SWRCMS_lesetag-102','12':'SWR3','2':'page','3':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/buchtipps/index.html'},'type':'navigation','level2':'16'}">
SWR3 Lesetag
</a>
</li>
<li class="" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'article','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}">
Verkehr
</a>
</li>
<li class="" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'article','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','12':'SWR3','2':'playlist','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li class="" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','12':'SWR3','2':'playlist','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}">
Neue Comedys
</a>
</li>
<li class="" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Best-Of-Comedy','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','12':'SWR3','2':'page','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/comedy-archiv/index.html'},'type':'navigation','level2':'16'}">
Best-Of-Comedy
</a>
</li>
<li class="" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','12':'SWR3','2':'podcast','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/gag-des-tages/index.html'},'type':'navigation','level2':'16'}">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','1':'DESWR/BADN0_WEB_SWRCMS_events-104','12':'keiner Redaktion zugeordnet','2':'article','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li class="" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','1':'DESWR/BADN0_WEB_SWRCMS_events-104','12':'keiner Redaktion zugeordnet','2':'article','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}">
Event-Kalender
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Tickets
</a>
</li>
<li class="" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop','chapter1':'Events','name':'SWR3_New_Pop_16.-18._September_2021','customObject':{'11':'20200313164903','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','12':'SWR3','2':'page','3':'SWR3_New_Pop_16.-18._September_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','9':'SWR3_New_Pop_Festival','10':'https://www.swr3.de/new-pop-festival/index.html'},'type':'navigation','level2':'16'}">
New Pop
</a>
</li>
<li class="" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'Comedy Festival','chapter1':'Events','name':'Zwei_Tage_Lach-Flash_in_Bad_Dürkheim_vom_28.__29._August_2021','customObject':{'11':'20200311112311','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','12':'SWR3','2':'page','3':'Zwei_Tage_Lach-Flash_in_Bad_Dürkheim_vom_28.__29._August_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy-festival/index.html'},'type':'navigation','level2':'16'}">
Comedy Festival
</a>
</li>
<li class="" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'Grillparty','chapter1':'Events','name':'Das_große_SWR3_Grillen_mit_Johann_Lafer','customObject':{'11':'20200313144827','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','12':'SWR3','2':'page','3':'Das_große_SWR3_Grillen_mit_Johann_Lafer','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/grillparty/index.html'},'type':'navigation','level2':'16'}">
Grillparty
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li class="" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}">
SWR3-Crew
</a>
</li>
<li class="" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'article','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}">
Podcasts
</a>
</li>
<li class="" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'article','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}">
Audio-Reihen
</a>
</li>
<li class="" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'article','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}">
Backstage
</a>
</li>
<li class="" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'SWR3','2':'article','3':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}">
App
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Club
</a>
</li>
<li class="" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'article','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}">
Wer moderiert?
</a>
</li>
<li class="" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'article','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}">
Empfangen
</a>
</li>
<li class="" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'article','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}">
Newsletter
</a>
</li>
</ul>
</li>
<li class="nav-consortium"><a title="ARD" target="_blank" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li class="nav-corporate"><a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?swx_restriction=&swx_q={swx_q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<input itemprop="query-input" type="search" name="swx_q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Die Nachmittagsshow</div> <div class="presenter"><a title="Mehr zu Marcus Barsch" href="https://www.swr3.de/crew/marcus-barsch-100.html">Marcus Barsch</a></div> <time datetime="2022-01-13T15:00">15 - 18 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1628752573902,host-img-barsch-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1628752573902,host-img-barsch-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1628752573902,host-img-barsch-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Marcus Barsch" title="Die Nachmittagsshow mit Marcus Barsch" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A4, A45, A5, A6, A60, A8, A861, B14 und drei weitere</a> </div><div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">In der Nacht bis minus 7 Grad. Morgen örtlich neblig, sonst sonnig, bis 9 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="swx_query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="swx_type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="swx_number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A4, A45, A5, A6, A60, A8, A861, B14 und drei weitere</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'page','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Nachrichten
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/nachrichten/chinesin-dauer-blind-date-lockdown-100.html">
<meta itemprop="description" content="Wegen eines strengen Lockdowns in Zhengzhou sitzt eine Chinesin seit Tagen bei ihrem Blind-Date fest. Die Videos der Frau dazu gehen viral und alle stellen sich die Frage, ob aus den beiden ein Paar wird? ">
<span itemprop="image" itemid="candel-light-dinner-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/nachrichten/1642081593264,candel-light-dinner-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: imago images,IMAGO / agefotostock">
</span>
<meta itemprop="description" content="Ein Paar an einem Tisch mit Weingläsern und Kerzenlicht reicht sich bei einem Abendessen die Hände.">
</span>
<meta itemprop="datePublished" content="2022-01-13T14:46:33+01:00">
<meta itemprop="dateModified" content="2022-01-13T13:28:17+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Ferdinand Vögele">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr3.de/aktuell/nachrichten/chinesin-dauer-blind-date-lockdown-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/nachrichten/chinesin-dauer-blind-date-lockdown-100.html",
"description": "Wegen eines strengen Lockdowns in Zhengzhou sitzt eine Chinesin seit Tagen bei ihrem Blind-Date fest. Die Videos der Frau dazu gehen viral und alle stellen sich die Frage, ob aus den beiden ein Paar wird? ",
"dateModified": "2022-01-13T13:28:17+01:00",
"datePublished": "2022-01-13T14:46:33+01:00",
"headline": "Chinesin sitzt wegen Lockdowns tagelang bei ihrem Blind-Date fest",
"publisher": {
"@type": "Organization",
"name": "SWR3"
},
"author": {
"@type": "Person",
"name": "Ferdinand Vögele"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/aktuell/nachrichten/1642081593264,candel-light-dinner-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr3.de/aktuell/nachrichten/1642081593264,candel-light-dinner-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/aktuell/nachrichten/1642081593264%2Ccandel-light-dinner-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/nachrichten/1642081593264%2Ccandel-light-dinner-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/nachrichten/1642081593264%2Ccandel-light-dinner-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/nachrichten/1642081593264%2Ccandel-light-dinner-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/nachrichten/1642081593264%2Ccandel-light-dinner-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw"/>
<img src="/aktuell/nachrichten/1642081593264,candel-light-dinner-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"   class="" data-copyright="Foto: imago images, IMAGO / agefotostock" alt="Ein Paar an einem Tisch mit Weingläsern und Kerzenlicht reicht sich bei einem Abendessen die Hände. (Foto: imago images, IMAGO / agefotostock)" title="Foto: imago images, IMAGO / agefotostock"/>
</picture>
</div>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Chinesin sitzt wegen Lockdowns tagelang bei ihrem Blind-Date fest</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-01-13T13:28:17">
<span class="date">13.1.2022</span
><span class="time">, 13:28 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Ferdinand Vögele
<meta itemprop="name" content="Ferdinand Vögele">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="/crew/1616485560774,img-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1616485560774%2Cimg-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Ferdinand Vögele (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#email"></use>
</svg>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Wegen eines strengen Lockdowns in Zhengzhou sitzt eine Chinesin seit Tagen bei ihrem Blind-Date fest. Die Videos der Frau dazu gehen viral und alle stellen sich die Frage, ob aus den beiden ein Paar wird?</p>
<div class="bodytext" itemprop="articleBody">
<p>Eigentlich wollte sie nur heiraten und hat sich deswegen auf Partnersuche gemacht. „<cite>Ich werde alt, meine Familie hat mir zehn Bekannte vorgestellt</cite>“, erklärt die Frau aus China, die unter dem Namen Wang nun einem Millionenpublikum bekannt ist.</p>
<p>Denn Date Nummer fünf hatte es in sich: Vor einer Woche hat die chinesische Regierung einen strengen Corona-Lockdown über Teile der Millionenmetropole Zhengzhou verhängt. Als der Lockdown in Kraft trat, war Wang, so berichtet sie, gerade bei dem Mann zum Abendessen zu Hause. Wegen der strengen Null-Corona-Politik in China durfte sie anschließend die Wohnung aber nicht mehr verlassen. </p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/yennikwok/status/1481299325972066309" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>A swift Covid-19 lockdown in China has reportedly led to a woman getting stuck at the house of a man she met on a blind date. She told local media she had been stuck for 4 days at his house.
https://t.co/y0MfnoDmeJ</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/yennikwok/status/1481299325972066309" target="_blank" rel="nofollow external">
Yenni Kwok,
Twitter, 12.1.2022, 17:17 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p class="block-link">
<a href="/aktuell/beziehungsshow/liebe-partner-beziehung-traum-100.html" class="inline-link">
Mythos Traum-Partner: Gibt's den wirklich?
</a>
</p>
<h2>Wang führt Video-Tagebuch über Dauer-Blind-Date</h2>
<p>Laut eigenen Angaben sitzt Wang seit dem 9. Januar bei ihrem Date fest. Seitdem zeigte die junge Frau in kurzen Online-Videos ihren unfreiwilligen Alltag mit ihrem Date. Auf Aufnahmen, die örtliche Medien veröffentlicht haben, ist zu sehen, wie der Mann für sie kocht, Hausarbeiten erledigt und an seinem Laptop arbeitet. Wang hingegen schläft sich aus. Das vorerst letzte Video, das beide bei einem Feuertopf-Essen zeigte, veröffentlichte die Frau am Mittwoch. Die Videos gingen in China viral und wurden millionenfach geteilt</p>
<h2>Wenig Romantik beim Dauer-Date in China</h2>
<p>Man könnte meinen, dass das alles gar nicht so schlecht klingt: Genug Zeit zum reden und sich kennenlernen ist da und bekocht wird man auch noch. Doch es scheint, als dass der Funke nicht überspringen will. Wang sagt in ihren Videos, der Mann sei „<cite>so stumm wie eine Holzpuppe</cite>“, Auch sei sein Essen „<cite>mittelmäßig</cite>“. Davon abgesehen habe er aber viele gute Seiten und sie freue sich, dass er überhaupt für sie koche. Eigentlich würde sie sich einen gesprächigeren Partner wünschen. Der Mann selbst kam in den Videos nicht zu Wort. </p>
<p class="block-link">
<a href="/aktuell/beziehungsshow/artikel-ich-liebe-dich-beziehung-ratgeber-100.html" class="inline-link">
Das solltet ihr bei den Worten „Ich liebe dich“ beachten
</a>
</p>
<h2>Millionen suchen nach den Videos von Wangs Date ohne Ende</h2>
<p>Im Twitter-ähnlichen Kurzbotschaftendienst Weibo suchten Millionen Nutzer am Mittwoch nach den Videos. Vergeblich, wie Wang erklärte. Sie habe sie alle aus Rücksicht auf ihr Date wieder gelöscht. Sie hätte bemerkt, dass ihr unfreiwilliger WG-Genosse mit den Reaktionen seiner Freunde nicht klargekommen sei. </p>
<h2>Wie geht es weiter mit dem Dauer-Date in China?</h2>
<p>Laut Angaben der Deutschen Presse-Agentur ist nicht ganz klar, ob die junge Frau immer noch bei ihrem Date feststeckt oder die Wohnung zwischenzeitlich verlassen konnte. Bleibt zu hoffen, dass der Feuertopf vom Mittwoch vielleicht doch noch dafür sorgt, dass der Funke bei beiden überspringt. </p>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-01-13T13:28:17">
<span class="date">13.1.2022</span
><span class="time">, 13:28 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Ferdinand Vögele
<meta itemprop="name" content="Ferdinand Vögele">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="/crew/1616485560774,img-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1616485560774%2Cimg-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Ferdinand Vögele (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-x9="100 Sekunden Kunst" data-chapter2="Nachrichten" data-chapter1="Aktuell" data-update="20220113150844" data-pageId="SWR4047997682" data-x10="https://www.swr3.de/aktuell/nachrichten/chinesin-dauer-blind-date-lockdown-100.html" data-name="Chinesin_sitzt_wegen_Lockdowns_tagelang_bei_ihrem_Blind-Date_fest" data-x12="SWR3" data-x11="20220113144633" data-x1="DESWR/BADN0_WEB_SWRCMS_chinesin-dauer-blind-date-lockdown-100" data-x2="article" data-x3="Chinesin_sitzt_wegen_Lockdowns_tagelang_bei_ihrem_Blind-Date_fest" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,nachrichten"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<div class="col-xs-12">
<figure id="audio-8ea15e6f-eb41-46a1-bbf1-b99e35640558" class="asset asset-audio" itemid="audio-8ea15e6f-eb41-46a1-bbf1-b99e35640558" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="13. Januar, 16:00 Uhr - SWR3 Nachrichten">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR3">
</span>
<meta itemprop="caption description" content="13. Januar, 16:00 Uhr - SWR3 Nachrichten">
<meta itemprop="uploadDate" content="2022-01-13T16:04:00+01:00">
<link itemprop="thumbnailUrl" href="/aktuell/nachrichten/1600169626625,swr3-nachrichten-ondemand-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<span itemprop="image" itemid="swr3-nachrichten-ondemand-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/nachrichten/1600169626625,swr3-nachrichten-ondemand-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR3">
</span>
<meta itemprop="description" content="SWR3 Nachrichten">
</span>
<meta itemprop="duration" content="PT3M15S">
<meta itemprop="encodingFormat" content="MP3">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr3/radionachrichten.s.mp3"/>
<link itemprop="url" href="https://www.swr3.de/radionachrichten-160.html"/>
<link itemprop="mainEntityOfPage" href="//www.swr3.de"/>
<div class="image">
<span itemprop="image" itemid="swr3-nachrichten-ondemand-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/nachrichten/1600169626625,swr3-nachrichten-ondemand-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR3">
</span>
<meta itemprop="description" content="SWR3 Nachrichten">
</span>
<img src="/aktuell/nachrichten/1600169626625,swr3-nachrichten-ondemand-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg" srcset="/aktuell/nachrichten/1600169626625%2Cswr3-nachrichten-ondemand-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1600169626625%2Cswr3-nachrichten-ondemand-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1600169626625%2Cswr3-nachrichten-ondemand-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1600169626625%2Cswr3-nachrichten-ondemand-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 304px, (min-width: 992px) 256px, 245px" class="" data-copyright="Foto: SWR3" alt="SWR3 Nachrichten (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</div>
<div id="player-8ea15e6f-eb41-46a1-bbf1-b99e35640558" data-spy="audioplayer" data-cridid="crid://swr.de/aex/b3426" data-media-id="BRANCHID:3426" data-duration="195">
<audio controls data-poster="/aktuell/nachrichten/1600169626625,swr3-nachrichten-ondemand-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" preload="none" crossorigin="anonymous">
<source src="https://pdodswr-a.akamaihd.net/swr3/radionachrichten.s.mp3" type="audio/mpeg" data-quality="0"/>
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Radionachrichten
<time itemprop="pubdate"
datetime="2022-01-13T15:04:00Z">13.1.2022</time>
</span>
<span itemprop="headline">13. Januar, 16:00 Uhr - SWR3 Nachrichten</span>
</h3>
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:03:15">3:15
min
</time>
</dd>
</dl>
</figure>
</div>
</div>
</div>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="article-afd-bundestag-plakate-netzreaktionen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1591350431]","creation":"[Zu_doof_zum_Impfen_So_reagieren_User_auf_die_Plakat-Aktion_der_AfD]","url":"[https://www.swr3.de/aktuell/coronavirus/afd-bundestag-plakate-netzreaktionen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Zu_doof_zum_Impfen_So_reagieren_User_auf_die_Plakat-Aktion_der_AfD","customObject":{"11":"20220113093106","1":"DESWR/BADN0_WEB_SWRCMS_afd-bundestag-plakate-netzreaktionen-100","12":"SWR3","2":"article","3":"Zu_doof_zum_Impfen_So_reagieren_User_auf_die_Plakat-Aktion_der_AfD","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/afd-bundestag-plakate-netzreaktionen-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/afd-bundestag-plakate-netzreaktionen-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1642060214678%2Cafd-plakate-im-bundestag-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1642060214678%2Cafd-plakate-im-bundestag-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1642060214678%2Cafd-plakate-im-bundestag-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1642060214678%2Cafd-plakate-im-bundestag-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1642060214678%2Cafd-plakate-im-bundestag-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/coronavirus/1642060214678,afd-plakate-im-bundestag-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Michael Kappeler" alt="Mitglieder der AfD halten zu Beginn der dreitägigen Debatte über die Politik der Ampel-Koalition im Bundestag Plakate mit der Aufschrift &#034;Freiheit statt Spaltung&#034;. (Foto: dpa Bildfunk, picture alliance/dpa | Michael Kappeler)" title="Foto: dpa Bildfunk, picture alliance/dpa | Michael Kappeler" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/afd-bundestag-plakate-netzreaktionen-100.html" class="teasertracking clickzone">
<span class="topline">Nach Provokation im Bundestag</span>
<span itemprop="headline">„Zu doof zum Impfen“: So reagieren User auf die Plakat-Aktion der AfD</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/afd-bundestag-plakate-netzreaktionen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Es sollte ein Protest in typischer AfD-Manier gegen die Corona-Maßnahmen im Bundestag sein. Er war schnell vorbei – im Netz hat er dagegen ein originelles Nachspiel.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-interview-mit-pornodarstellerin-lullu-gun-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3787559753]","creation":"[Ex-Pornodarstellerin_Lullu_Gun_erzählt_von_ihrem_Job]","url":"[https://www.swr3.de/aktuell/beziehungsshow/interview-mit-pornodarstellerin-lullu-gun-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Beziehungsshow","chapter1":"Aktuell","name":"Ex-Pornodarstellerin_Lullu_Gun_erzählt_von_ihrem_Job","customObject":{"11":"20220110180000","1":"DESWR/BADN0_WEB_SWRCMS_interview-mit-pornodarstellerin-lullu-gun-100","12":"SWR3","2":"article","3":"Ex-Pornodarstellerin_Lullu_Gun_erzählt_von_ihrem_Job","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/beziehungsshow/interview-mit-pornodarstellerin-lullu-gun-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/beziehungsshow/interview-mit-pornodarstellerin-lullu-gun-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/beziehungsshow/1641805430427%2Cpornodarstellerin-lullu-gun-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/beziehungsshow/1641805430427%2Cpornodarstellerin-lullu-gun-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/beziehungsshow/1641805430427%2Cpornodarstellerin-lullu-gun-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/beziehungsshow/1641805430427%2Cpornodarstellerin-lullu-gun-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/beziehungsshow/1641805430427%2Cpornodarstellerin-lullu-gun-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/beziehungsshow/1641805430427,pornodarstellerin-lullu-gun-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Lullu Gun" alt="Pornodarstellerin Lullu Gun (Foto: Lullu Gun)" title="Foto: Lullu Gun" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/beziehungsshow/interview-mit-pornodarstellerin-lullu-gun-100.html" class="teasertracking clickzone">
<span class="topline">Spannende Einblicke</span>
<span itemprop="headline">Ex-Pornodarstellerin Lullu Gun erzählt von ihrem Job</span>
</a>
</h2>
</header>
<a href="/aktuell/beziehungsshow/interview-mit-pornodarstellerin-lullu-gun-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Lullu Gun war jahrelang Profi-Pornodarstellerin. Was sie alles in ihrem Job erlebt hat und warum sie selbst keine Pornos schaut, erzählt sie im SWR3 Doktorspiele Podcast.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-gewinnspiel-wohnmobil-urlaub-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2324921077]","creation":"[Gewinnt_mit_SWR3_Wohnmobil-Urlaub]","url":"[https://www.swr3.de/events/gewinnspiel-wohnmobil-urlaub-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Events","name":"Gewinnt_mit_SWR3_Wohnmobil-Urlaub","customObject":{"11":"20220111000015","1":"DESWR/BADN0_WEB_SWRCMS_gewinnspiel-wohnmobil-urlaub-100","12":"SWR3","2":"article","3":"Gewinnt_mit_SWR3_Wohnmobil-Urlaub","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/events/gewinnspiel-wohnmobil-urlaub-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/events/gewinnspiel-wohnmobil-urlaub-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/events/1641855601924%2Cgewinnspiel-wohnmobil-urlaub-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/events/1641855601924%2Cgewinnspiel-wohnmobil-urlaub-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/events/1641855601924%2Cgewinnspiel-wohnmobil-urlaub-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/events/1641855601924%2Cgewinnspiel-wohnmobil-urlaub-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/events/1641855601924%2Cgewinnspiel-wohnmobil-urlaub-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/events/1641855601924,gewinnspiel-wohnmobil-urlaub-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Bürstner" alt="Gewinnspiel Wohnmobil-Urlaub (Foto: Bürstner)" title="Foto: Bürstner" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/events/gewinnspiel-wohnmobil-urlaub-100.html" class="teasertracking clickzone">
<span class="topline">Die nächste Reise kann kommen</span>
<span itemprop="headline">Gewinnt mit SWR3 Wohnmobil-Urlaub</span>
</a>
</h2>
</header>
<a href="/events/gewinnspiel-wohnmobil-urlaub-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Lust auf einen Europa-Trip im Wohnmobil? SWR3 macht es möglich und verlost jeden Morgen drei Wohnmobil-Urlaube!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/magazin/wohnmobil-urlaub-tipps-checkliste-100.html" data-clickzone="{'chapter1':'Aktuell','name':'12_Tipps_für_Wohnmobil-Anfänger','customObject':{'11':'20220112162830','1':'DESWR/BADN0_WEB_SWRCMS_wohnmobil-urlaub-tipps-checkliste-100','12':'SWR3','2':'article','3':'12_Tipps_für_Wohnmobil-Anfänger','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/magazin/wohnmobil-urlaub-tipps-checkliste-100.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR112278882]','creation':'[12_Tipps_für_Wohnmobil-Anfänger]','url':'[https://www.swr3.de/aktuell/magazin/wohnmobil-urlaub-tipps-checkliste-100.html]'}">Tipps &amp; Checkliste: 12 Tipps für Wohnmobil-Anfänger</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-chinesin-dauer-blind-date-lockdown-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4047997682]","creation":"[Chinesin_sitzt_wegen_Lockdowns_tagelang_bei_ihrem_Blind-Date_fest]","url":"[https://www.swr3.de/aktuell/nachrichten/chinesin-dauer-blind-date-lockdown-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Chinesin_sitzt_wegen_Lockdowns_tagelang_bei_ihrem_Blind-Date_fest","customObject":{"11":"20220113144633","1":"DESWR/BADN0_WEB_SWRCMS_chinesin-dauer-blind-date-lockdown-100","12":"SWR3","2":"article","3":"Chinesin_sitzt_wegen_Lockdowns_tagelang_bei_ihrem_Blind-Date_fest","5":"swr3.de","6":"Nein","7":"Nein","8":"16","9":"100 Sekunden Kunst","10":"https://www.swr3.de/aktuell/nachrichten/chinesin-dauer-blind-date-lockdown-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/chinesin-dauer-blind-date-lockdown-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1642081593264%2Ccandel-light-dinner-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1642081593264%2Ccandel-light-dinner-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1642081593264%2Ccandel-light-dinner-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1642081593264%2Ccandel-light-dinner-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1642081593264%2Ccandel-light-dinner-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1642081593264,candel-light-dinner-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: imago images, IMAGO / agefotostock" alt="Ein Paar an einem Tisch mit Weingläsern und Kerzenlicht reicht sich bei einem Abendessen die Hände. (Foto: imago images, IMAGO / agefotostock)" title="Foto: imago images, IMAGO / agefotostock" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/chinesin-dauer-blind-date-lockdown-100.html" class="teasertracking clickzone">
<span class="topline">Date ohne Ende</span>
<span itemprop="headline">Chinesin sitzt wegen Lockdowns tagelang bei ihrem Blind-Date fest</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/chinesin-dauer-blind-date-lockdown-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wegen eines strengen Lockdowns in Zhengzhou sitzt eine Chinesin seit Tagen bei ihrem Blind-Date fest. Die Videos der Frau dazu gehen viral und alle stellen sich die Frage, ob aus den beiden ein Paar wird?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-corona-regeln-rheinland-pfalz-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3013838592]","creation":"[RLP_Neue_Corona-Regeln_für_Quarantäne_gelten_ab_Freitag]","url":"[https://www.swr3.de/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"RLP_Neue_Corona-Regeln_für_Quarantäne_gelten_ab_Freitag","customObject":{"11":"20201211154332","1":"DESWR/BADN0_WEB_SWRCMS_corona-regeln-rheinland-pfalz-100","12":"SWR3","2":"article","3":"RLP_Neue_Corona-Regeln_für_Quarantäne_gelten_ab_Freitag","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html"},"level2":"16"}</script>
<header>
<mark>Mainz</mark>
<div class="image">
<a href="/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1641601732120%2Cmaskenpflicht-212~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1641601732120%2Cmaskenpflicht-212~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1641601732120%2Cmaskenpflicht-212~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1641601732120%2Cmaskenpflicht-212~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1641601732120%2Cmaskenpflicht-212~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/coronavirus/1641601732120,maskenpflicht-212~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Axel Heimken" alt="Eine Frau mit einer medizinischen Maske (Foto: dpa Bildfunk, picture alliance/dpa | Axel Heimken)" title="Foto: dpa Bildfunk, picture alliance/dpa | Axel Heimken" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html" class="teasertracking clickzone">
<span class="topline">Nach Bund-Länder-Beschlüssen</span>
<span itemprop="headline">RLP: Neue Corona-Regeln für Quarantäne gelten ab Freitag</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die neuen Corona-Bestimmungen in Rheinland-Pfalz sollen am kommenden Freitag in Kraft treten. Unter anderem werden die die Quarantäne-Zeiten werden verkürzt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-quarantaene-rechner-corona-regeln-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3777803690]","creation":"[Neue_Regeln__Rechner_Wer_muss_wie_lange_in_Quarantäne]","url":"[https://www.swr3.de/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Neue_Regeln__Rechner_Wer_muss_wie_lange_in_Quarantäne","customObject":{"11":"20220107162913","1":"DESWR/BADN0_WEB_SWRCMS_quarantaene-rechner-corona-regeln-100","12":"SWR3","2":"article","3":"Neue_Regeln__Rechner_Wer_muss_wie_lange_in_Quarantäne","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/coronavirus/1641652296476,quarantaene-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Adobe Stock/Sensvector" alt="Cartoon-Familie sitzt im Wohnzimmer (Foto: Adobe Stock/Sensvector)" title="Foto: Adobe Stock/Sensvector" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Quarantäne-Rechner</span>
<span itemprop="headline">Neue Regeln &amp; Rechner: Wer muss wie lange in Quarantäne?</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Quarantäne wird verkürzt. Für Kinder, manche Berufsgruppen und Geimpfte gibt es Ausnahmen. Hier kannst du die Dauer nach den neuen Corona-Regeln berechnen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/coronavirus/neue-quarantaene-regel-ab-wann-100.html" data-clickzone="{'chapter2':'Infos zum Coronavirus','chapter1':'Aktuell','name':'Neue_Quarantäne-Regeln_Ab_wann_gelten_sie_denn_jetzt','customObject':{'11':'20220110133519','1':'DESWR/BADN0_WEB_SWRCMS_neue-quarantaene-regel-ab-wann-100','12':'SWR3','2':'article','3':'Neue_Quarantäne-Regeln_Ab_wann_gelten_sie_denn_jetzt','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/neue-quarantaene-regel-ab-wann-100.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR482810912]','creation':'[Neue_Quarantäne-Regeln_Ab_wann_gelten_sie_denn_jetzt]','url':'[https://www.swr3.de/aktuell/coronavirus/neue-quarantaene-regel-ab-wann-100.html]'}">Verwirrung um den Start: Neue Quarantäne-Regeln: Ab wann gelten sie denn jetzt?</a></li>
</ul>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article data-id="article-corona-regeln-rheinland-pfalz-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3013838592]","creation":"[RLP_Neue_Corona-Regeln_für_Quarantäne_gelten_ab_Freitag]","url":"[https://www.swr3.de/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"RLP_Neue_Corona-Regeln_für_Quarantäne_gelten_ab_Freitag","customObject":{"11":"20201211154332","1":"DESWR/BADN0_WEB_SWRCMS_corona-regeln-rheinland-pfalz-100","12":"SWR3","2":"article","3":"RLP_Neue_Corona-Regeln_für_Quarantäne_gelten_ab_Freitag","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html"},"level2":"16"}</script>
<header>
<mark>Mainz</mark>
<div class="image">
<a href="/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1641601732120%2Cmaskenpflicht-212~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1641601732120%2Cmaskenpflicht-212~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1641601732120%2Cmaskenpflicht-212~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1641601732120%2Cmaskenpflicht-212~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/coronavirus/1641601732120,maskenpflicht-212~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Axel Heimken" alt="Eine Frau mit einer medizinischen Maske (Foto: dpa Bildfunk, picture alliance/dpa | Axel Heimken)" title="Foto: dpa Bildfunk, picture alliance/dpa | Axel Heimken" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html" class="teasertracking clickzone">
<span class="topline">Nach Bund-Länder-Beschlüssen</span>
<span itemprop="headline">RLP: Neue Corona-Regeln für Quarantäne gelten ab Freitag</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/corona-regeln-rheinland-pfalz-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die neuen Corona-Bestimmungen in Rheinland-Pfalz sollen am kommenden Freitag in Kraft treten. Unter anderem werden die die Quarantäne-Zeiten werden verkürzt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-quarantaene-rechner-corona-regeln-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3777803690]","creation":"[Neue_Regeln__Rechner_Wer_muss_wie_lange_in_Quarantäne]","url":"[https://www.swr3.de/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Neue_Regeln__Rechner_Wer_muss_wie_lange_in_Quarantäne","customObject":{"11":"20220107162913","1":"DESWR/BADN0_WEB_SWRCMS_quarantaene-rechner-corona-regeln-100","12":"SWR3","2":"article","3":"Neue_Regeln__Rechner_Wer_muss_wie_lange_in_Quarantäne","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1641652296476%2Cquarantaene-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/coronavirus/1641652296476,quarantaene-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Adobe Stock/Sensvector" alt="Cartoon-Familie sitzt im Wohnzimmer (Foto: Adobe Stock/Sensvector)" title="Foto: Adobe Stock/Sensvector" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Quarantäne-Rechner</span>
<span itemprop="headline">Neue Regeln &amp; Rechner: Wer muss wie lange in Quarantäne?</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Quarantäne wird verkürzt. Für Kinder, manche Berufsgruppen und Geimpfte gibt es Ausnahmen. Hier kannst du die Dauer nach den neuen Corona-Regeln berechnen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/coronavirus/neue-quarantaene-regel-ab-wann-100.html" data-clickzone="{'chapter2':'Infos zum Coronavirus','chapter1':'Aktuell','name':'Neue_Quarantäne-Regeln_Ab_wann_gelten_sie_denn_jetzt','customObject':{'11':'20220110133519','1':'DESWR/BADN0_WEB_SWRCMS_neue-quarantaene-regel-ab-wann-100','12':'SWR3','2':'article','3':'Neue_Quarantäne-Regeln_Ab_wann_gelten_sie_denn_jetzt','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/neue-quarantaene-regel-ab-wann-100.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR482810912]','creation':'[Neue_Quarantäne-Regeln_Ab_wann_gelten_sie_denn_jetzt]','url':'[https://www.swr3.de/aktuell/coronavirus/neue-quarantaene-regel-ab-wann-100.html]'}">Verwirrung um den Start: Neue Quarantäne-Regeln: Ab wann gelten sie denn jetzt?</a></li>
</ul>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="webpage-aktuelle-entwicklungen-zum-coronavirus-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-liveblog teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3494579835]","creation":"[Stadt_Koblenz_verbietet_Protestmärsche_gegen_Coronamaßnahmen]","url":"[https://www.swr3.de/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Stadt_Koblenz_verbietet_Protestmärsche_gegen_Coronamaßnahmen","customObject":{"11":"20211117151227","1":"DESWR/BADN0_WEB_SWRCMS_aktuelle-entwicklungen-zum-coronavirus-100","12":"SWR3","2":"liveblog","3":"Stadt_Koblenz_verbietet_Protestmärsche_gegen_Coronamaßnahmen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1642070715798%2Ckoblenz-verbot-unangemeldete-corona-proteste-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1642070715798%2Ckoblenz-verbot-unangemeldete-corona-proteste-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1642070715798%2Ckoblenz-verbot-unangemeldete-corona-proteste-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1642070715798%2Ckoblenz-verbot-unangemeldete-corona-proteste-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1642070715798,koblenz-verbot-unangemeldete-corona-proteste-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR" alt="Menschen mit Plakaten bei einer unangemeldeten Corona-Demo in Koblenz. (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<span class="topline">News-Ticker zum Coronavirus</span>
<span itemprop="headline">Stadt Koblenz verbietet Protestmärsche gegen Coronamaßnahmen</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In Baden-Württemberg und Rheinland-Pfalz haben mindestens fünf weitere Ermittlungsbehörden trotz Verbots versucht, über Gesundheitsämter Daten aus der Luca-App zu erfragen. Das hat eine SWR-Recherche ergeben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav>
<ul class="pull-left">
<li class="nav-imprint" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'SWR3','2':'article','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}">
Impressum
</a>
</li>
<li class="nav-contact" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'keiner Redaktion zugeordnet','2':'article','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}">
Kontakt
</a>
</li>
<li class="nav-press" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'page','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}">
Presse
</a>
</li>
<li class="nav-jobs" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'article','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}">
Jobs bei SWR3
</a>
</li>
<li class="nav-privacy" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'SWR3','2':'article','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}">
Datenschutz
</a>
</li>
<li class="nav-imgrights">
<button class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li class="nav-consortium">
<a title="ARD" target="_blank" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li class="nav-corporate">
<a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?915986154b34df1b73921545789ff3ea#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Chinesin_sitzt_wegen_Lockdowns_tagelang_bei_ihrem_Blind-Date_fest',
level2: 16
})
tag.dynamicLabel.set({
chapter2: 'Nachrichten',
chapter1: 'Aktuell',
update: '20220113150844',
pageId: 'SWR4047997682'
})
tag.customVars.set({
site: {
11: '20220113144633',
1: 'DESWR/BADN0_WEB_SWRCMS_chinesin-dauer-blind-date-lockdown-100',
12: 'SWR3',
2: 'article',
3: 'Chinesin_sitzt_wegen_Lockdowns_tagelang_bei_ihrem_Blind-Date_fest',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
9: '100 Sekunden Kunst',
10: encodeURIComponent('https://www.swr3.de/aktuell/nachrichten/chinesin-dauer-blind-date-lockdown-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script defer type="text/javascript" src="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView"></script>
<script defer type="text/javascript" src="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-vendor.min.js?9dbc465a8ea66094156b02a35724e578"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-package.min.js?9fdb5aebfbdcef6d4f32da4dd37d0000"></script>
<script async type="text/javascript" src="https://www.googleoptimize.com/optimize.js?id=GTM-T9B7D96"></script>


</body>
</html>

