<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Thrombosen auch bei Johnson und Johnson-Impfung? EMA untersucht mehrere Fälle
- SWR3
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="author" content="SWR3 (info@swr3.de)">
<meta property="author" content="SWR3 (info@swr3.de)">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#ff003c">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#ff003c">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?8bb35732572fdd35fa4fc66b4046d635" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">
<meta name="description" content="Die EU-Arzneimittelbehörde EMA untersucht auch mehrere Fälle von Thrombosen nach Impfung mit dem Stoff von Johnson&amp;Johnson. Noch ist aber nicht klar, ob es einen Zusammenhang zwischen der Impfung  (…)">
<meta name="product-image" content="https://www.swr3.de/aktuell/1615547377930,impfstoff-johnson-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2021-04-09T18:50:32+02:00">
<meta name="last-modified" content="2021-04-09T16:35:06+02:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Thrombosen auch bei Johnson und Johnson-Impfung? EMA untersucht mehrere Fälle">
<meta name="twitter:description" content="Die EU-Arzneimittelbehörde EMA untersucht auch mehrere Fälle von Thrombosen nach Impfung mit dem Stoff von Johnson und Johnson. Eine Person sei gestorben, heißt es. Noch ist aber nicht klar, ob es einen Zusammenhang zwischen der Impfung und den Blutgerinnseln gibt.">
<meta name="twitter:image" content="https://www.swr3.de/aktuell/1615547377930,impfstoff-johnson-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Thrombosen auch bei Johnson und Johnson-Impfung? EMA untersucht mehrere Fälle">
<meta property="og:description" content="Die EU-Arzneimittelbehörde EMA untersucht auch mehrere Fälle von Thrombosen nach Impfung mit dem Stoff von Johnson und Johnson. Eine Person sei gestorben, heißt es. Noch ist aber nicht klar, ob es einen Zusammenhang zwischen der Impfung und den Blutgerinnseln gibt.">
<meta property="og:image" content="https://www.swr3.de/aktuell/1615547377930,impfstoff-johnson-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/nachrichten/ema-untersucht-thrombosen-bei-johnson-and-johnson-impfung-100.html">
<meta name="robots" content="max-image-preview:large, max-snippet:-1, notranslate, ">
<meta name="image_src" content="https://www.swr3.de/aktuell/1615547377930,impfstoff-johnson-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Die USA erteilen Impfstoff von Johnson&amp; Johnson Notfallzulassung.">
<meta name="image_copyright" content="Imago, IMAGO / Christian Ohde">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Gefahr von Blutgerinnseln">
<link rel="canonical" href="https://www.swr3.de/aktuell/nachrichten/ema-untersucht-thrombosen-bei-johnson-and-johnson-impfung-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?97e838599f15b6eb044cfcb422160fec"/>
<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/TheSansB3-4_SemiLight.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/fonts/TheSansB3-7_Bold.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/css/swr3-main.min.css?b9578b3095cb8a4c2603e4292c55ccfb" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?b9578b3095cb8a4c2603e4292c55ccfb" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-lazyload.min.js?77d4121b0a500b7856895ac297037f26" as="script" type="text/javascript" rel="preload">
<link href="/assets/swr3/atInternet-5.17.1-firstPartyCookie/smarttag.min.js?a5f196562dddf35e9cbf45123a6ecd77" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-vendor.min.js?a4c67df1be84fbf3c06613eda3b9a544" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-package.min.js?763e61649caec684abdcdb21bf612fa4" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-vendor.min.js?46e36a91cf513da41a78446077d8de85" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-package.min.js?eed3823a8ad106d0f060eaa9fd6d538e" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-common.min.js?fa1f37eae46774ae2d12a672e252f234" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-idle.min.js?3adc71698b9a66c948bc8c77e57bb370" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-search.min.js?23224691013942d2743e3794b44c331a" as="script" type="text/javascript" rel="preload">
<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-28295440-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "swr3.de";
var api_key = "UA-28295440-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','2':'Artikel','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Webradio
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-musik-112">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Musik News
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','2':'Artikel','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Playlisten
</a>
</li>
<li role="presentation" class="nav-poplexikon" tabindex="-1" id="mainnavi-poplexikon-100">
<a href="/musik/poplexikon/index.html" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','2':'seite','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Poplexikon
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','2':'Artikel','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Star-Galleries
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','2':'Artikel','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Lyrics
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','2':'seite','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die größten Hits und ihre Geschichte
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','2':'Übersichtsseite','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown  active" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li role="presentation" class=" active" tabindex="-1" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Nachrichten
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','2':'Übersichtsseite','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
faktencheck.de
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','2':'seite','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Topthema
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','2':'Artikel','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Live-Blog
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-regional-100">
<a href="/aktuell/regional/index.html" data-clickzone="{'chapter2':'Regional','chapter1':'Aktuell','name':'Regional','customObject':{'11':'20200303151715','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_regional-100','2':'Übersichtsseite','3':'Regional','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Regional
</a>
</li>
<li role="presentation" class="nav-promi-klatsch" tabindex="-1" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','2':'Übersichtsseite','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Promi-News
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','2':'Übersichtsseite','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tatort-Kritik
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-lesetag-102">
<a href="/aktuell/buchtipps/index.html" data-clickzone="{'chapter3':'SWR3 Lesetag','chapter2':'SWR3 Lesetag','chapter1':'Aktuell','name':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','customObject':{'11':'20200311171616','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_lesetag-102','2':'Übersichtsseite','3':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Lesetag
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','2':'Artikel','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Verkehr
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','2':'Artikel','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Neue Comedys
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Best-Of-Comedy','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','2':'Übersichtsseite','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Best-Of-Comedy
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-die-pierre-m-krause-show-104">
<a href="/pmks/index.html" data-clickzone="{'chapter2':'Pierre M. Krause Show','chapter1':'Comedy','name':'Die_Pierre_M._Krause_Show','customObject':{'11':'20200304132731','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_die-pierre-m-krause-show-104','2':'Übersichtsseite','3':'Die_Pierre_M._Krause_Show','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Pierre M. Krause Show
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-bilderwitz-100">
<a href="/comedy/bilderwitz/index.html" data-clickzone="{'chapter2':'Bilderwitz','chapter1':'Comedy','name':'Der_kleine_Gag_für_zwischendurch','customObject':{'11':'20200301115247','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_swr3-bilderwitz-100','2':'seite','3':'Der_kleine_Gag_für_zwischendurch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Bilderwitz
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','2':'seite','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Event-Kalender
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tickets
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop Festival','chapter1':'Events','name':'SWR3_New_Pop_Festival_wieder_vom_16.-18._September_2021','customObject':{'11':'20200313164903','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','2':'Übersichtsseite','3':'SWR3_New_Pop_Festival_wieder_vom_16.-18._September_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
New Pop Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'Comedy Festival','chapter1':'Events','name':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','customObject':{'11':'20200311112311','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','2':'Übersichtsseite','3':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Comedy Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'Grillparty','chapter1':'Events','name':'Das_große_SWR3_Grillen_mit_Johann_Lafer','customObject':{'11':'20200313144827','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','2':'Übersichtsseite','3':'Das_große_SWR3_Grillen_mit_Johann_Lafer','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Grillparty
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3-Crew
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-podcasts-106">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Podcasts','customObject':{'11':'20200310131331','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-106','2':'Übersichtsseite','3':'Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Podcasts
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter1':'Wir','name':'SWR3_Backstage_So_läuft_das_bei_uns','customObject':{'11':'20200228160823','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','2':'Artikel','3':'SWR3_Backstage_So_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Backstage
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Die_SWR3_App_jetzt_mit_euren_gewünschten_Funktionen','customObject':{'11':'20200817114157','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','2':'Artikel','3':'Die_SWR3_App_jetzt_mit_euren_gewünschten_Funktionen','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
App
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Club
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','2':'Artikel','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wer moderiert?
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','2':'Artikel','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Empfangen
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','2':'Artikel','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Newsletter
</a>
</li>
</ul>
</li>
<li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?restriction=&q={q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="restriction" value="">
<input itemprop="query-input" type="search" name="q" id="s"
placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore">
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Club</div> <div class="presenter"><a title="Mehr zu Sabrina Kemmer" href="https://www.swr3.de/crew/sabrina-kemmer-104.html">Sabrina Kemmer</a></div> <time datetime="2021-04-09T18:00">18 - 22 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1612185262240,host-img-kemmer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1612185262240,host-img-kemmer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1612185262240,host-img-kemmer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Sabrina Kemmer" title="Club mit Sabrina Kemmer" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A1, A7, A8, B10, Weitere Meldungen</a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">In der Nacht zeitweise Regen. Am Samstag teils regnerisch, zu den Alpen hin sonniger, bis 19 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A1, A7, A8, B10, Weitere Meldungen</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_home-100','2':'Übersichtsseite','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li >
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
<li class="active">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
Nachrichten
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/nachrichten/ema-untersucht-thrombosen-bei-johnson-and-johnson-impfung-100.html">
<meta itemprop="description" content="Die EU-Arzneimittelbehörde EMA untersucht auch mehrere Fälle von Thrombosen nach Impfung mit dem Stoff von Johnson und Johnson. Eine Person sei gestorben, heißt es. Noch ist aber nicht klar, ob es einen Zusammenhang zwischen der Impfung und den Blutgerinnseln gibt.">
<span itemprop="image" itemid="impfstoff-johnson-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1615547377930,impfstoff-johnson-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,IMAGO / Christian Ohde">
</span>
<meta itemprop="description" content="Die USA erteilen Impfstoff von Johnson&amp; Johnson Notfallzulassung.">
</span>
<meta itemprop="datePublished" content="2021-04-09T18:50:32+02:00">
<meta itemprop="dateModified" content="2021-04-09T16:35:06+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr3/icons/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Ferdinand Vögele">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr3.de/aktuell/nachrichten/ema-untersucht-thrombosen-bei-johnson-and-johnson-impfung-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/nachrichten/ema-untersucht-thrombosen-bei-johnson-and-johnson-impfung-100.html",
"description": "Die EU-Arzneimittelbehörde EMA untersucht auch mehrere Fälle von Thrombosen nach Impfung mit dem Stoff von Johnson und Johnson. Eine Person sei gestorben, heißt es. Noch ist aber nicht klar, ob es einen Zusammenhang zwischen der Impfung und den Blutgerinnseln gibt.",
"dateModified": "2021-04-09T16:35:06+02:00",
"datePublished": "2021-04-09T18:50:32+02:00",
"headline": "Thrombosen auch bei Johnson und Johnson-Impfung? EMA untersucht mehrere Fälle",
"publisher": {
"@type": "Organization",
"name": "SWR3",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr3/icons/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Ferdinand Vögele"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/aktuell/1615547377930,impfstoff-johnson-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr3.de/aktuell/1615547377930,impfstoff-johnson-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source data-srcset="/aktuell/1615547377930%2Cimpfstoff-johnson-102~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/1615547377930%2Cimpfstoff-johnson-102~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/1615547377930%2Cimpfstoff-johnson-102~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/1615547377930%2Cimpfstoff-johnson-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/1615547377930%2Cimpfstoff-johnson-102~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w" sizes="100vw"/>
<img data-src="/aktuell/1615547377930,impfstoff-johnson-102~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="" data-copyright="Foto: Imago, IMAGO / Christian Ohde" alt="Die USA erteilen Impfstoff von Johnson&amp; Johnson Notfallzulassung. (Foto: Imago, IMAGO / Christian Ohde)" title="Foto: Imago, IMAGO / Christian Ohde" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/1615547377930%2Cimpfstoff-johnson-102~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/1615547377930%2Cimpfstoff-johnson-102~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/1615547377930%2Cimpfstoff-johnson-102~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/1615547377930%2Cimpfstoff-johnson-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/1615547377930%2Cimpfstoff-johnson-102~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w" sizes="100vw"/>
<img src="/aktuell/1615547377930,impfstoff-johnson-102~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="" data-copyright="Foto: Imago, IMAGO / Christian Ohde" alt="Die USA erteilen Impfstoff von Johnson&amp; Johnson Notfallzulassung. (Foto: Imago, IMAGO / Christian Ohde)" title="Foto: Imago, IMAGO / Christian Ohde"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span itemprop="headline">Thrombosen auch bei Johnson&Johnson-Impfung? EMA untersucht mehrere Fälle</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-04-09T16:35:06">
<span class="date">9.4.2021</span
><span class="time">, 16:35 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Ferdinand Vögele
<meta itemprop="name" content="Ferdinand Vögele">
</dd>
<dd class="meta-author-image" >
<img data-src="/crew/1616485560774,img-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-srcset="/crew/1616485560774%2Cimg-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1616485560774%2Cimg-autor-voegele-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Ferdinand Vögele (Foto: SWR3)" title="Foto: SWR3" data-spy="lazyload"/>
<noscript>
<img src="/crew/1616485560774,img-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-srcset="/crew/1616485560774%2Cimg-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1616485560774%2Cimg-autor-voegele-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Ferdinand Vögele (Foto: SWR3)" title="Foto: SWR3"/>
</noscript>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<i class="icon-email"></i>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Die EU-Arzneimittelbehörde EMA untersucht auch mehrere Fälle von Thrombosen nach Impfungen mit dem Stoff von Johnson und Johnson. Eine Person sei gestorben, heißt es. Noch ist aber nicht klar, ob es einen Zusammenhang zwischen der Impfung und den Blutgerinnseln gibt.</p>
<div class="bodytext" itemprop="articleBody">
<p><a href="https://www.swr3.de/aktuell/nachrichten/astrazeneca-corona-impfstoff-unter-60-gesundheitsminister-100.html" class="inline-link" target="_blank" rel="nofollow">Erst hat der Impfstoff von Astrazeneca für viel negative Schlagzeilen wegen eines Zusammenhangs mit seltenen Sinusvenenthrombosen gesorgt.</a> Jetzt untersucht die Europäische Arzneimittelbehörde (EMA), ob Thrombosen auch bei der Impfung mit dem Stoff von Johnson und Johnson auftreten könnten. </p>
<h2>Vier Fälle von Blutgerinnseln nach Johnson und Johnson-Impfung</h2>
<p>Vier ernsthafte Fälle von Blutgerinnseln seien nach einer Impfung aufgetreten, teilte die EMA am Freitag in Amsterdam mit. Eine Person sei gestorben. Einer der Verdachtsfälle sei während der klinischen Studien aufgetreten, die drei anderen Fälle seien während der Einführung des Vakzins in den USA aufgetreten. Wie viele Menschen an der Studie teilgenommen haben, sagt die EMA nicht.</p>
<p>Die Behörde betonte, dass ein kausaler Zusammenhang zwischen dem Impfstoff des US-Herstellers und Thrombosen noch nicht festgestellt worden sei. Der Sicherheitsausschuss der Behörde will sich damit nun beschäftigen.</p>
<p class="block-link">
<a href="/aktuell/nachrichten/spahn-freiheiten-fuer-geimpfte-100.html" class="inline-link">
Spahn kündigt Lockerungen für Geimpfte an – das sind die Details
</a>
</p>
<h2>Impfstoff in der EU zugelassen – aber noch nicht im Einsatz</h2>
<p>Seit knapp einem Monat ist der Impfstoff von Johnson und Johnson in der EU zugelassen aber noch nicht im Einsatz wie in den USA. Laut Bundesgesundheitsminister Jens Spahn (CDU) soll der Impfstoff des US-Konzerns Johnson und Johnson ab Mitte April in Deutschland verimpft werden. Der Impfstoff ist – wie auch der von Astrazeneca – ein Vektorimpfstoff. Was ihn von allen bisher in Deutschland zugelassenen Impfstoffen unterscheidet ist, dass nur einer statt zwei Impfterminen notwendig sind. Außerdem muss der Impfstoff nicht so kompliziert gelagert werden: Statt Minusgraden reicht der Kühlschrank hier aus. Auch der Impfstoff von Johnson und Johnson gelangt, wie der von Astrazeneca, über ein abgeschwächtes Trägervirus in den menschlichen Körper. Das Trägervirus ist hier ein menschliches Schnupfenvirus, eine Variante eines Adenovirus.</p>
<figure id="audio-49166bb4-b8df-420d-8883-4f32d3ed2a14" class="asset audio" itemid="audio-49166bb4-b8df-420d-8883-4f32d3ed2a14" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="So funktioniert der Covid-19-Impfstoff von Johnson &amp; Johnson">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="David Beck">
</span>
<meta itemprop="caption description" content="Der Vektorimpfstoff des Pharmariesen Johnson &amp; Johnson gilt als nächster Kandidat für eine EU-Zulassung. Wie wirkt der Impfstoff genau? Was sind seine Vorteile gegenüber den bereits zugelassenen Impfstoffen?">
<meta itemprop="uploadDate" content="2021-03-03T15:00:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/wissen/1614779343215,johnson-johnson-impfstoff-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="johnson-johnson-impfstoff-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/wissen/1614779343215,johnson-johnson-impfstoff-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,imago images/Sven Simon">
</span>
<meta itemprop="description" content="Impfstoff der Firma Johnson &amp; Johnson">
</span>
<meta itemprop="expires" content="2022-03-03T14:54:00+01:00">
<meta itemprop="duration" content="PT2M35S">
<meta itemprop="encodingFormat" content="MP3">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/wissen/so-funktioniert-der-covid-19-impfstoff-von-johnson-johnson.m.mp3"/>
<link itemprop="url" href="https://www.swr.de/wissen/so-funktioniert-der-covid-19-impfstoff-von-johnson-johnson-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2021">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr3.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/wissen/so-funktioniert-der-covid-19-impfstoff-von-johnson-johnson-100.html"/>
<div class="image">
<span itemprop="image" itemid="johnson-johnson-impfstoff-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/wissen/1614779343215,johnson-johnson-impfstoff-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,imago images/Sven Simon">
</span>
<meta itemprop="description" content="Impfstoff der Firma Johnson &amp; Johnson">
</span>
<img data-src="https://www.swr.de/wissen/1614779343215,johnson-johnson-impfstoff-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg" data-srcset="https://www.swr.de/wissen/1614779343215%2Cjohnson-johnson-impfstoff-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/wissen/1614779343215%2Cjohnson-johnson-impfstoff-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/wissen/1614779343215%2Cjohnson-johnson-impfstoff-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/wissen/1614779343215%2Cjohnson-johnson-impfstoff-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/wissen/1614779343215%2Cjohnson-johnson-impfstoff-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 950px, (min-width: 992px) 627px, calc(100vw - 32px)" class="" data-copyright="Foto: Imago, imago images/Sven Simon" alt="Impfstoff der Firma Johnson &amp; Johnson (Foto: Imago, imago images/Sven Simon)" title="Foto: Imago, imago images/Sven Simon" data-spy="lazyload"/>
<noscript>
<img src="https://www.swr.de/wissen/1614779343215,johnson-johnson-impfstoff-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg" data-srcset="https://www.swr.de/wissen/1614779343215%2Cjohnson-johnson-impfstoff-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/wissen/1614779343215%2Cjohnson-johnson-impfstoff-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/wissen/1614779343215%2Cjohnson-johnson-impfstoff-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/wissen/1614779343215%2Cjohnson-johnson-impfstoff-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/wissen/1614779343215%2Cjohnson-johnson-impfstoff-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 950px, (min-width: 992px) 627px, calc(100vw - 32px)" class="" data-copyright="Foto: Imago, imago images/Sven Simon" alt="Impfstoff der Firma Johnson &amp; Johnson (Foto: Imago, imago images/Sven Simon)" title="Foto: Imago, imago images/Sven Simon"/>
</noscript>
</div>
<div id="player-dec996f4-994a-420c-b6e6-087b307793d8" data-spy="audioplayer" data-media-id="ORDERINFOID:1418456" data-duration="155"
data-embeddable="true"
>
<audio controls data-poster="https://www.swr.de/wissen/1614779343215,johnson-johnson-impfstoff-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://pdodswr-a.akamaihd.net/swr/wissen/so-funktioniert-der-covid-19-impfstoff-von-johnson-johnson.m.mp3" type="audio/mpeg"
data-quality="2"/>
<source src="https://pdodswr-a.akamaihd.net/swr/wissen/so-funktioniert-der-covid-19-impfstoff-von-johnson-johnson.s.mp3" type="audio/mpeg"
data-quality="0"/>
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Corona-Pandemie
<time itemprop="pubdate"
datetime="2021-03-03T14:00:00Z">3.3.2021</time>
</span>
<span itemprop="headline">So funktioniert der Covid-19-Impfstoff von Johnson & Johnson</span>
</h3>
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:02:35">2:35
min
</time>
</dd>
</dl>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-49166bb4-b8df-420d-8883-4f32d3ed2a14",
"mediaId": "ORDERINFOID:1418456",
"name": "So funktioniert der Covid-19-Impfstoff von Johnson &amp; Johnson",
"description": "Der Vektorimpfstoff des Pharmariesen Johnson &amp; Johnson gilt als nächster Kandidat für eine EU-Zulassung. Wie wirkt der Impfstoff genau? Was sind seine Vorteile gegenüber den bereits zugelassenen Impfstoffen?",
"copyright": "SWR 2021",
"url": "https://pdodswr-a.akamaihd.net/swr/wissen/so-funktioniert-der-covid-19-impfstoff-von-johnson-johnson.m.mp3",
"embedUrl": "https://www.swr.de/~embed/wissen/so-funktioniert-der-covid-19-impfstoff-von-johnson-johnson-100.html",
"upload-date": "2021-03-03T15:00:00+01:00",
"duration": "155",
"source": [
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swr/wissen/so-funktioniert-der-covid-19-impfstoff-von-johnson-johnson.m.mp3"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swr/wissen/so-funktioniert-der-covid-19-impfstoff-von-johnson-johnson.s.mp3"
}
],
"image": {
"caption": "Impfstoff der Firma Johnson &amp; Johnson",
"copyright": "Imago,imago images/Sven Simon",
"src": [
{
"url": "https://www.swr.de/wissen/1614779343215,johnson-johnson-impfstoff-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "https://www.swr.de/wissen/1614779343215,johnson-johnson-impfstoff-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "https://www.swr.de/wissen/1614779343215,johnson-johnson-impfstoff-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "https://www.swr.de/wissen/1614779343215,johnson-johnson-impfstoff-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "https://www.swr.de/wissen/1614779343215,johnson-johnson-impfstoff-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<h2>Welche Nebenwirkungen sind bisher bekannt?</h2>
<p><a href="https://www.ema.europa.eu/en/documents/product-information/covid-19-vaccine-janssen-epar-product-information_de.pdf" class="inline-link" target="_blank" rel="nofollow">Ein Blick auf die dritte Testphase des Impfstoffs von Johnson und Johnson zeigt: </a></p>
<ul><li><strong>Die häufigste gemeldete Nebenwirkung waren mit fast 49 Prozent Schmerzen an der Injektionsstelle. </strong></li><li>Fast 39 Prozent gaben Kopfschmerzen an,</li><li>38 Prozent Ermüdung.</li><li>Bei 33 Prozent traten Muskelschmerzen auf,</li><li>bei 14 Prozent Übelkeit. </li><li>Fieber ab 38 Grad wurde demnach bei 9 Prozent beobachtet.</li><li><strong>Wie bei allen bisher in Deutschland zugelassenen Impfstoffen wurde bei älteren Menschen über 65 Jahren generell seltenere und mildere Impfreaktionen beobachtet.</strong></li></ul>
<article id="audio-corona-impfstoff-von-johnson-und-johnson-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-asterus rubrik-swrwissen" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1951032617]","url":"[https://www.swr.de/wissen/corona-impfstoff-von-johnson-und-johnson-100.html]","creation":"[Covid-19-Impfstoff_von_Johnson__Johnson_bekommt_EU-Zulassung]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Covid-19-Impfstoff_von_Johnson__Johnson_bekommt_EU-Zulassung","customObject":{"11":"20210303151449","12":"SWR Wissen","1":"DESWR/BADN0_WEB_SWRCMS_corona-impfstoff-von-johnson-und-johnson-100","2":"Artikel","3":"Covid-19-Impfstoff_von_Johnson__Johnson_bekommt_EU-Zulassung","5":"swr3.de","6":"Nein","7":"Nein","8":"4"},"level2":"4"}</script>
<header>
<div class="image">
<a href="https://www.swr.de/wissen/corona-impfstoff-von-johnson-und-johnson-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="https://www.swr.de/wissen/1615480912503%2Cjohnson-johnson-impfstoff-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/wissen/1615480912503%2Cjohnson-johnson-impfstoff-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/wissen/1615480912503%2Cjohnson-johnson-impfstoff-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/wissen/1615480912503%2Cjohnson-johnson-impfstoff-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/wissen/1615480912503%2Cjohnson-johnson-impfstoff-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="https://www.swr.de/wissen/1615480912503,johnson-johnson-impfstoff-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, imago images/Christian Ohde" alt="Impfstoff der Firma Johnson &amp; Johnson (Foto: Imago, imago images/Christian Ohde)" title="Foto: Imago, imago images/Christian Ohde" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="https://www.swr.de/wissen/1615480912503%2Cjohnson-johnson-impfstoff-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/wissen/1615480912503%2Cjohnson-johnson-impfstoff-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/wissen/1615480912503%2Cjohnson-johnson-impfstoff-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/wissen/1615480912503%2Cjohnson-johnson-impfstoff-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/wissen/1615480912503%2Cjohnson-johnson-impfstoff-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="https://www.swr.de/wissen/1615480912503,johnson-johnson-impfstoff-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, imago images/Christian Ohde" alt="Impfstoff der Firma Johnson &amp; Johnson (Foto: Imago, imago images/Christian Ohde)" title="Foto: Imago, imago images/Christian Ohde"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/wissen/corona-impfstoff-von-johnson-und-johnson-100.html" class="teasertracking clickzone">
<span class="topline">Corona-Pandemie</span>
<span itemprop="headline">Covid-19-Impfstoff von Johnson &amp; Johnson bekommt EU-Zulassung</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/wissen/corona-impfstoff-von-johnson-und-johnson-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Vektorimpfstoff von Johnson &amp; Johnson ist jetzt von der EU-Kommission zugelassen worden. Wie wirkt der Impfstoff genau? Was sind seine Vorteile gegenüber den bereits zugelassenen Impfstoffen?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-04-09T16:35:06">
<span class="date">9.4.2021</span
><span class="time">, 16:35 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Ferdinand Vögele
<meta itemprop="name" content="Ferdinand Vögele">
</dd>
<dd class="meta-author-image" >
<img data-src="/crew/1616485560774,img-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-srcset="/crew/1616485560774%2Cimg-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1616485560774%2Cimg-autor-voegele-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Ferdinand Vögele (Foto: SWR3)" title="Foto: SWR3" data-spy="lazyload"/>
<noscript>
<img src="/crew/1616485560774,img-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-srcset="/crew/1616485560774%2Cimg-autor-voegele-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1616485560774%2Cimg-autor-voegele-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Ferdinand Vögele (Foto: SWR3)" title="Foto: SWR3"/>
</noscript>
</dd>
</dl>
</div>
</footer>
</div>

</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter2="Nachrichten" data-chapter1="Aktuell" data-update="20210409185032" data-pageId="SWR95095572" data-name="Thrombosen_auch_bei_Johnson_und_Johnson-Impfung_EMA_untersucht_mehrere_Fälle" data-x12="SWR3" data-x1="DESWR/BADN0_WEB_SWRCMS_ema-untersucht-thrombosen-bei-johnson-and-johnson-impfung-100" data-x11="20210409175629" data-x2="Artikel" data-x3="Thrombosen_auch_bei_Johnson_und_Johnson-Impfung_EMA_untersucht_mehrere_Fälle" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,nachrichten"></script>


<div data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-testpflicht-fuer-vollstaendig-geimpfte-soll-in-rheinland-pfalz-wegfallen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2555468337]","url":"[https://www.swr3.de/aktuell/nachrichten/testpflicht-fuer-vollstaendig-geimpfte-soll-in-rheinland-pfalz-wegfallen-100.html]","creation":"[Keine_Testpflicht_für_vollständig_Geimpfte_in_Rheinland-Pfalz]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Keine_Testpflicht_für_vollständig_Geimpfte_in_Rheinland-Pfalz","customObject":{"11":"20210409173248","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_testpflicht-fuer-vollstaendig-geimpfte-soll-in-rheinland-pfalz-wegfallen-100","2":"Artikel","3":"Keine_Testpflicht_für_vollständig_Geimpfte_in_Rheinland-Pfalz","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="/aktuell/nachrichten/testpflicht-fuer-vollstaendig-geimpfte-soll-in-rheinland-pfalz-wegfallen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="https://www.swr.de/swr2/wissen/1617966390561%2Cswr2-impuls-stempel-impfpass-sars-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swr2/wissen/1617966390561%2Cswr2-impuls-stempel-impfpass-sars-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swr2/wissen/1617966390561%2Cswr2-impuls-stempel-impfpass-sars-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swr2/wissen/1617966390561%2Cswr2-impuls-stempel-impfpass-sars-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/swr2/wissen/1617966390561%2Cswr2-impuls-stempel-impfpass-sars-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="https://www.swr.de/swr2/wissen/1617966390561,swr2-impuls-stempel-impfpass-sars-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance / Flashpic" alt="Symbolfoto, Impfung SARS CoV2, COVID-19 und im Bescheinigung Impfpass, Impfstoff (Foto: picture-alliance / Reportdienste, picture alliance / Flashpic)" title="Foto: picture-alliance / Reportdienste, picture alliance / Flashpic" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="https://www.swr.de/swr2/wissen/1617966390561%2Cswr2-impuls-stempel-impfpass-sars-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swr2/wissen/1617966390561%2Cswr2-impuls-stempel-impfpass-sars-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swr2/wissen/1617966390561%2Cswr2-impuls-stempel-impfpass-sars-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swr2/wissen/1617966390561%2Cswr2-impuls-stempel-impfpass-sars-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/swr2/wissen/1617966390561%2Cswr2-impuls-stempel-impfpass-sars-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="https://www.swr.de/swr2/wissen/1617966390561,swr2-impuls-stempel-impfpass-sars-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance / Flashpic" alt="Symbolfoto, Impfung SARS CoV2, COVID-19 und im Bescheinigung Impfpass, Impfstoff (Foto: picture-alliance / Reportdienste, picture alliance / Flashpic)" title="Foto: picture-alliance / Reportdienste, picture alliance / Flashpic"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/testpflicht-fuer-vollstaendig-geimpfte-soll-in-rheinland-pfalz-wegfallen-100.html" class="teasertracking clickzone">
<span class="topline">Restaurantbesuch, Friseurtermin, Reisen</span>
<span itemprop="headline">Keine Testpflicht für vollständig Geimpfte in Rheinland-Pfalz</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/testpflicht-fuer-vollstaendig-geimpfte-soll-in-rheinland-pfalz-wegfallen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In Rheinland-Pfalz fällt für vollständig Geimpfte künftig die Testpflicht weg. Das hat das Kabinett in Mainz entschieden. Kommen jetzt also doch Vorteile für Geimpfte?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-swr3-grillparty-zutatenliste-zutatenrechner-2021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR403498215]","url":"[https://www.swr3.de/grillparty/swr3-grillparty-zutatenliste-zutatenrechner-2021-100.html]","creation":"[Zutatenliste_für_das_große_SWR3_Grillen_mit_Johann_Lafer__der_Countdown_läuft]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Grillparty","chapter1":"Events","name":"Zutatenliste_für_das_große_SWR3_Grillen_mit_Johann_Lafer__der_Countdown_läuft","customObject":{"11":"20210319040000","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_swr3-grillparty-zutatenliste-zutatenrechner-2021-100","2":"Artikel","3":"Zutatenliste_für_das_große_SWR3_Grillen_mit_Johann_Lafer__der_Countdown_läuft","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/grillparty/swr3-grillparty-zutatenliste-zutatenrechner-2021-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/grillparty/1617270098277%2Czutaten-grillparty-johann-lafer-johannes-strate-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/grillparty/1617270098277%2Czutaten-grillparty-johann-lafer-johannes-strate-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/grillparty/1617270098277%2Czutaten-grillparty-johann-lafer-johannes-strate-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/grillparty/1617270098277%2Czutaten-grillparty-johann-lafer-johannes-strate-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/grillparty/1617270098277%2Czutaten-grillparty-johann-lafer-johannes-strate-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="/grillparty/1617270098277,zutaten-grillparty-johann-lafer-johannes-strate-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, SWR3, Hardtx/xFuturexImage, Adobe Stock, gudrun, Markus Mainka, eflstudioart, janvier" alt="Die Zutatenliste für das große SWR3 Grillen (Foto: Imago, SWR3, Hardtx/xFuturexImage, Adobe Stock, gudrun, Markus Mainka, eflstudioart, janvier)" title="Foto: Imago, SWR3, Hardtx/xFuturexImage, Adobe Stock, gudrun, Markus Mainka, eflstudioart, janvier" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/grillparty/1617270098277%2Czutaten-grillparty-johann-lafer-johannes-strate-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/grillparty/1617270098277%2Czutaten-grillparty-johann-lafer-johannes-strate-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/grillparty/1617270098277%2Czutaten-grillparty-johann-lafer-johannes-strate-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/grillparty/1617270098277%2Czutaten-grillparty-johann-lafer-johannes-strate-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/grillparty/1617270098277%2Czutaten-grillparty-johann-lafer-johannes-strate-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/grillparty/1617270098277,zutaten-grillparty-johann-lafer-johannes-strate-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, SWR3, Hardtx/xFuturexImage, Adobe Stock, gudrun, Markus Mainka, eflstudioart, janvier" alt="Die Zutatenliste für das große SWR3 Grillen (Foto: Imago, SWR3, Hardtx/xFuturexImage, Adobe Stock, gudrun, Markus Mainka, eflstudioart, janvier)" title="Foto: Imago, SWR3, Hardtx/xFuturexImage, Adobe Stock, gudrun, Markus Mainka, eflstudioart, janvier"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/grillparty/swr3-grillparty-zutatenliste-zutatenrechner-2021-100.html" class="teasertracking clickzone">
<span class="topline">Die Vorfreude steigt</span>
<span itemprop="headline">Zutatenliste für das große SWR3 Grillen mit Johann Lafer – der Countdown läuft!</span>
</a>
</h2>
</header>
<a href="/grillparty/swr3-grillparty-zutatenliste-zutatenrechner-2021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Seid mit eurer Familie zu Hause dabei, wenn Johann Lafer und sein Promi-Assistent Johannes Strate mit ganz SWR3Land den Grill anwirft. Checkt jetzt die Zutatenliste und stellt euch eure eigene Mengenliste mit dem Zutatenrechner zusammen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-polizei-warnt-vor-falscher-paket-sms-trojaner-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3473080575]","url":"[https://www.swr3.de/aktuell/nachrichten/polizei-warnt-vor-falscher-paket-sms-trojaner-100.html]","creation":"[Vorsicht_Polizei_warnt_vor_falscher_Paket-SMS]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Vorsicht_Polizei_warnt_vor_falscher_Paket-SMS","customObject":{"11":"20210408082802","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_polizei-warnt-vor-falscher-paket-sms-trojaner-100","2":"Artikel","3":"Vorsicht_Polizei_warnt_vor_falscher_Paket-SMS","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/polizei-warnt-vor-falscher-paket-sms-trojaner-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1617863281113%2Csmartphone-paket-sms-betrug-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1617863281113%2Csmartphone-paket-sms-betrug-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1617863281113%2Csmartphone-paket-sms-betrug-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1617863281113%2Csmartphone-paket-sms-betrug-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1617863281113%2Csmartphone-paket-sms-betrug-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1617863281113,smartphone-paket-sms-betrug-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Eine Frau tippt ihrem Smartphone: Polizei warnt vor falscher Paket-SMS - Link mit Schadsoftware verschickt (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1617863281113%2Csmartphone-paket-sms-betrug-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1617863281113%2Csmartphone-paket-sms-betrug-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1617863281113%2Csmartphone-paket-sms-betrug-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1617863281113%2Csmartphone-paket-sms-betrug-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1617863281113%2Csmartphone-paket-sms-betrug-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1617863281113,smartphone-paket-sms-betrug-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Eine Frau tippt ihrem Smartphone: Polizei warnt vor falscher Paket-SMS - Link mit Schadsoftware verschickt (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/polizei-warnt-vor-falscher-paket-sms-trojaner-100.html" class="teasertracking clickzone">
<span class="topline">Link mit Schadsoftware verschickt</span>
<span itemprop="headline">Vorsicht! Polizei warnt vor falscher Paket-SMS</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/polizei-warnt-vor-falscher-paket-sms-trojaner-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Per SMS werden gerade falsche Paket-Benachrichtigungen verschickt. Wer auf den Link klickt, installiert eine Schadsoftware – mit schweren Folgen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-ehemann-der-queen-prinz-philip-ist-tot-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3299852660]","url":"[https://www.swr3.de/aktuell/nachrichten/ehemann-der-queen-prinz-philip-ist-tot-100.html]","creation":"[Prinz_Philip_ist_gestorben__So_war_der_Ehemann_der_Queen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Prinz_Philip_ist_gestorben__So_war_der_Ehemann_der_Queen","customObject":{"11":"20210409132047","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_ehemann-der-queen-prinz-philip-ist-tot-100","2":"Artikel","3":"Prinz_Philip_ist_gestorben__So_war_der_Ehemann_der_Queen","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<mark>London</mark>
<div class="image">
<a href="/aktuell/nachrichten/ehemann-der-queen-prinz-philip-ist-tot-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/promi-news/1617967596309%2Cprinz-philip-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/promi-news/1617967596309%2Cprinz-philip-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/promi-news/1617967596309%2Cprinz-philip-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/promi-news/1617967596309%2Cprinz-philip-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/promi-news/1617967596309%2Cprinz-philip-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="/aktuell/promi-news/1617967596309,prinz-philip-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Prinz Philip, verstorbener Ehemann der Queen (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/promi-news/1617967596309%2Cprinz-philip-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/promi-news/1617967596309%2Cprinz-philip-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/promi-news/1617967596309%2Cprinz-philip-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/promi-news/1617967596309%2Cprinz-philip-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/promi-news/1617967596309%2Cprinz-philip-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/promi-news/1617967596309,prinz-philip-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Prinz Philip, verstorbener Ehemann der Queen (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ehemann-der-queen-prinz-philip-ist-tot-100.html" class="teasertracking clickzone">
<span class="topline">Er wurde 99</span>
<span itemprop="headline">Prinz Philip ist gestorben – So war der Ehemann der Queen</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ehemann-der-queen-prinz-philip-ist-tot-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Prinz Philip, der Ehemann von Queen Elizabeth II., ist im Alter von 99 Jahren gestorben. Der Buckingham-Palast hat den Tod des Prinzen am Freitag in London bestätigt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-faktencheck-schmerzmittel-paracetamol-ibuprofen-corona-impfung-nebenwirkung-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1435571776]","url":"[https://www.swr3.de/aktuell/fake-news-check/faktencheck-schmerzmittel-paracetamol-ibuprofen-corona-impfung-nebenwirkung-100.html]","creation":"[Mit_Ibuprofen_und_Co._gegen_Nebenwirkungen_der_Corona-Impfung]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"faktencheck.de","chapter1":"Aktuell","name":"Mit_Ibuprofen_und_Co._gegen_Nebenwirkungen_der_Corona-Impfung","customObject":{"11":"20210408150417","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_faktencheck-schmerzmittel-paracetamol-ibuprofen-corona-impfung-nebenwirkung-100","2":"Artikel","3":"Mit_Ibuprofen_und_Co._gegen_Nebenwirkungen_der_Corona-Impfung","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/fake-news-check/faktencheck-schmerzmittel-paracetamol-ibuprofen-corona-impfung-nebenwirkung-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/fake-news-check/1617887056309%2Cfaktencheck-corona-impfung-schmerzmittel-nebenwirkungen-bild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/fake-news-check/1617887056309%2Cfaktencheck-corona-impfung-schmerzmittel-nebenwirkungen-bild-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/fake-news-check/1617887056309%2Cfaktencheck-corona-impfung-schmerzmittel-nebenwirkungen-bild-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/fake-news-check/1617887056309%2Cfaktencheck-corona-impfung-schmerzmittel-nebenwirkungen-bild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/fake-news-check/1617887056309%2Cfaktencheck-corona-impfung-schmerzmittel-nebenwirkungen-bild-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="/aktuell/fake-news-check/1617887056309,faktencheck-corona-impfung-schmerzmittel-nebenwirkungen-bild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: SWR, Adobe-Stock/Tobias Arhelger/Thaut Images/SWR3-Faktencheck-Logo" alt="Corona-Impfstoff, Schmerzmittel, Paracetamol und Ibuprofen (Foto: SWR, Adobe-Stock/Tobias Arhelger/Thaut Images/SWR3-Faktencheck-Logo)" title="Foto: SWR, Adobe-Stock/Tobias Arhelger/Thaut Images/SWR3-Faktencheck-Logo" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/fake-news-check/1617887056309%2Cfaktencheck-corona-impfung-schmerzmittel-nebenwirkungen-bild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/fake-news-check/1617887056309%2Cfaktencheck-corona-impfung-schmerzmittel-nebenwirkungen-bild-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/fake-news-check/1617887056309%2Cfaktencheck-corona-impfung-schmerzmittel-nebenwirkungen-bild-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/fake-news-check/1617887056309%2Cfaktencheck-corona-impfung-schmerzmittel-nebenwirkungen-bild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/fake-news-check/1617887056309%2Cfaktencheck-corona-impfung-schmerzmittel-nebenwirkungen-bild-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/fake-news-check/1617887056309,faktencheck-corona-impfung-schmerzmittel-nebenwirkungen-bild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: SWR, Adobe-Stock/Tobias Arhelger/Thaut Images/SWR3-Faktencheck-Logo" alt="Corona-Impfstoff, Schmerzmittel, Paracetamol und Ibuprofen (Foto: SWR, Adobe-Stock/Tobias Arhelger/Thaut Images/SWR3-Faktencheck-Logo)" title="Foto: SWR, Adobe-Stock/Tobias Arhelger/Thaut Images/SWR3-Faktencheck-Logo"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/fake-news-check/faktencheck-schmerzmittel-paracetamol-ibuprofen-corona-impfung-nebenwirkung-100.html" class="teasertracking clickzone">
<span class="topline">Faktencheck</span>
<span itemprop="headline">Mit Ibuprofen und Co. gegen Nebenwirkungen der Corona-Impfung?</span>
</a>
</h2>
</header>
<a href="/aktuell/fake-news-check/faktencheck-schmerzmittel-paracetamol-ibuprofen-corona-impfung-nebenwirkung-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Corona-Impfung kann aller größtenteils nur zu leichten, aber lästigen Nebenwirkungen wie Fieber und Kopfschmerzen führen. Deshalb empfehlen viele User im Netz, schon vor der Impfung Paracetamol oder Ibuprofen zu nehmen. Wie sinnvoll das ist, erfahrt ihr in unserem Faktencheck.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-guenther-jauch-corona-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3817888588]","url":"[https://www.swr3.de/aktuell/nachrichten/guenther-jauch-corona-100.html]","creation":"[Günther_Jauch_hat_Corona__kurz_vor_Start_als_Impfluencer_positiv_getestet]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Günther_Jauch_hat_Corona__kurz_vor_Start_als_Impfluencer_positiv_getestet","customObject":{"11":"20210409103842","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_guenther-jauch-corona-100","2":"Artikel","3":"Günther_Jauch_hat_Corona__kurz_vor_Start_als_Impfluencer_positiv_getestet","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/guenther-jauch-corona-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1617957521843%2Cguenther-jauch-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1617957521843%2Cguenther-jauch-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1617957521843%2Cguenther-jauch-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1617957521843%2Cguenther-jauch-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1617957521843%2Cguenther-jauch-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1617957521843,guenther-jauch-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Günther Jauch (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1617957521843%2Cguenther-jauch-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1617957521843%2Cguenther-jauch-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1617957521843%2Cguenther-jauch-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1617957521843%2Cguenther-jauch-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1617957521843%2Cguenther-jauch-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1617957521843,guenther-jauch-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Günther Jauch (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/guenther-jauch-corona-100.html" class="teasertracking clickzone">
<span class="topline">Erster TV-Ausfall in 31 Jahren </span>
<span itemprop="headline">Günther Jauch hat Corona – kurz vor Start als „Impfluencer“ positiv getestet</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/guenther-jauch-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Günther Jauch hat sich mit dem Coronavirus infiziert. Eigentlich sollte er nächste Woche als „Impfluencer“ der Bundesregierung Werbung für die Corona-Impfung machen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article id="article-corona-impfstoff-biontech-pfizer-astrazeneca-curevec-johnson-moderna-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR622883295]","url":"[https://www.swr3.de/aktuell/coronavirus/corona-impfstoff-biontech-pfizer-astrazeneca-curevec-johnson-moderna-100.html]","creation":"[So_unterscheiden_sich_die_verfügbaren_Corona-Impfstoffe]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"So_unterscheiden_sich_die_verfügbaren_Corona-Impfstoffe","customObject":{"11":"20210317155719","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_corona-impfstoff-biontech-pfizer-astrazeneca-curevec-johnson-moderna-100","2":"Artikel","3":"So_unterscheiden_sich_die_verfügbaren_Corona-Impfstoffe","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/corona-impfstoff-biontech-pfizer-astrazeneca-curevec-johnson-moderna-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/coronavirus/1617257090755%2Cimpfstoff-deutschland-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1617257090755%2Cimpfstoff-deutschland-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1617257090755%2Cimpfstoff-deutschland-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1617257090755%2Cimpfstoff-deutschland-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1617257090755%2Cimpfstoff-deutschland-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/coronavirus/1617257090755,impfstoff-deutschland-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, IMAGO / Sven Simon" alt="In Deutschland sind aktuell vier verschiedene Impfstoffe zugelassen (Foto: Imago, IMAGO / Sven Simon)" title="Foto: Imago, IMAGO / Sven Simon" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/coronavirus/1617257090755%2Cimpfstoff-deutschland-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1617257090755%2Cimpfstoff-deutschland-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1617257090755%2Cimpfstoff-deutschland-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1617257090755%2Cimpfstoff-deutschland-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1617257090755%2Cimpfstoff-deutschland-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/coronavirus/1617257090755,impfstoff-deutschland-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, IMAGO / Sven Simon" alt="In Deutschland sind aktuell vier verschiedene Impfstoffe zugelassen (Foto: Imago, IMAGO / Sven Simon)" title="Foto: Imago, IMAGO / Sven Simon"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/corona-impfstoff-biontech-pfizer-astrazeneca-curevec-johnson-moderna-100.html" class="teasertracking clickzone">
<span class="topline">Nebenwirkungen, Preis und Liefermengen</span>
<span itemprop="headline">So unterscheiden sich die verfügbaren Corona-Impfstoffe</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/corona-impfstoff-biontech-pfizer-astrazeneca-curevec-johnson-moderna-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Biontech und Pfizer, Moderna, Astrazeneca und Johnson und Johnson – diese vier Impfstoffe sind in Deutschland aktuell zugelassen. Was sind die Unterschiede?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-frage-astrazeneca-schlechter-impfstoffe-gegen-corona-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR416163149]","url":"[https://www.swr3.de/aktuell/nachrichten/frage-astrazeneca-schlechter-impfstoffe-gegen-corona-100.html]","creation":"[Tod_durch_Blutgerinnsel_mehrere_Länder_setzen_Astrazeneca-Impfungen_aus]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Tod_durch_Blutgerinnsel_mehrere_Länder_setzen_Astrazeneca-Impfungen_aus","customObject":{"11":"20210217162758","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_frage-astrazeneca-schlechter-impfstoffe-gegen-corona-100","2":"Artikel","3":"Tod_durch_Blutgerinnsel_mehrere_Länder_setzen_Astrazeneca-Impfungen_aus","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/frage-astrazeneca-schlechter-impfstoffe-gegen-corona-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="https://www.swr.de/swraktuell/radio/1614855601643%2Ccorona-lockerungen-wie-muss-die-impfstrategie-jetzt-aussehen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swraktuell/radio/1614855601643%2Ccorona-lockerungen-wie-muss-die-impfstrategie-jetzt-aussehen-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swraktuell/radio/1614855601643%2Ccorona-lockerungen-wie-muss-die-impfstrategie-jetzt-aussehen-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swraktuell/radio/1614855601643%2Ccorona-lockerungen-wie-muss-die-impfstrategie-jetzt-aussehen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/swraktuell/radio/1614855601643%2Ccorona-lockerungen-wie-muss-die-impfstrategie-jetzt-aussehen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="https://www.swr.de/swraktuell/radio/1614855601643,corona-lockerungen-wie-muss-die-impfstrategie-jetzt-aussehen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/dpa-Zentralbild | Michael Reichel" alt="Der Impfstoff von AstraZeneca (Foto: dpa Bildfunk, picture alliance/dpa/dpa-Zentralbild | Michael Reichel)" title="Foto: dpa Bildfunk, picture alliance/dpa/dpa-Zentralbild | Michael Reichel" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="https://www.swr.de/swraktuell/radio/1614855601643%2Ccorona-lockerungen-wie-muss-die-impfstrategie-jetzt-aussehen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swraktuell/radio/1614855601643%2Ccorona-lockerungen-wie-muss-die-impfstrategie-jetzt-aussehen-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swraktuell/radio/1614855601643%2Ccorona-lockerungen-wie-muss-die-impfstrategie-jetzt-aussehen-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swraktuell/radio/1614855601643%2Ccorona-lockerungen-wie-muss-die-impfstrategie-jetzt-aussehen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/swraktuell/radio/1614855601643%2Ccorona-lockerungen-wie-muss-die-impfstrategie-jetzt-aussehen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="https://www.swr.de/swraktuell/radio/1614855601643,corona-lockerungen-wie-muss-die-impfstrategie-jetzt-aussehen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/dpa-Zentralbild | Michael Reichel" alt="Der Impfstoff von AstraZeneca (Foto: dpa Bildfunk, picture alliance/dpa/dpa-Zentralbild | Michael Reichel)" title="Foto: dpa Bildfunk, picture alliance/dpa/dpa-Zentralbild | Michael Reichel"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/frage-astrazeneca-schlechter-impfstoffe-gegen-corona-100.html" class="teasertracking clickzone">
<span class="topline">Dänemark, Norwegen und Thailand</span>
<span itemprop="headline">Tod durch Blutgerinnsel: mehrere Länder setzen Astrazeneca-Impfungen aus</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/frage-astrazeneca-schlechter-impfstoffe-gegen-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Corona-Impfstoff von Astrazeneca soll in Deutschland jetzt auch den über 65-Jährigen verimpft werden. Virologen hatten den Impfstoff schon länger als sehr wirksam eingestuft.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="video-covid-19-impfung-spaeter-auffrischen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus rubrik-swrwissen" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR489516845]","url":"[https://www.swr.de/wissen/covid-19-impfung-spaeter-auffrischen-100.html]","creation":"[Wie_sinnvoll_ist_eine_Corona-Auffrischungsimpfung]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Wie_sinnvoll_ist_eine_Corona-Auffrischungsimpfung","customObject":{"11":"20210409113336","12":"SWR Wissen","1":"DESWR/BADN0_WEB_SWRCMS_covid-19-impfung-spaeter-auffrischen-100","2":"Artikel","3":"Wie_sinnvoll_ist_eine_Corona-Auffrischungsimpfung","5":"swr3.de","6":"Nein","7":"Nein","8":"4"},"level2":"4"}</script>
<header>
<div class="image">
<a href="https://www.swr.de/wissen/covid-19-impfung-spaeter-auffrischen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="https://www.swr.de/wissen/1617960815878%2Ccovid-19-impfung-spaeter-auffrischen-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/wissen/1617960815878%2Ccovid-19-impfung-spaeter-auffrischen-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/wissen/1617960815878%2Ccovid-19-impfung-spaeter-auffrischen-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/wissen/1617960815878%2Ccovid-19-impfung-spaeter-auffrischen-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/wissen/1617960815878%2Ccovid-19-impfung-spaeter-auffrischen-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="https://www.swr.de/wissen/1617960815878,covid-19-impfung-spaeter-auffrischen-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, imago images/Lagencia" alt="Über 70-Jährige sollen in Großbritannien bereits in diesem Herbst eine Covid-19-Impfung zum Auffrischen erhalten. (Foto: Imago, imago images/Lagencia)" title="Foto: Imago, imago images/Lagencia" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="https://www.swr.de/wissen/1617960815878%2Ccovid-19-impfung-spaeter-auffrischen-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/wissen/1617960815878%2Ccovid-19-impfung-spaeter-auffrischen-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/wissen/1617960815878%2Ccovid-19-impfung-spaeter-auffrischen-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/wissen/1617960815878%2Ccovid-19-impfung-spaeter-auffrischen-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/wissen/1617960815878%2Ccovid-19-impfung-spaeter-auffrischen-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="https://www.swr.de/wissen/1617960815878,covid-19-impfung-spaeter-auffrischen-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, imago images/Lagencia" alt="Über 70-Jährige sollen in Großbritannien bereits in diesem Herbst eine Covid-19-Impfung zum Auffrischen erhalten. (Foto: Imago, imago images/Lagencia)" title="Foto: Imago, imago images/Lagencia"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/wissen/covid-19-impfung-spaeter-auffrischen-100.html" class="teasertracking clickzone">
<span itemprop="headline">Wie sinnvoll ist eine Corona-Auffrischungsimpfung?</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/wissen/covid-19-impfung-spaeter-auffrischen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In Großbritannien sollen über 70-Jährige ihre Covid-19-Impfung schon im September auffrischen – mit neuen angepassten Corona-Impfstoffen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore">
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav>
<ul class="pull-left">
<li role="presentation" class="nav-imprint" tabindex="-1" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','2':'Artikel','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Impressum
</a>
</li>
<li role="presentation" class="nav-contact" tabindex="-1" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','2':'Artikel','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Kontakt
</a>
</li>
<li role="presentation" class="nav-press" tabindex="-1" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','12':'Unternehmen','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','2':'Übersichtsseite','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56'},'type':'navigation','level2':'56'}" role="menuitem">
Presse
</a>
</li>
<li role="presentation" class="nav-jobs" tabindex="-1" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','2':'Artikel','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Jobs bei SWR3
</a>
</li>
<li role="presentation" class="nav-privacy" tabindex="-1" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','2':'Artikel','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Datenschutz
</a>
</li>
<li class="nav-imgrights" role="presentation">
<button role="menuitem" class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li role="presentation" class="nav-consortium">
<a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li role="presentation" class="nav-corporate">
<a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Thrombosen_auch_bei_Johnson_und_Johnson-Impfung_EMA_untersucht_mehrere_Fälle',
level2: 16
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Nachrichten',
chapter1: 'Aktuell',
update: '20210409185032',
pageId: 'SWR95095572'
})
tag.customVars.set({
site: {
11: '20210409175629',
12: 'SWR3',
1: 'DESWR/BADN0_WEB_SWRCMS_ema-untersucht-thrombosen-bei-johnson-and-johnson-impfung-100',
2: 'Artikel',
3: 'Thrombosen_auch_bei_Johnson_und_Johnson-Impfung_EMA_untersucht_mehrere_Fälle',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

</body>
</html>