<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Essen: Schüsse auf Rabbinerhaus bei Alter Synagoge
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#000a28">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#000a28">
<meta name="robots" content="max-image-preview:large,max-snippet:-1,notranslate">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?faa43d71f07b0a3ec70eab4e82bf560d" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="NRW-Innenminister Reul spricht von „Anschlag“: Aus einer Waffe wurden mehrere Schüsse auf die Tür des Rabbinerhauses abgefeuert. Was bekannt ist, hier!">
<meta name="thumbnail" content="https://www.swr3.de/aktuell/nachrichten/1668788393572,essen-rabbinerhaus-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2022-11-18T17:41:29+01:00">
<meta name="last-modified" content="2022-11-18T17:37:23+01:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Essen: Schüsse auf Rabbinerhaus bei Alter Synagoge">
<meta name="twitter:description" content="NRW-Innenminister Reul spricht von einem „Anschlag“, der Staatsschutz ermittelt: Aus einer scharfen Waffe wurden mehrere Schüsse auf die Tür des Rabbinerhauses abgefeuert.">
<meta name="twitter:image" content="https://www.swr3.de/aktuell/nachrichten/1668788393572,essen-rabbinerhaus-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Essen: Schüsse auf Rabbinerhaus bei Alter Synagoge">
<meta property="og:description" content="NRW-Innenminister Reul spricht von einem „Anschlag“, der Staatsschutz ermittelt: Aus einer scharfen Waffe wurden mehrere Schüsse auf die Tür des Rabbinerhauses abgefeuert.">
<meta property="og:image" content="https://www.swr3.de/aktuell/nachrichten/1668788393572,essen-rabbinerhaus-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/nachrichten/essen-schuesse-synagoge-rabbinerhaus-100.html">
<meta name="image_src" content="https://www.swr3.de/aktuell/nachrichten/1668788393572,essen-rabbinerhaus-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Gelb markierte Einschusslöcher sind auf einer verglasten Tür am Rabbinerhaus in Essen zu sehen.">
<meta name="image_copyright" content="dpa Bildfunk, picture alliance/dpa/ANC-NEWS | Justin Brosch">
<meta name="itemtype" content="http://schema.org/NewsArticle">
<meta name="topline" content="Reul spricht von „Anschlag“">

<link rel="canonical" href="https://www.swr3.de/aktuell/nachrichten/essen-schuesse-synagoge-rabbinerhaus-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?c279b4a049e04b9153baaf87d4c5321c"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-300-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-700-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/css/swr3-critical.min.css?0027c6e771efc54c315f49b6ae3306b4" as="style" media="screen" onload="this.onload=null;this.media=&#039;screen&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical.min.css?0027c6e771efc54c315f49b6ae3306b4" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-768.min.css?dc54a705ab9abcb6ef6b840bf7265546" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-768.min.css?dc54a705ab9abcb6ef6b840bf7265546" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-992.min.css?0f8315723d8c0d37ceecbc88cf1dbf4c" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-992.min.css?0f8315723d8c0d37ceecbc88cf1dbf4c" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main.min.css?01ab102aab15ce76c162d5124d42f08e" as="style" onload="this.onload=null;this.media=&#039;not print&#039;;this.rel=&#039;stylesheet&#039;" media="screen" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?01ab102aab15ce76c162d5124d42f08e" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-768.min.css?4337470512e2c3148d13d3686f4838ee" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-768.min.css?4337470512e2c3148d13d3686f4838ee" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-992.min.css?f0ca613befdbe7e81a4db70f4874da9d" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-992.min.css?f0ca613befdbe7e81a4db70f4874da9d" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/swr3/atInternet-5.29.4-identifiedVisitors/smarttag.min.js?fae789247ade6f5327babc37d7627132" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk0.min.js?1d349acaa84b288d9f4cb3f041880f31" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk1.min.js?4970530cfa448bddfaf6a769f9fb7ce2" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk2.min.js?ccb0069834a8faef5f89ced2426b7527" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/common-smartocto.min.js?199c955bdfa160cf7bfef9d486d1e102" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader" data-nosnippet>
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html" title="SWR3">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li class="nav-musik" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" title="Jetzt reinhören! - SWR3 Webradio – Radio online hören" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio__Radio_online_hören','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'SWR3','2':'article','3':'SWR3_Webradio__Radio_online_hören','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}">
Webradio
</a>
</li>
<li class="nav-musik" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}">
Musik-News
</a>
</li>
<li class="nav-musik" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" title="Musikrecherche &amp; Playlist: Was lief wann auf SWR3?" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'article','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}">
Playlisten
</a>
</li>
<li class="nav-musik" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" title="Podcast - Die größten Hits und ihre Geschichte" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'SWR3','2':'podcast','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}">
Die größten Hits und ihre Geschichte
</a>
</li>
</ul>
</li>
<li class="dropdown  active" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li class=" active" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}">
Nachrichten
</a>
</li>
<li class="" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" title="Einfach besser informiert - Infos und Aktuelles zum Coronavirus und COVID-19" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'page','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}">
Infos zum Coronavirus
</a>
</li>
<li class="" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" title="SWR3-Faktenchecks - Faktencheck.de: Fake News, Lügen &amp; Verschwörungstheorien" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'page','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}">
faktencheck.de
</a>
</li>
<li class="" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" title="Podcast - SWR3 Topthema" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'podcast','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}">
Topthema
</a>
</li>
<li class="" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" title="Links, Fotos, Videos - Live-Blog" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'SWR3','2':'article','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}">
Live-Blog
</a>
</li>
<li class="nav-promi-klatsch" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" title="SWR3 Promi News - SWR3 Promi News" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'page','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}">
Promi-News
</a>
</li>
<li class="" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" title="Alle Checks zum Nachlesen - SWR3 Tatort- und Polizeiruf-Checks" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'page','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}">
Tatort-Kritik
</a>
</li>
<li class="" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" title="SWR3 Verkehrszentrum - Stau oder frei? Check deine Strecke" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'article','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}">
Verkehr
</a>
</li>
<li class="" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" title="Wetter - Das Wetter in SWR3Land" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'article','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}">
Wetter
</a>
</li>
</ul>
</li>
<li class="" id="mainnavi-comedy-100">
<a href="/comedy/index.html" title="Lachen leicht gemacht! - SWR3 Comedy" data-clickzone="{'chapter1':'Comedy','name':'SWR3_Comedy','customObject':{'11':'20220114093413','1':'DESWR/BADN0_WEB_SWRCMS_comedy-100','12':'SWR3','2':'page','3':'SWR3_Comedy','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}">
Comedy
</a>
</li>
<li class="" id="mainnavi-veranstaltungen-122">
<a href="/events/index.html" title="Wir für euch! - Alle Veranstaltungen im Überblick" data-clickzone="{'chapter1':'Events','name':'Alle_Veranstaltungen_im_Überblick','customObject':{'11':'20220218134421','1':'DESWR/BADN0_WEB_SWRCMS_veranstaltungen-122','12':'SWR3','2':'page','3':'Alle_Veranstaltungen_im_Überblick','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}">
Events
</a>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li class="" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}">
SWR3-Crew
</a>
</li>
<li class="" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" title="Audios zum Abonnieren und Downloaden - Die SWR3-Podcasts" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'article','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}">
Podcasts
</a>
</li>
<li class="" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" title="Audios zum Nachhören - SWR3 Audio-Reihen" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'article','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}">
Audio-Reihen
</a>
</li>
<li class="" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" title="So arbeiten wir - SWR3 Backstage – so läuft das bei uns!" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'article','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}">
Backstage
</a>
</li>
<li class="" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" title="Wie geil ist das denn!? - Neue Songs entdecken und in der SWR3 App speichern" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'SWR3','2':'article','3':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}">
App
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="zum SWR3-Club-Shop" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Club
</a>
</li>
<li class="" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" title="SWR3 Radio - Moderationsplan" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'article','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}">
Wer moderiert?
</a>
</li>
<li class="" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" title="Frequenzen &amp; Empfang - So empfängst du SWR3" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'article','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}">
Empfangen
</a>
</li>
<li class="" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" title="Sei dabei! - So bekommst du den SWR3-Newsletter" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'article','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}">
Newsletter
</a>
</li>
</ul>
</li>
<li class="nav-consortium"><a title="ARD" target="_blank" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li class="nav-corporate"><a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?swx_restriction=&swx_q={swx_q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<input itemprop="query-input" type="search" name="swx_q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar" data-nosnippet>
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio controls controlsList="nodownload"></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather" title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic" title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab" aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">PLAY</div> <div class="presenter"><a title="Mehr zu Volker Janitz" href="https://www.swr3.de/crew/volker-janitz-100.html">Volker Janitz</a></div> <time datetime="2022-11-18T19:00">19 - 22 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1651824826034,host-img-janitz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1651824826034,host-img-janitz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1651824826034,host-img-janitz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Volker Janitz" title="PLAY mit Volker Janitz" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A3, A5, A61, A8, A96, B27, L1066, L382</a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> </div> <div class="buttons"> <ul class="list-group list-group-deck"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Wechselhaft mit Schauern. Heute Nacht 7 bis null, morgen ein bis 10 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="swx_query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> <div style="display: none;"><a rel="me" href="https://mastodon.social/@swr3">Mastodon</a></div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container">
<div class="row">
<div class="col-sm-5">
<h5>Stau-Suche</h5>
<form id="traffic-search-form" class="form" method="get" action="/aktuell/verkehr/meldungen-liste/index.html" name="traffic-search-form">
<div class="row form-group">
<div class="col-xs-6"><label for="traffic-search-form-type" class="sr-only">Straßenart</label> <select id="traffic-search-form-type" class="form-control" name="swx_type" required>
<option value="motorway">Autobahn</option>
<option value="primary">Bundesstraße</option>
<option value="secondary">Weitere Straßen und Stadtgebiete</option>
</select></div>
<div class="col-xs-6"><label for="traffic-search-form-number" class="sr-only">Straßennummer</label> <input id="traffic-search-form-number" class="form-control" type="text" name="swx_number" required autocomplete="off" placeholder="z.B. A5 oder B10"></div>
</div>
<button type="submit" class="btn btn-primary btn-block">Suchen</button></form>
</div>
<div class="col-sm-7">
<div class="row">
<div class="col-sm-6">
<div class="traffic-jams-roads" data-refresh="traffic-jams"></div>
</div>
<div class="col-sm-6">
<div class="traffic"><a href="/aktuell/verkehr/meldungen-liste/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#verkehr"></use>
</svg> <strong>Alle Verkehrsmeldungen</strong></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="/index.html" title="SWR3" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'page','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Nachrichten
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/nachrichten/essen-schuesse-synagoge-rabbinerhaus-100.html">
<meta itemprop="description" content="NRW-Innenminister Reul spricht von einem „Anschlag“, der Staatsschutz ermittelt: Aus einer scharfen Waffe wurden mehrere Schüsse auf die Tür des Rabbinerhauses abgefeuert.">
<span itemprop="image" itemid="essen-rabbinerhaus-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/nachrichten/1668788393572,essen-rabbinerhaus-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,picture alliance/dpa/ANC-NEWS | Justin Brosch">
</span>
<meta itemprop="description" content="Gelb markierte Einschusslöcher sind auf einer verglasten Tür am Rabbinerhaus in Essen zu sehen.">
</span>
<meta itemprop="datePublished" content="2022-11-18T17:37:23+01:00">
<meta itemprop="dateModified" content="2022-11-18T17:37:23+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Leo Eder">
<link itemprop="image" href="https://www.swr3.de/crew/1653516330603,img-autor-eder-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg"/>
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/aktuell/nachrichten/1668788280608%2Cessen-rabbinerhaus-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/nachrichten/1668788280608%2Cessen-rabbinerhaus-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/nachrichten/1668788280608%2Cessen-rabbinerhaus-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/nachrichten/1668788280608%2Cessen-rabbinerhaus-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/nachrichten/1668788280608%2Cessen-rabbinerhaus-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw" width="322" height="92"/>
<img src="/aktuell/nachrichten/1668788280608,essen-rabbinerhaus-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/ANC-NEWS | Justin Brosch" alt="Gelb markierte Einschusslöcher sind auf einer verglasten Tür am Rabbinerhaus in Essen zu sehen.  (Foto: dpa Bildfunk, picture alliance/dpa/ANC-NEWS | Justin Brosch)" title="Foto: dpa Bildfunk, picture alliance/dpa/ANC-NEWS | Justin Brosch" width="322" height="92"/>
</picture>
</div>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Essen: Schüsse auf Rabbinerhaus bei Alter Synagoge</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top" data-crawler="ignore" data-nosnippet>
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-11-18T17:37:23">
<span class="date">18.11.2022</span
><span class="time">, 17:37 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
Leo Eder
</dd>
<dd class="meta-author-image">
<img src="/crew/1653516330603,img-autor-eder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653516330603%2Cimg-autor-eder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Leo Eder (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#facebook"></use>
</svg>
<span class="sr-only">bei Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#twitter"></use>
</svg>
<span class="sr-only">bei Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#whatsapp"></use>
</svg>
<span class="sr-only">mit Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-pocket">
<button class="btn btn-share-pocket" data-share="pocket">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-pocket">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#pocket"></use>
</svg>
<span class="sr-only">in Pocket speichern</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#email"></use>
</svg>
<span class="sr-only">per E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">NRW-Innenminister Reul spricht von einem „Anschlag“, der Staatsschutz ermittelt: Aus einer scharfen Waffe wurden mehrere Schüsse auf das Rabbinerhaus bei der Alten Synagoge in Essen abgefeuert.</p>
<div class="bodytext" itemprop="articleBody">
<p>Mindestens vier Schüsse schlugen laut Polizei in die Tür des Rabbinerhauses ein. Wann genau, war zunächst unklar. Man gehe davon aus, dass es „<cite>irgendwann in der Nacht war, als keiner da war</cite>“, sagte ein Polizeisprecher. Die Schüsse trafen demnach eine verglaste Eingangstür. Der Rahmen sei beschädigt und es gebe Schüsse durch die Scheibe. Mittlerweile stehe fest, dass sie aus einer scharfen Schusswaffe stammten. Es sei niemand verletzt worden. </p>
<p>Olaf Biernat berichtet aus Essen zum Stand der Informationen am Freitagnachmittag:</p>
<figure id="audio-8d0994c5-6444-4e54-b9a9-0c0b4c49c9ce" class="asset asset-audio" itemid="audio-8d0994c5-6444-4e54-b9a9-0c0b4c49c9ce" itemscope itemprop="isPartOf" itemtype="https://schema.org/AudioObject">
<meta itemprop="name" content="Schüsse auf Synagoge in Essen">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR3 Nachrichten-Team">
</span>
<meta itemprop="description" content="Olaf Biernat berichtet.">
<meta itemprop="uploadDate" content="2022-11-18T17:23:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/administration/design/logos/swr3/1653557592641,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<span itemprop="image" itemid="logo-232" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/administration/design/logos/swr3/1653557592641,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="Logo SWR3">
</span>
<meta itemprop="duration" content="PT2M36S">
<meta itemprop="encodingFormat" content="MP3">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr3/nachrichten/1763007.m.mp3"/>
<link itemprop="url" href="https://www.swr3.de/media-assets/schuesse-auf-synagoge-in-essen-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3 2022">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr3.de"/>
<div class="image">
<img src="https://www.swr.de/administration/design/logos/swr3/1653557592641,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" srcset="https://www.swr.de/administration/design/logos/swr3/1653557592641%2Clogo-232~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/administration/design/logos/swr3/1653557592641%2Clogo-232~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/administration/design/logos/swr3/1653557592641%2Clogo-232~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/administration/design/logos/swr3/1653557592641%2Clogo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 304px, (min-width: 992px) 256px, 245px" class="" data-copyright="Foto: SWR, SWR" alt="Logo SWR3 (Foto: SWR, SWR)" title="Foto: SWR, SWR" width="320" height="180" loading="lazy"/>
</div>
<div id="player-8d0994c5-6444-4e54-b9a9-0c0b4c49c9ce" data-spy="audioplayer" data-cridid="crid://swr.de/aex/o1763007" data-media-id="ORDERINFOID:1763007" data-duration="156" data-media-theme1="SWR3">
<audio controls controlsList="nodownload" data-poster="https://www.swr.de/administration/design/logos/swr3/1653557592641,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" preload="none" crossorigin="anonymous">
<source src="https://pdodswr-a.akamaihd.net/swr3/nachrichten/1763007.m.mp3" type="audio/mpeg" data-quality="2"/>
</audio>
</div>
<h3 class="hgroup">
<a href="/media-assets/schuesse-auf-synagoge-in-essen-100.html" title="Nachrichten - Schüsse auf Synagoge in Essen">
<span class="topline">Nachrichten
<time itemprop="pubdate"
datetime="2022-11-18T16:23:00Z">18.11.2022</time>
</span>
<span itemprop="headline">Schüsse auf Synagoge in Essen</span>
</a>
</h3>
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:02:36">2:36
min
</time>
</dd>
</dl>
<div class="audio-detail">
<p>Olaf Biernat berichtet.
</p>
</div>
</figure>
<h2>Verdächtiger auf Video zu sehen</h2>
<p>Zeugen hatten die Einschusslöcher gegen 8:30 Uhr am Freitagmorgen gemeldet. Es gibt Videoaufzeichnungen aus der Nacht: Auf den Aufnahmen einer Kamera, die den Platz bei der Alten Synagoge filmt, sei eine Person zu sehen, die die Tat begangen haben soll. Laut dem nordrhein-westfälischen Innenminister Herbert Reul (CDU) soll es sich um einen Mann handeln. Der Staatsschutz sei eingebunden. </p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/Polizei_NRW_E/status/1593578602985099264" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Uns wurde eine Videoaufnahme zur Verfügung gestellt, auf der eine Person bei einer Schussabgabe zu erkennen sein könnte. Auf Grund der schlechten Aufnahmequalität können noch keine genauen Angaben gemacht werden. #Synagoge #Essen https://t.co/rci0Fd9ClB</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/Polizei_NRW_E/status/1593578602985099264" target="_blank" rel="external noopener noreferrer">
Polizei NRW E,
Twitter, 18.11.2022, 13:15 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2>Reul spricht von einem „Anschlag“</h2>
<p>NRW-Innenminister Reul zeigte sich erschüttert. „<cite>Wenn jemand mit einer scharfen Waffe schießt, muss man von einem Anschlag sprechen</cite>“, wird er in einem Tweet seines Ministeriums zitiert. Er versprach der jüdischen Gemeinde eine schnelle Aufklärung.</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/IM_NRW/status/1593623860825526272" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Am Rabbinerhaus der Alten Synagoge in Essen wurden Einschusslöcher entdeckt. „Wenn jemand mit einer scharfen Waffe schießt, muss man von einem Anschlag sprechen", so Minister #Reul. https://t.co/FxVrSTV2zr</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/IM_NRW/status/1593623860825526272" target="_blank" rel="external noopener noreferrer">
Innenministerium NRW,
Twitter, 18.11.2022, 16:15 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Der Ministerpräsident von Nordrhein-Westfalen, Hendrik Wüst (CDU), schrieb bei Twitter: „<cite>Jüdisches Leben ist ein Teil unseres Landes, ein Teil von uns – heute und an jedem anderen Tag.</cite>“</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/HendrikWuest/status/1593564792874303493" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Die Schüsse auf die #Synagoge in #Essen schockieren und entsetzen mich. Wir stehen fest an der Seite der Jüdinnen und Juden in Nordrhein-Westfalen und schützen sie gegen Hass &amp; Gewalt. Jüdisches Leben ist ein Teil unseres Landes, ein Teil von uns – heute und an jedem anderen Tag.</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/HendrikWuest/status/1593564792874303493" target="_blank" rel="external noopener noreferrer">
Hendrik Wüst,
Twitter, 18.11.2022, 12:20 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Der israelische Botschafter in Deutschland, Ron Prosor, twitterte, die Schüsse zielten nicht nur auf die jüdische Gemeinde, sondern seien eine Bedrohung für die gesamte deutsche Gesellschaft. </p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/Ron_Prosor/status/1593600130263011328" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Die Schüsse auf die alte Synagoge in Essen zielen nicht nur auf die jüdische Gemeinde in 🇩🇪,sondern sind eine Bedrohung für die gesamte deutsche Gesellschaft. Der Kampf gegen Antisemitismus muss oberste Priorität haben. Hier darf nicht nachgelassen werden! https://t.co/0R28VvYLfS</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/Ron_Prosor/status/1593600130263011328" target="_blank" rel="external noopener noreferrer">
Ambassador Ron Prosor,
Twitter, 18.11.2022, 14:40 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Bundesjustizminister Marco Buschmann (FDP) bezeichnete die Tat als „<cite>neuerlichen Angriff auf jüdisches Leben in Deutschland</cite>“. Antisemitismus dürfe keinen Platz haben.</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/MarcoBuschmann/status/1593572984828067841" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Laut Polizei sind am Rabbinerhaus an der Alten #Synagoge in #Essen Einschusslöcher entdeckt worden. Ich bin entsetzt über diesen neuerlichen Angriff auf jüdisches Leben in Deutschland. Antisemitismus darf keinen Platz haben. Es ist unsere Pflicht, jüdisches Leben zu schützen.</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/MarcoBuschmann/status/1593572984828067841" target="_blank" rel="external noopener noreferrer">
Marco Buschmann,
Twitter, 18.11.2022, 12:53 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2>Rabbinerhaus nicht von jüdischer Gemeinde genutzt</h2>
<p>Das getroffene Rabbinerhaus wird laut einer Sprecherin der Stadt Essen nicht von der jüdischen Gemeinde genutzt. Es beherbergt heutzutage ein Institut für deutsch-jüdische Geschichte und Räume der Universität Duisburg-Essen. Das Gebäude grenzt an die Alte Synagoge, die heute als Kulturzentrum genutzt wird, unter anderem für Ausstellungen und Veranstaltungen zur jüdischen Geschichte.</p>
<p>Das Gotteshaus der jüdischen Gemeinde in Essen ist inzwischen die neue Synagoge außerhalb des Stadtzentrums. Die Kultusgemeinde kommt noch zu besonderen Anlässen, wie dem Gedenken an die Pogromnacht vom 9. November 1938, in der Alten Synagoge zusammen. Damals wurden diese sowie das Rabbinerhaus angezündet und im Innenbereich zerstört. Wie bei Gebäuden mit jüdischem Bezug üblich ist die Polizei während der Öffnungszeiten stets vor Ort.</p>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="false">
<meta itemprop="startDate" content="2022-11-18T16:00:00">
<meta itemprop="endDate" content="2022-11-18T19:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2022-11-18T16:00:00">
<span class="broadcastDay">
<abbr title="Freitag">Fr.</abbr>,
18.11.2022
</span>
<span>16:00 Uhr,</span>
<span>MOVE,</span>
<span>SWR3</span>
</time>
</dd>
</dl>
</aside>
<aside class="broadcastfurther hidden-sm hidden-xs">
<dl>
<dt>
Weitere Sendetermine
</dt>
<dd itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="false" data-broadcastType="true">
<meta itemprop="startDate" content="2022-11-18T16:00:00">
<meta itemprop="endDate" content="2022-11-18T19:00:00">
<time datetime="2022-11-18T16:00:00">
<span class="broadcastDay">
<abbr title="Freitag">Fr.</abbr>, 18.11.2022
</span>
<span>16:00 Uhr,</span>
<span data-series="seriesTitle">MOVE,</span>
<span>SWR3</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container" data-crawler="ignore" data-nosnippet>
<section class="news-sources">
<h2>Unsere Quellen</h2>
<p>Transparenz ist uns wichtig! Hier sagen wir dir, woher wir unsere Infos haben!</p>
<div class="panel-group info-box-collapsable-wrapper news-sources-group" id="news-sources-accordion" role="tablist" aria-multiselectable="true">
<div class="panel info-box info-box-collapsable news-source" id="news-source-1">
<div class="panel-heading news-source-heading" role="tab" id="news-source-heading-1">
<h3 class="panel-title news-source-title">
<button class="collapsed" data-toggle="collapse" data-target="#news-source-collapse-1" aria-expanded="false" aria-controls="news-source-collapse-1">Deutsche Presse-Agentur (dpa)
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-info">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#info"></use>
</svg>
</button>
</h3>
</div>
<div id="news-source-collapse-1" class="panel-collapse news-source-collapse collapse" role="tabpanel" aria-labelledby="#news-source-heading-1">
<div class="panel-body info-box-content news-source-body">
<p class="news-source-description">Die dpa ist eine Nachrichtenagentur. Dort arbeiten Journalisten, Kameraleute, Fotografen. Sie sind in Deutschland und weltweit bei wichtigen Ereignissen dabei. Informationen, Bilder und Videos stellen sie anderen zur Verfügung. Das hat den Vorteil, dass Zeitungen, Sender und Online-Portale über Themen berichten können, bei denen sie keine eigenen Leute vor Ort hatten. Weitere Nachrichtenagenturen, mit denen wir arbeiten, sind zum Beispiel Reuters, AFP, AP und SID. </p>
<div class="news-source-url">
<a href="https://www.dpa.com/de/" rel="external noopener noreferrer" target="_blank">Zur Website</a>
</div>
</div>
</div>
</div>
<div class="panel info-box info-box-collapsable news-source" id="news-source-2">
<div class="panel-heading news-source-heading" role="tab" id="news-source-heading-2">
<h3 class="panel-title news-source-title">
<button class="collapsed" data-toggle="collapse" data-target="#news-source-collapse-2" aria-expanded="false" aria-controls="news-source-collapse-2">Evangelischer Pressedienst
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-info">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#info"></use>
</svg>
</button>
</h3>
</div>
<div id="news-source-collapse-2" class="panel-collapse news-source-collapse collapse" role="tabpanel" aria-labelledby="#news-source-heading-2">
<div class="panel-body info-box-content news-source-body">
<p class="news-source-description">Der Evangelische Pressedienst (epd) ist eine Nachrichtenagentur. Dort arbeiten Journalisten, Kameraleute, Fotografen. Sie sind in Deutschland und weltweit bei wichtigen Ereignissen dabei. Informationen, Bilder und Videos stellen sie anderen zur Verfügung. Das hat den Vorteil, dass Zeitungen, Sender und Online-Portale über Themen berichten können, bei denen sie keine eigenen Leute vor Ort hatten. Weitere Nachrichtenagenturen, mit denen wir arbeiten, sind zum Beispiel dpa, Reuters, AFP, AP und SID.</p>
<div class="news-source-url">
<a href="https://www.epd.de" rel="external noopener noreferrer" target="_blank">Zur Website</a>
</div>
</div>
</div>
</div>
<div class="panel info-box info-box-collapsable news-source" id="news-source-3">
<div class="panel-heading news-source-heading" role="tab" id="news-source-heading-3">
<h3 class="panel-title news-source-title">
<button class="collapsed" data-toggle="collapse" data-target="#news-source-collapse-3" aria-expanded="false" aria-controls="news-source-collapse-3">Polizei Essen
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-info">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#info"></use>
</svg>
</button>
</h3>
</div>
<div id="news-source-collapse-3" class="panel-collapse news-source-collapse collapse" role="tabpanel" aria-labelledby="#news-source-heading-3">
<div class="panel-body info-box-content news-source-body">
<p class="news-source-description">Die Presseabteilung der Polizei verfasst zu vielen Einsätzen einen kurzen Bericht. Der wird den Medien zur Verfügung gestellt. Sie liefern Informationen zum Beispiel zu Unfällen, Ermittlungen und Festnahmen. Außerdem veröffentlicht die Polizei auch Zeugenaufrufe oder Bilder von vermissten Personen und bittet die Medien darum, die Informationen zu verbreiten.</p>
<div class="news-source-url">
<a href="https://essen.polizei.nrw/presse/einschussloecher-am-rabbinerhaus-der-alten-synagoge" rel="external noopener noreferrer" target="_blank">Zur Website</a>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom" data-crawler="ignore" data-nosnippet>
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-11-18T17:37:23">
<span class="date">18.11.2022</span
><span class="time">, 17:37 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
Leo Eder
</dd>
<dd class="meta-author-image">
<img src="/crew/1653516330603,img-autor-eder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653516330603%2Cimg-autor-eder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Leo Eder (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter2="Nachrichten" data-chapter1="Aktuell" data-update="20221118174129" data-pageId="SWR2176715001" data-x10="https://www.swr3.de/aktuell/nachrichten/essen-schuesse-synagoge-rabbinerhaus-100.html" data-name="Essen_Schüsse_auf_Rabbinerhaus_bei_Alter_Synagoge" data-x12="SWR3" data-x11="20221118173723" data-x1="DESWR/BADN0_WEB_SWRCMS_essen-schuesse-synagoge-rabbinerhaus-100" data-x2="article" data-x3="Essen_Schüsse_auf_Rabbinerhaus_bei_Alter_Synagoge" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,nachrichten"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="article-erbschaftssteuer-2023-immobilien-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4143466013]","creation":"[Warum_das_Haus_von_der_Oma_jetzt_zur_Kostenfalle_werden_könnte]","url":"[https://www.swr3.de/aktuell/magazin/erbschaftssteuer-2023-immobilien-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Magazin","chapter1":"Aktuell","name":"Warum_das_Haus_von_der_Oma_jetzt_zur_Kostenfalle_werden_könnte","customObject":{"11":"20221117135837","1":"DESWR/BADN0_WEB_SWRCMS_erbschaftssteuer-2023-immobilien-100","12":"SWR3","2":"article","3":"Warum_das_Haus_von_der_Oma_jetzt_zur_Kostenfalle_werden_könnte","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/magazin/erbschaftssteuer-2023-immobilien-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/magazin/erbschaftssteuer-2023-immobilien-100.html" title="Neue Erbschaftssteuer ab Januar - Warum das Haus von der Oma jetzt zur Kostenfalle werden könnte" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/magazin/1668689913201%2Cerbschaftssteuer-2023-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/magazin/1668689913201%2Cerbschaftssteuer-2023-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/magazin/1668689913201%2Cerbschaftssteuer-2023-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/magazin/1668689913201%2Cerbschaftssteuer-2023-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/magazin/1668689913201%2Cerbschaftssteuer-2023-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/magazin/1668689913201,erbschaftssteuer-2023-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: IMAGO, IMAGO / Christian Ohde" alt="Ein Symbolbild zum Thema Erbe und Erbschaftssetuer. Zu sehen ist ein Formular zur Erbschaftssteuer mit einem Spielzeughaus darauf. (Foto: IMAGO, IMAGO / Christian Ohde)" title="Foto: IMAGO, IMAGO / Christian Ohde" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/magazin/erbschaftssteuer-2023-immobilien-100.html" title="Neue Erbschaftssteuer ab Januar - Warum das Haus von der Oma jetzt zur Kostenfalle werden könnte" class="teasertracking clickzone">
<span class="topline">Neue Erbschaftssteuer ab Januar</span>
<span class="headline">Warum das Haus von der Oma jetzt zur Kostenfalle werden könnte</span>
</a>
</h2>
</header>
<a href="/aktuell/magazin/erbschaftssteuer-2023-immobilien-100.html" title="Neue Erbschaftssteuer ab Januar - Warum das Haus von der Oma jetzt zur Kostenfalle werden könnte" class="teasertracking clickzone">
<div class="lead  description">
<p>Wer ein Haus erbt, muss ab nächstem Jahr in einigen Fällen wohl deutlich mehr Steuern zahlen. Wer schnell handelt, kann aber noch sparen. Wir sagen dir, was zu tun ist.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-tatort-kritik-gorniak-winkler-katz-und-maus-dresden-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4056861319]","creation":"[5_von_5_Elchen_Tatort_ist_hollywoodreifer_Thriller]","url":"[https://www.swr3.de/tatort-und-polizeiruf/tatort-kritik-gorniak-winkler-katz-und-maus-dresden-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tatort-Kritik","chapter1":"Aktuell","name":"5_von_5_Elchen_Tatort_ist_hollywoodreifer_Thriller","customObject":{"11":"20221117075258","1":"DESWR/BADN0_WEB_SWRCMS_tatort-kritik-gorniak-winkler-katz-und-maus-dresden-100","12":"SWR3","2":"article","3":"5_von_5_Elchen_Tatort_ist_hollywoodreifer_Thriller","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/tatort-und-polizeiruf/tatort-kritik-gorniak-winkler-katz-und-maus-dresden-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/tatort-und-polizeiruf/tatort-kritik-gorniak-winkler-katz-und-maus-dresden-100.html" title="Tatort-Check - 5 von 5 Elchen: Tatort ist hollywoodreifer Thriller!" class="teasertracking clickzone">
<picture>
<source srcset="/tatort-und-polizeiruf/1668667975304%2Ctatort-kritik-gorniak-winkler-katz-und-maus-dresden-108~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1668667975304%2Ctatort-kritik-gorniak-winkler-katz-und-maus-dresden-108~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1668667975304%2Ctatort-kritik-gorniak-winkler-katz-und-maus-dresden-108~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1668667975304%2Ctatort-kritik-gorniak-winkler-katz-und-maus-dresden-108~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/tatort-und-polizeiruf/1668667975304%2Ctatort-kritik-gorniak-winkler-katz-und-maus-dresden-108~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/tatort-und-polizeiruf/1668667975304,tatort-kritik-gorniak-winkler-katz-und-maus-dresden-108~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: ard-foto s2-intern/extern, Bildrechte: MDR/MadeFor/Marcus Glahn" alt="Mann mit Maus-Maske und Kommissar Schnabel (Foto: ard-foto s2-intern/extern, Bildrechte: MDR/MadeFor/Marcus Glahn)" title="Foto: ard-foto s2-intern/extern, Bildrechte: MDR/MadeFor/Marcus Glahn" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/tatort-und-polizeiruf/tatort-kritik-gorniak-winkler-katz-und-maus-dresden-100.html" title="Tatort-Check - 5 von 5 Elchen: Tatort ist hollywoodreifer Thriller!" class="teasertracking clickzone">
<span class="topline">Tatort-Check</span>
<span class="headline">5 von 5 Elchen: Tatort ist hollywoodreifer Thriller!</span>
</a>
</h2>
</header>
<a href="/tatort-und-polizeiruf/tatort-kritik-gorniak-winkler-katz-und-maus-dresden-100.html" title="Tatort-Check - 5 von 5 Elchen: Tatort ist hollywoodreifer Thriller!" class="teasertracking clickzone">
<div class="lead  description">
<p>Der Dresdener Tatort fällt eher in das Genre Thriller. Hollywoodreif, perfektes Sounddesign und geschickte Wendungen, sagt SWR3-Tatort-Checker Michael Haas.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-kinderzuschlag-nicht-abgerufen-102"  class="teaser media-audio teaser-asterus teaser-broadcast broadcast-info-expired teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3201081762]","creation":"[Hunderttausende_rufen_Kinderzuschlag_nicht_ab__so_kriegt_ihr_ihn]","url":"[https://www.swr3.de/aktuell/nachrichten/kinderzuschlag-nicht-abgerufen-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Hunderttausende_rufen_Kinderzuschlag_nicht_ab__so_kriegt_ihr_ihn","customObject":{"11":"20221111181342","1":"DESWR/BADN0_WEB_SWRCMS_kinderzuschlag-nicht-abgerufen-102","12":"SWR3","2":"article","3":"Hunderttausende_rufen_Kinderzuschlag_nicht_ab__so_kriegt_ihr_ihn","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/kinderzuschlag-nicht-abgerufen-102.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/kinderzuschlag-nicht-abgerufen-102.html" title="229,- Euro pro Monat und Kind! - Hunderttausende rufen Kinderzuschlag nicht ab – so kriegt ihr ihn" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1668418628441%2Cfamilienkasse-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1668418628441%2Cfamilienkasse-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1668418628441%2Cfamilienkasse-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1668418628441%2Cfamilienkasse-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1668418628441%2Cfamilienkasse-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1668418628441,familienkasse-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Maurizio Gambarini" alt="Ein Logo weist auf die Familienkasse in der Agentur für Arbeit hin. (Foto: dpa Bildfunk, picture alliance/dpa | Maurizio Gambarini)" title="Foto: dpa Bildfunk, picture alliance/dpa | Maurizio Gambarini" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/kinderzuschlag-nicht-abgerufen-102.html" title="229,- Euro pro Monat und Kind! - Hunderttausende rufen Kinderzuschlag nicht ab – so kriegt ihr ihn" class="teasertracking clickzone">
<span class="topline">229,- Euro pro Monat und Kind!</span>
<span class="headline">Hunderttausende rufen Kinderzuschlag nicht ab – so kriegt ihr ihn</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/kinderzuschlag-nicht-abgerufen-102.html" title="229,- Euro pro Monat und Kind! - Hunderttausende rufen Kinderzuschlag nicht ab – so kriegt ihr ihn" class="teasertracking clickzone">
<div class="lead  description">
<p>Möglicherweise sei vielen der ganze Vorgang zu kompliziert, vermutet ein Experte. Dabei gibt es eine ziemlich einfache Anleitung, wie man an das Geld kommt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-11-11T16:00">
<span class="date">
<abbr title="Freitag">Fr.</abbr>
<span>11.11.2022</span>
</span>
<span class="time">16:00 Uhr</span>
</time>
<span>MOVE</span>
<span>
<span>SWR3</span>
</span>
</p>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-silvester-feuerwerk-regeln-bw-rlp-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1825564053]","creation":"[Silvester-Feuerwerk_2023_Das_sind_die_Regeln_in_BW__RLP]","url":"[https://www.swr3.de/aktuell/nachrichten/silvester-feuerwerk-regeln-bw-rlp-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Silvester-Feuerwerk_2023_Das_sind_die_Regeln_in_BW__RLP","customObject":{"11":"20221117144045","1":"DESWR/BADN0_WEB_SWRCMS_silvester-feuerwerk-regeln-bw-rlp-100","12":"SWR3","2":"article","3":"Silvester-Feuerwerk_2023_Das_sind_die_Regeln_in_BW__RLP","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/silvester-feuerwerk-regeln-bw-rlp-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/silvester-feuerwerk-regeln-bw-rlp-100.html" title="Wo darf geböllert werden, wo ist es verboten?  - Silvester-Feuerwerk 2023: Das sind die Regeln in BW &amp; RLP" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1668692443203%2Cfeuerwerke-an-silvester-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1668692443203%2Cfeuerwerke-an-silvester-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1668692443203%2Cfeuerwerke-an-silvester-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1668692443203%2Cfeuerwerke-an-silvester-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1668692443203%2Cfeuerwerke-an-silvester-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1668692443203,feuerwerke-an-silvester-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: Adobe/Robert/eyegelb" alt="Silvester-Feuerwerk am Himmeln und ein großes Fragezeichen (Foto: Adobe/Robert/eyegelb)" title="Foto: Adobe/Robert/eyegelb" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/silvester-feuerwerk-regeln-bw-rlp-100.html" title="Wo darf geböllert werden, wo ist es verboten?  - Silvester-Feuerwerk 2023: Das sind die Regeln in BW &amp; RLP" class="teasertracking clickzone">
<span class="topline">Wo darf geböllert werden, wo ist es verboten? </span>
<span class="headline">Silvester-Feuerwerk 2023: Das sind die Regeln in BW &amp; RLP</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/silvester-feuerwerk-regeln-bw-rlp-100.html" title="Wo darf geböllert werden, wo ist es verboten?  - Silvester-Feuerwerk 2023: Das sind die Regeln in BW &amp; RLP" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Polizei und die Umwelt ist grundsätzlich dagegen, doch eine rechtliche Grundlage gibt nur das Sprengstoffgesetz. Wo Feuerwerke an Silvester erlaubt sind und wo sie aus welchen Gründen verboten werden, erfahrt ihr hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-walliser-schwarznasenschafe-pink-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2644730814]","creation":"[Warum_in_Nordengland_Schafe_mit_pinkem_Wuschelkopf_grasen]","url":"[https://www.swr3.de/aktuell/nachrichten/walliser-schwarznasenschafe-pink-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Warum_in_Nordengland_Schafe_mit_pinkem_Wuschelkopf_grasen","customObject":{"11":"20221118114017","1":"DESWR/BADN0_WEB_SWRCMS_walliser-schwarznasenschafe-pink-100","12":"SWR3","2":"article","3":"Warum_in_Nordengland_Schafe_mit_pinkem_Wuschelkopf_grasen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/walliser-schwarznasenschafe-pink-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/walliser-schwarznasenschafe-pink-100.html" title="Oh wie süß! - Warum in Nordengland Schafe mit pinkem Wuschelkopf grasen" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1668768016643%2Cpinke-schafe-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1668768016643%2Cpinke-schafe-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1668768016643%2Cpinke-schafe-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1668768016643%2Cpinke-schafe-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1668768016643%2Cpinke-schafe-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1668768016643,pinke-schafe-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: Twitter/ Richard Nicholson/ Annice Bridgett" alt="Walliser Schwarznasenschafe mit pinkem Kopf stehen zusammen auf einem Feld.  (Foto: Twitter/ Richard Nicholson/ Annice Bridgett)" title="Foto: Twitter/ Richard Nicholson/ Annice Bridgett" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/walliser-schwarznasenschafe-pink-100.html" title="Oh wie süß! - Warum in Nordengland Schafe mit pinkem Wuschelkopf grasen" class="teasertracking clickzone">
<span class="topline">Oh wie süß!</span>
<span class="headline">Warum in Nordengland Schafe mit pinkem Wuschelkopf grasen</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/walliser-schwarznasenschafe-pink-100.html" title="Oh wie süß! - Warum in Nordengland Schafe mit pinkem Wuschelkopf grasen" class="teasertracking clickzone">
<div class="lead  description">
<p>Walliser Schwarznasenschafe sind weiß und haben – wie ihr Name vermuten lässt – schwarzes Fell an der Nase. Im nordenglischen Barnsley haben die Tiere derzeit auch pinke Haare.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-varusschlacht-kalkriese-nachweis-chemikerin-100"  class="teaser media-imagegallery teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR79838161]","creation":"[Hier_gingen_Varus_Legionen_unter_Forscherin_macht_faszinierende_Entdeckung]","url":"[https://www.swr3.de/aktuell/nachrichten/varusschlacht-kalkriese-nachweis-chemikerin-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Hier_gingen_Varus_Legionen_unter_Forscherin_macht_faszinierende_Entdeckung","customObject":{"11":"20221118051344","1":"DESWR/BADN0_WEB_SWRCMS_varusschlacht-kalkriese-nachweis-chemikerin-100","12":"SWR3","2":"article","3":"Hier_gingen_Varus_Legionen_unter_Forscherin_macht_faszinierende_Entdeckung","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/varusschlacht-kalkriese-nachweis-chemikerin-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/varusschlacht-kalkriese-nachweis-chemikerin-100.html" title="Tausendfacher Tod im Dunkel der Wälder - Hier gingen Varus&#39; Legionen unter: Forscherin macht faszinierende Entdeckung" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1668778992315%2Cvarusschlacht-netflix-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1668778992315%2Cvarusschlacht-netflix-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1668778992315%2Cvarusschlacht-netflix-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1668778992315%2Cvarusschlacht-netflix-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1668778992315%2Cvarusschlacht-netflix-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1668778992315,varusschlacht-netflix-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/Netflix | Katalin Vermes" alt="Szene aus der Netflix-Serie „Barbaren“: In der berühmten Varusschlacht kämpfen germanische Krieger gegen römische Legionen und verhinden damit den Vormarsch der Römer gen Norden. (Foto: dpa Bildfunk, picture alliance/dpa/Netflix | Katalin Vermes)" title="Foto: dpa Bildfunk, picture alliance/dpa/Netflix | Katalin Vermes" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/varusschlacht-kalkriese-nachweis-chemikerin-100.html" title="Tausendfacher Tod im Dunkel der Wälder - Hier gingen Varus&#39; Legionen unter: Forscherin macht faszinierende Entdeckung" class="teasertracking clickzone">
<span class="topline">Tausendfacher Tod im Dunkel der Wälder</span>
<span class="headline">Hier gingen Varus&#039; Legionen unter: Forscherin macht faszinierende Entdeckung</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/varusschlacht-kalkriese-nachweis-chemikerin-100.html" title="Tausendfacher Tod im Dunkel der Wälder - Hier gingen Varus&#39; Legionen unter: Forscherin macht faszinierende Entdeckung" class="teasertracking clickzone">
<div class="lead  description">
<p>Starben der römische Feldherr und seine drei Legionen in Kalkriese bei Osnabrück? Eine Chemikerin liefert jetzt ein mächtiges Indiz für den Ort.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article data-id="article-schwalmstadt-schuesse-supermarkt-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2373625213]","creation":"[Zwei_Menschen_sterben_durch_Schüsse_in_Supermarkt_in_Schwalmstadt]","url":"[https://www.swr3.de/aktuell/nachrichten/schwalmstadt-schuesse-supermarkt-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Zwei_Menschen_sterben_durch_Schüsse_in_Supermarkt_in_Schwalmstadt","customObject":{"11":"20220607155336","1":"DESWR/BADN0_WEB_SWRCMS_schwalmstadt-schuesse-supermarkt-100","12":"SWR3","2":"article","3":"Zwei_Menschen_sterben_durch_Schüsse_in_Supermarkt_in_Schwalmstadt","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/schwalmstadt-schuesse-supermarkt-100.html"},"level2":"16"}</script>
<header>
<mark>Nordhessen</mark>
<div class="image">
<a href="/aktuell/nachrichten/schwalmstadt-schuesse-supermarkt-100.html" title="Tatort liegt zwischen Marburg und Kassel - Zwei Menschen sterben durch Schüsse in Supermarkt in Schwalmstadt" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1654611189422%2Cschwalmstadt-schuesse-supermarkt-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1654611189422%2Cschwalmstadt-schuesse-supermarkt-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1654611189422%2Cschwalmstadt-schuesse-supermarkt-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1654611189422%2Cschwalmstadt-schuesse-supermarkt-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1654611189422,schwalmstadt-schuesse-supermarkt-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Nicole Schippers" alt="Flatterband hängt vor einem Supermarkt.  (Foto: dpa Bildfunk, picture alliance/dpa | Nicole Schippers)" title="Foto: dpa Bildfunk, picture alliance/dpa | Nicole Schippers" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/schwalmstadt-schuesse-supermarkt-100.html" title="Tatort liegt zwischen Marburg und Kassel - Zwei Menschen sterben durch Schüsse in Supermarkt in Schwalmstadt" class="teasertracking clickzone">
<span class="topline">Tatort liegt zwischen Marburg und Kassel</span>
<span class="headline">Zwei Menschen sterben durch Schüsse in Supermarkt in Schwalmstadt</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/schwalmstadt-schuesse-supermarkt-100.html" title="Tatort liegt zwischen Marburg und Kassel - Zwei Menschen sterben durch Schüsse in Supermarkt in Schwalmstadt" class="teasertracking clickzone">
<div class="lead  description">
<p>In einem Supermarkt in Nordhessen sind zwei Menschen durch Schüsse getötet worden. Die Polizei untersucht den Tatort. Was bisher bekannt ist.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-adidas-kanye-west-102"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1415556990]","creation":"[Wegen_antisemitischer_Posts_Adidas_setzt_Kanye_West_vor_die_Tür]","url":"[https://www.swr3.de/aktuell/nachrichten/adidas-kanye-west-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Wegen_antisemitischer_Posts_Adidas_setzt_Kanye_West_vor_die_Tür","customObject":{"11":"20221025152025","1":"DESWR/BADN0_WEB_SWRCMS_adidas-kanye-west-102","12":"SWR3","2":"article","3":"Wegen_antisemitischer_Posts_Adidas_setzt_Kanye_West_vor_die_Tür","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/adidas-kanye-west-102.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/adidas-kanye-west-102.html" title="Wenn West zur Pest wird... - Wegen antisemitischer Posts: Adidas setzt Kanye West vor die Tür" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1666704024658%2Cadidas-kanye-west-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1666704024658%2Cadidas-kanye-west-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1666704024658%2Cadidas-kanye-west-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1666704024658%2Cadidas-kanye-west-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1666704024658,adidas-kanye-west-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP | Evan Agostini" alt="Kanye West trägt eine Sonnenbrille (Foto: dpa Bildfunk, picture alliance/dpa/AP | Evan Agostini)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP | Evan Agostini" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/adidas-kanye-west-102.html" title="Wenn West zur Pest wird... - Wegen antisemitischer Posts: Adidas setzt Kanye West vor die Tür" class="teasertracking clickzone">
<span class="topline">Wenn West zur Pest wird...</span>
<span class="headline">Wegen antisemitischer Posts: Adidas setzt Kanye West vor die Tür</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/adidas-kanye-west-102.html" title="Wenn West zur Pest wird... - Wegen antisemitischer Posts: Adidas setzt Kanye West vor die Tür" class="teasertracking clickzone">
<div class="lead  description">
<p>Der Sportartikelhersteller aus Herzogenaurach bei Nürnberg hat die Zusammenarbeit mit dem US-Rapper mit sofortiger Wirkung eingestellt. Das steckt dahinter.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-rezepte-sommer-food-influencer-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2134365862]","creation":"[Keine_Ahnung_was_ihr_kochen_sollt_Hier_gibts_Inspiration]","url":"[https://www.swr3.de/aktuell/magazin/rezepte-sommer-food-influencer-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Magazin","chapter1":"Aktuell","name":"Keine_Ahnung_was_ihr_kochen_sollt_Hier_gibts_Inspiration","customObject":{"11":"20220720110515","1":"DESWR/BADN0_WEB_SWRCMS_rezepte-sommer-food-influencer-100","12":"SWR3","2":"article","3":"Keine_Ahnung_was_ihr_kochen_sollt_Hier_gibts_Inspiration","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/magazin/rezepte-sommer-food-influencer-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/magazin/rezepte-sommer-food-influencer-100.html" title="ACHTUNG: Wer hier klickt, kriegt sofort Hunger - Keine Ahnung, was ihr kochen sollt? Hier gibt&#39;s Inspiration!👨‍🍳" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/magazin/1658307914235%2Csommer-rezepte-food-influencer-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/magazin/1658307914235%2Csommer-rezepte-food-influencer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/magazin/1658307914235%2Csommer-rezepte-food-influencer-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/magazin/1658307914235%2Csommer-rezepte-food-influencer-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/magazin/1658307914235,sommer-rezepte-food-influencer-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: Instagram: Angelo Coassin" alt="Hol&#039; dir mit diesen Food-Influencern und ihren Sommerrezepten den Urlaub nach Hause! (Foto: Instagram: Angelo Coassin)" title="Foto: Instagram: Angelo Coassin" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/magazin/rezepte-sommer-food-influencer-100.html" title="ACHTUNG: Wer hier klickt, kriegt sofort Hunger - Keine Ahnung, was ihr kochen sollt? Hier gibt&#39;s Inspiration!👨‍🍳" class="teasertracking clickzone">
<span class="topline">ACHTUNG: Wer hier klickt, kriegt sofort Hunger</span>
<span class="headline">Keine Ahnung, was ihr kochen sollt? Hier gibt&#039;s Inspiration!👨‍🍳</span>
</a>
</h2>
</header>
<a href="/aktuell/magazin/rezepte-sommer-food-influencer-100.html" title="ACHTUNG: Wer hier klickt, kriegt sofort Hunger - Keine Ahnung, was ihr kochen sollt? Hier gibt&#39;s Inspiration!👨‍🍳" class="teasertracking clickzone">
<div class="lead  description">
<p>Ihr seid urlaubsreif und habt keine Ahnung, was ihr kochen sollt? Mit Angelo Coassin und weiteren Food-Influencern sorgen wir bei euch für einen gefüllten Magen und Urlaubsfeeling!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container" data-nosnippet>
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav>
<ul class="pull-left">
<li class="nav-imprint" id="footer-impressum-104">
<a href="/impressum/index.html" title="www.SWR3.de - Impressum" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'SWR3','2':'article','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}">
Impressum
</a>
</li>
<li class="nav-contact" id="footer-kontakt-124">
<a href="/kontakt/index.html" title="Kontakt zu SWR3" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'SWR3','2':'article','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}">
Kontakt
</a>
</li>
<li class="nav-press" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" title="SWR3.de/presse" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'page','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}">
Presse
</a>
</li>
<li class="nav-jobs" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" title="Jobs bei SWR3 - Jobs, Ausbildung, Praktika" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'article','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}">
Jobs bei SWR3
</a>
</li>
<li class="nav-privacy" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" title="www.swr3.de - Datenschutz" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'SWR3','2':'article','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}">
Datenschutz
</a>
</li>
<li class="nav-imgrights">
<button class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li class="nav-consortium">
<a title="ARD" target="_blank" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li class="nav-corporate">
<a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d6ade7e73edd8507b3332a3b877d7f8d#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Essen_Schüsse_auf_Rabbinerhaus_bei_Alter_Synagoge',
level2: 16
})
tag.dynamicLabel.set({
chapter2: 'Nachrichten',
chapter1: 'Aktuell',
update: '20221118174129',
pageId: 'SWR2176715001'
})
tag.customVars.set({
site: {
11: '20221118173723',
1: 'DESWR/BADN0_WEB_SWRCMS_essen-schuesse-synagoge-rabbinerhaus-100',
12: 'SWR3',
2: 'article',
3: 'Essen_Schüsse_auf_Rabbinerhaus_bei_Alter_Synagoge',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
10: encodeURIComponent('https://www.swr3.de/aktuell/nachrichten/essen-schuesse-synagoge-rabbinerhaus-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script defer type="text/javascript" src="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden"></script>
<script defer type="text/javascript" src="/assets/swr3/atInternet-5.29.4-identifiedVisitors/smarttag.min.js?fae789247ade6f5327babc37d7627132"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk0.min.js?1d349acaa84b288d9f4cb3f041880f31"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk1.min.js?4970530cfa448bddfaf6a769f9fb7ce2"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk2.min.js?ccb0069834a8faef5f89ced2426b7527"></script>
<script defer type="text/javascript" src="/assets/js/common-smartocto.min.js?199c955bdfa160cf7bfef9d486d1e102"></script>


</body>
</html>

