<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Freiburg: Kein Fleisch mehr in Kitas und Grundschulen
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#000a28">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#000a28">
<meta name="robots" content="max-image-preview:large,max-snippet:-1,notranslate">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?faa43d71f07b0a3ec70eab4e82bf560d" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Ab dem kommenden Schuljahr soll in den Kantinen der Freiburger Kitas und Grundschulen kein Fleisch oder Fisch mehr auf den Teller kommen. Hier mehr!">
<meta name="thumbnail" content="https://www.swr3.de/aktuell/nachrichten/1666170868901,schulessen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2022-10-19T11:27:03+02:00">
<meta name="last-modified" content="2022-10-19T10:17:24+02:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Kein Fleisch mehr in Freiburger Kitas und Grundschulen">
<meta name="twitter:description" content="Der Gemeinderat hat entschieden: Ab dem kommenden Schuljahr soll in den Kantinen der Freiburger Kitas und Grundschulen kein Fleisch oder Fisch mehr auf den Teller kommen.">
<meta name="twitter:image" content="https://www.swr3.de/aktuell/nachrichten/1666170868901,schulessen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Kein Fleisch mehr in Freiburger Kitas und Grundschulen">
<meta property="og:description" content="Der Gemeinderat hat entschieden: Ab dem kommenden Schuljahr soll in den Kantinen der Freiburger Kitas und Grundschulen kein Fleisch oder Fisch mehr auf den Teller kommen.">
<meta property="og:image" content="https://www.swr3.de/aktuell/nachrichten/1666170868901,schulessen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/nachrichten/freiburg-kita-grundschule-vegetarisches-essen-100.html">
<meta name="image_src" content="https://www.swr3.de/aktuell/nachrichten/1666170868901,schulessen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Ein Mitarbeiter bereitet einen Teller „Spinatknödel auf Pilzragout mit Feldsalat“ in der neuen Mensa der Universität Hamburg vor.">
<meta name="image_copyright" content="dpa Bildfunk, picture alliance/dpa | Christian Charisius">
<meta name="itemtype" content="http://schema.org/NewsArticle">
<meta name="topline" content="Vegetarische Kost für Kinder">

<link rel="canonical" href="https://www.swr3.de/aktuell/nachrichten/freiburg-kita-grundschule-vegetarisches-essen-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?c279b4a049e04b9153baaf87d4c5321c"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-300-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-700-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/css/swr3-critical.min.css?770853dc48c2517ce72b6be0afd823a9" as="style" media="screen" onload="this.onload=null;this.media=&#039;screen&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical.min.css?770853dc48c2517ce72b6be0afd823a9" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-768.min.css?64f72748b36fab5d57e4e783b4cdb228" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-768.min.css?64f72748b36fab5d57e4e783b4cdb228" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-992.min.css?da85689860e1c65f0f875cd91ac72e80" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-992.min.css?da85689860e1c65f0f875cd91ac72e80" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main.min.css?035befd89f4291cb3b929c6e9e35ec15" as="style" onload="this.onload=null;this.media=&#039;not print&#039;;this.rel=&#039;stylesheet&#039;" media="screen" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?035befd89f4291cb3b929c6e9e35ec15" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-768.min.css?9277c511119b00892f48c271df21d219" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-768.min.css?9277c511119b00892f48c271df21d219" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-992.min.css?148cced700783633a142d4d1f3cfb434" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-992.min.css?148cced700783633a142d4d1f3cfb434" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/swr3/atInternet-5.29.4-identifiedVisitors/smarttag.min.js?fae789247ade6f5327babc37d7627132" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk0.min.js?ae645b4f77c7f339bd8959ea1abe63e5" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk1.min.js?9337d0eb20cc7d01205532b169908e4a" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk2.min.js?c74174734def1e9f3d1c1c79de2c06e2" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/common-smartocto.min.js?94810d86813f482c2dc6e0a55d8213b4" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js?m=1', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader" data-nosnippet>
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html" title="SWR3">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li class="nav-musik" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" title="Jetzt reinhören! - SWR3 Webradio – Radio online hören" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio__Radio_online_hören','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'SWR3','2':'article','3':'SWR3_Webradio__Radio_online_hören','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}">
Webradio
</a>
</li>
<li class="nav-musik" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}">
Musik-News
</a>
</li>
<li class="nav-musik" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" title="Musikrecherche &amp; Playlist: Was lief wann auf SWR3?" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'article','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}">
Playlisten
</a>
</li>
<li class="nav-musik" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" title="Podcast - Die größten Hits und ihre Geschichte" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'SWR3','2':'podcast','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}">
Die größten Hits und ihre Geschichte
</a>
</li>
</ul>
</li>
<li class="dropdown  active" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li class=" active" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}">
Nachrichten
</a>
</li>
<li class="" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" title="Einfach besser informiert - Infos und Aktuelles zum Coronavirus und COVID-19" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'page','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}">
Infos zum Coronavirus
</a>
</li>
<li class="" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" title="SWR3-Faktenchecks - Faktencheck.de: Fake News, Lügen &amp; Verschwörungstheorien" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'page','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}">
faktencheck.de
</a>
</li>
<li class="" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" title="Podcast - SWR3 Topthema" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'podcast','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}">
Topthema
</a>
</li>
<li class="" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" title="Links, Fotos, Videos - Live-Blog" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'SWR3','2':'article','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}">
Live-Blog
</a>
</li>
<li class="nav-promi-klatsch" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" title="SWR3 Promi News - SWR3 Promi News" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'page','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}">
Promi-News
</a>
</li>
<li class="" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" title="Alle Checks zum Nachlesen - SWR3 Tatort- und Polizeiruf-Checks" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'page','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}">
Tatort-Kritik
</a>
</li>
<li class="" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" title="SWR3 Verkehrszentrum - Stau oder frei? Check deine Strecke" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'article','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}">
Verkehr
</a>
</li>
<li class="" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" title="Wetter - Das Wetter in SWR3Land" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'article','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}">
Wetter
</a>
</li>
</ul>
</li>
<li class="" id="mainnavi-comedy-100">
<a href="/comedy/index.html" title="Lachen leicht gemacht! - SWR3 Comedy" data-clickzone="{'chapter1':'Comedy','name':'SWR3_Comedy','customObject':{'11':'20220114093413','1':'DESWR/BADN0_WEB_SWRCMS_comedy-100','12':'SWR3','2':'page','3':'SWR3_Comedy','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}">
Comedy
</a>
</li>
<li class="" id="mainnavi-veranstaltungen-122">
<a href="/events/index.html" title="Wir für euch! - Alle Veranstaltungen im Überblick" data-clickzone="{'chapter1':'Events','name':'Alle_Veranstaltungen_im_Überblick','customObject':{'11':'20220218134421','1':'DESWR/BADN0_WEB_SWRCMS_veranstaltungen-122','12':'SWR3','2':'page','3':'Alle_Veranstaltungen_im_Überblick','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}">
Events
</a>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li class="" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}">
SWR3-Crew
</a>
</li>
<li class="" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" title="Audios zum Abonnieren und Downloaden - Die SWR3-Podcasts" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'article','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}">
Podcasts
</a>
</li>
<li class="" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" title="Audios zum Nachhören - SWR3 Audio-Reihen" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'article','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}">
Audio-Reihen
</a>
</li>
<li class="" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" title="So arbeiten wir - SWR3 Backstage – so läuft das bei uns!" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'article','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}">
Backstage
</a>
</li>
<li class="" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" title="Wie geil ist das denn!? - Neue Songs entdecken und in der SWR3 App speichern" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'SWR3','2':'article','3':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}">
App
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="zum SWR3-Club-Shop" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Club
</a>
</li>
<li class="" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" title="SWR3 Radio - Moderationsplan" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'article','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}">
Wer moderiert?
</a>
</li>
<li class="" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" title="Frequenzen &amp; Empfang - So empfängst du SWR3" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'article','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}">
Empfangen
</a>
</li>
<li class="" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" title="Sei dabei! - So bekommst du den SWR3-Newsletter" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'article','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}">
Newsletter
</a>
</li>
</ul>
</li>
<li class="nav-consortium"><a title="ARD" target="_blank" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li class="nav-corporate"><a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?swx_restriction=&swx_q={swx_q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<input itemprop="query-input" type="search" name="swx_q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar" data-nosnippet>
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio controls controlsList="nodownload"></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">MOVE</div> <div class="presenter"><a title="Mehr zu Volker Janitz" href="https://www.swr3.de/crew/volker-janitz-100.html">Volker Janitz</a></div> <time datetime="2022-10-19T16:00">16 - 19 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1651824826034,host-img-janitz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1651824826034,host-img-janitz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1651824826034,host-img-janitz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Volker Janitz" title="MOVE mit Volker Janitz" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A3, A48, A5, A6, A8, A861, B10, B295 und drei weitere</a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Teils aufgelockert, teils neblig. Am Donnerstag gelegentlich Regen, bis 21 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="swx_query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container">
<div class="row">
<div class="col-sm-5">
<h5>Stau-Suche</h5>
<form id="traffic-search-form" class="form" method="get" action="/aktuell/verkehr/meldungen-liste/index.html" name="traffic-search-form">
<div class="row form-group">
<div class="col-xs-6"><label for="traffic-search-form-type" class="sr-only">Straßenart</label> <select id="traffic-search-form-type" class="form-control" name="swx_type" required>
<option value="motorway">Autobahn</option>
<option value="primary">Bundesstraße</option>
<option value="secondary">Weitere Straßen und Stadtgebiete</option>
</select></div>
<div class="col-xs-6"><label for="traffic-search-form-number" class="sr-only">Straßennummer</label> <input id="traffic-search-form-number" class="form-control" type="text" name="swx_number" required autocomplete="off" placeholder="z.B. A5 oder B10"></div>
</div>
<button type="submit" class="btn btn-primary btn-block">Suchen</button></form>
</div>
<div class="col-sm-7">
<div class="row">
<div class="col-sm-6">
<div class="traffic-jams-roads" data-refresh="traffic-jams"></div>
</div>
<div class="col-sm-6">
<div class="traffic"><a href="/aktuell/verkehr/meldungen-liste/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#verkehr"></use>
</svg> <strong>Alle Verkehrsmeldungen</strong></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="/index.html" title="SWR3" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'page','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Nachrichten
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/nachrichten/freiburg-kita-grundschule-vegetarisches-essen-100.html">
<meta itemprop="description" content="Der Gemeinderat hat entschieden: Ab dem kommenden Schuljahr soll in den Kantinen der Freiburger Kitas und Grundschulen kein Fleisch oder Fisch mehr auf den Teller kommen.">
<span itemprop="image" itemid="schulessen-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/nachrichten/1666170868901,schulessen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,picture alliance/dpa | Christian Charisius">
</span>
<meta itemprop="description" content="Ein Mitarbeiter bereitet einen Teller „Spinatknödel auf Pilzragout mit Feldsalat“ in der neuen Mensa der Universität Hamburg vor.">
</span>
<meta itemprop="datePublished" content="2022-10-19T11:10:20+02:00">
<meta itemprop="dateModified" content="2022-10-19T10:17:24+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Leo Eder">
<link itemprop="image" href="https://www.swr3.de/crew/1653516330603,img-autor-eder-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg"/>
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/aktuell/nachrichten/1666170868901%2Cschulessen-102~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/nachrichten/1666170868901%2Cschulessen-102~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/nachrichten/1666170868901%2Cschulessen-102~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/nachrichten/1666170868901%2Cschulessen-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/nachrichten/1666170868901%2Cschulessen-102~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw" width="322" height="92"/>
<img src="/aktuell/nachrichten/1666170868901,schulessen-102~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Christian Charisius" alt="Ein Mitarbeiter bereitet einen Teller „Spinatknödel auf Pilzragout mit Feldsalat“ in der neuen Mensa der Universität Hamburg vor. (Foto: dpa Bildfunk, picture alliance/dpa | Christian Charisius)" title="Foto: dpa Bildfunk, picture alliance/dpa | Christian Charisius" width="322" height="92"/>
</picture>
</div>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Freiburg: Kein Fleisch mehr in Kitas und Grundschulen</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-10-19T10:17:24">
<span class="date">19.10.2022</span
><span class="time">, 10:17 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
Leo Eder
</dd>
<dd class="meta-author-image">
<img src="/crew/1653516330603,img-autor-eder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653516330603%2Cimg-autor-eder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Leo Eder (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#facebook"></use>
</svg>
<span class="sr-only">bei Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#twitter"></use>
</svg>
<span class="sr-only">bei Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#whatsapp"></use>
</svg>
<span class="sr-only">mit Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-pocket">
<button class="btn btn-share-pocket" data-share="pocket">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-pocket">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#pocket"></use>
</svg>
<span class="sr-only">in Pocket speichern</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#email"></use>
</svg>
<span class="sr-only">per E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Der Gemeinderat hat entschieden: Ab dem kommenden Schuljahr soll in den Kantinen der Freiburger Kitas und Grundschulen kein Fleisch oder Fisch mehr auf den Teller kommen.</p>
<div class="bodytext" itemprop="articleBody">
<p>Mit 27 Stimmen dafür und 14 dagegen wurde der Vorschlag der Stadt Freiburg im Gemeinderat angenommen. Er hatte zuvor schon heftige Kritik geerntet, unter anderem von Elternbeiräten. </p>
<h2>Vegetarisches Einheitsmenü ab kommendem Schuljahr</h2>
<p>Zudem werden die Preise für Schulessen vom Schuljahr 2023/24 an schrittweise erhöht, beschloss der Gemeinderat ebenfalls am Dienstagabend. Die Stadt schränkt die Auswahl beim warmen Mittagessen vor allem aus Kostengründen ein. Bisher gibt es in Freiburg zwei Essensvarianten, wobei auch Fleisch und Fisch auf die Teller kommen. </p>
<p>Auf längere Sicht sei es möglich, die Regelung mit dem Einheitsmenü auch auf weiterführende Schulen anzuwenden. Der Anteil von Bio-Produkten bei der Schul- und Kita-Verpflegung soll auf 30 Prozent steigen – bisher sind es 20 Prozent. </p>
<article data-id="article-fleischersatzprodukte-106"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3589983347]","creation":"[Fleischersatzprodukte_Was_ist_drin]","url":"[https://www.swr3.de/aktuell/fake-news-check/fleischersatzprodukte-106.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"faktencheck.de","chapter1":"Aktuell","name":"Fleischersatzprodukte_Was_ist_drin","customObject":{"11":"20220927112520","1":"DESWR/BADN0_WEB_SWRCMS_fleischersatzprodukte-106","12":"SWR3","2":"article","3":"Fleischersatzprodukte_Was_ist_drin","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/fake-news-check/fleischersatzprodukte-106.html"},"level2":"16"}</script>
<header>
<mark>Baden-Baden</mark>
<div class="image">
<a href="/aktuell/fake-news-check/fleischersatzprodukte-106.html" title="SWR3 Faktencheck - Fleischersatzprodukte: Was ist drin?" class="teasertracking clickzone">
<picture>
<source srcset="/1664270715029%2Cfleisch-fleischersatz-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/1664270715029%2Cfleisch-fleischersatz-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/1664270715029%2Cfleisch-fleischersatz-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/1664270715029%2Cfleisch-fleischersatz-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/1664270715029%2Cfleisch-fleischersatz-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/1664270715029,fleisch-fleischersatz-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: SWR3, Adobe: HLPhoto; photocrew" alt="Fleisch vs. Fleischersatzprodukte – Was ist besser? (Foto: SWR3, Adobe: HLPhoto; photocrew)" title="Foto: SWR3, Adobe: HLPhoto; photocrew" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/fake-news-check/fleischersatzprodukte-106.html" title="SWR3 Faktencheck - Fleischersatzprodukte: Was ist drin?" class="teasertracking clickzone">
<span class="topline">SWR3 Faktencheck</span>
<span class="headline">Fleischersatzprodukte: Was ist drin?</span>
</a>
</h2>
</header>
<a href="/aktuell/fake-news-check/fleischersatzprodukte-106.html" title="SWR3 Faktencheck - Fleischersatzprodukte: Was ist drin?" class="teasertracking clickzone">
<div class="lead  description">
<p>Fleischersatz ist immer häufiger im Supermarkt zu finden. Selbst Fleischesser greifen hin und wieder zu einer vegetarischen Fleischalternative. Was ist eigentlich besser?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
<h2>BW-Agrarministerium kritisiert Freiburger Veggie-Beschluss</h2>
<p>Das baden-württembergische Landwirtschaftsministerium hat den Beschluss der Stadt Freiburg kritisiert. Kinder sollten die Möglichkeit haben, einen eigenen Geschmack zu entwickeln und sich auszuprobieren, teilte das Ministerium mit. Und zu einer ausgewogenen Ernährung gehöre auch Fleisch. Dem Ministerium sei keine andere Stadt oder Kommune im Land bekannt, die eine komplett fleischlose Kost in Kitas und Schulen anbiete. </p>
<p class="block-link">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/artikel-vegetarisches-schulessen-freiburg-100.html" title="In Kitas und Grundschulen - Ministerium kritisiert Freiburger Beschluss zu Schulessen" class="inline-link">
Ministerium kritisiert Freiburger Beschluss zu Schulessen
</a>
</p>
<h2>Brauchen Kinder Fleisch?</h2>
<p>Bei dem Beschluss der Stadt geht es um das Schulessen – beim Frühstück und Abendessen sowie an Wochenenden können Kinder nach wie vor zu Hause Fleisch oder Fisch essen. Komplett vegan oder vegetarisch muss also kein Freiburger Kind auskommen, wenn es nicht will. </p>
<p>Wie wichtig ist Fleisch eigentlich in der Ernährung für Kinder? Gar nicht mal so sehr, erklärt SWR-Ernährungsberaterin Sabine Schütze:</p>
<figure id="audio-e06fd2ca-91e4-4ff0-a543-b137ef14d75e" class="asset asset-audio" itemid="audio-e06fd2ca-91e4-4ff0-a543-b137ef14d75e" itemscope itemprop="audio" itemtype="http://schema.org/Article">
<meta itemprop="name" content="Wie wichtig ist Fleisch für die Kinderernährung?">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR3 Nachrichten-Team">
</span>
<meta itemprop="description" content="Sabine Schütze aus der SWR-Umweltredaktion erklärt, wie gut Kinder auch ohne Fleisch auskommen können.">
<meta itemprop="uploadDate" content="2022-10-19T10:30:00+02:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/administration/design/logos/swr3/1653557592641,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<span itemprop="image" itemid="logo-232" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/administration/design/logos/swr3/1653557592641,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="Logo SWR3">
</span>
<meta itemprop="duration" content="PT59S">
<meta itemprop="encodingFormat" content="MP3">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr3/nachrichten/1744724.m.mp3"/>
<link itemprop="url" href="https://www.swr3.de/media-assets/wie-wichtig-ist-fleisch-fuer-die-kinderernaehrung-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3 2022">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr3.de"/>
<div class="image">
<img src="https://www.swr.de/administration/design/logos/swr3/1653557592641,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" srcset="https://www.swr.de/administration/design/logos/swr3/1653557592641%2Clogo-232~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/administration/design/logos/swr3/1653557592641%2Clogo-232~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/administration/design/logos/swr3/1653557592641%2Clogo-232~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/administration/design/logos/swr3/1653557592641%2Clogo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 304px, (min-width: 992px) 256px, 245px" class="" data-copyright="Foto: SWR, SWR" alt="Logo SWR3 (Foto: SWR, SWR)" title="Foto: SWR, SWR" width="320" height="180" loading="lazy"/>
</div>
<div id="player-e06fd2ca-91e4-4ff0-a543-b137ef14d75e" data-spy="audioplayer" data-cridid="crid://swr.de/aex/o1744724" data-media-id="ORDERINFOID:1744724" data-duration="59" data-media-theme1="SWR3">
<audio controls controlsList="nodownload" data-poster="https://www.swr.de/administration/design/logos/swr3/1653557592641,logo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" preload="none" crossorigin="anonymous">
<source src="https://pdodswr-a.akamaihd.net/swr3/nachrichten/1744724.m.mp3" type="audio/mpeg" data-quality="2"/>
</audio>
</div>
<h3 class="hgroup">
<a href="/media-assets/wie-wichtig-ist-fleisch-fuer-die-kinderernaehrung-100.html" title="Nachrichten - Wie wichtig ist Fleisch für die Kinderernährung?">
<span class="topline">Nachrichten
<time itemprop="pubdate"
datetime="2022-10-19T08:30:00Z">19.10.2022</time>
</span>
<span itemprop="headline">Wie wichtig ist Fleisch für die Kinderernährung?</span>
</a>
</h3>
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:00:59">0:59
min
</time>
</dd>
</dl>
<div class="audio-detail">
<p>Sabine Schütze aus der SWR-Umweltredaktion erklärt, wie gut Kinder auch ohne Fleisch auskommen können.
</p>
</div>
</figure>
<h2>Uni Mainz: Erste fleischfreie Mensa</h2>
<p>Diese Woche ging das Semester an der Uni Mainz wieder los – erstmals mit einer Mensa, in der nur fleischfreie Kost angeboten wird. Die rein vegan/vegetarische „Mensa Bambus“ befindet sich im Georg-Forster-Gebäude auf dem Campus. „<cite>Wir wollen mit unserem starken fleischfreien Angebot einen Beitrag dazu leisten, unsere eigene Klimabilanz als Studierendenwerk zu verbessern und zugleich unseren Gästen zeigen, wie lecker, gesund und vielfältig vegane und vegetarische Küche sein kann</cite>“, wirbt die Geschäftsführerin des Studierendenwerks Mainz, Alexandra Diestel-Feddersen, gegenüber der <a href="https://sensor-magazin.de/studierendenwerk-mainz-eroeffnet-erste-fleischfreie-mensa-bambus/" class="inline-link" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Sensor: Studierendenwerk Mainz eröffnet erste fleischfreie „Mensa Bambus“">Zeitschrift <em>Sensor</em></a>. Erziehen wolle man damit aber niemanden. Wer lieber Fleisch essen möchte, kann das in den anderen Mensen noch tun.</p>
<p class="block-link">
<a href="/aktuell/fake-news-check/ist-fleisch-essen-schlecht-klima-100.html" title="Faktencheck - Ist Fleisch essen schlecht fürs Klima?" class="inline-link">
Ist Fleisch essen schlecht fürs Klima?
</a>
</p>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="false">
<meta itemprop="startDate" content="2022-10-18T13:00:00">
<meta itemprop="endDate" content="2022-10-18T16:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2022-10-18T13:00:00">
<span class="broadcastDay">
<abbr title="Dienstag">Di.</abbr>,
18.10.2022
</span>
<span>13:00 Uhr,</span>
<span>PUSH,</span>
<span>SWR3</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container" data-crawler="ignore" data-nosnippet>
<section class="news-sources">
<h2>Unsere Quellen</h2>
<p>Transparenz ist uns wichtig! Hier sagen wir dir, woher wir unsere Infos haben!</p>
<div class="panel-group info-box-collapsable-wrapper news-sources-group" id="news-sources-accordion" role="tablist" aria-multiselectable="true">
<div class="panel info-box info-box-collapsable news-source" id="news-source-1">
<div class="panel-heading news-source-heading" role="tab" id="news-source-heading-1">
<h3 class="panel-title news-source-title">
<button class="collapsed" data-toggle="collapse" data-target="#news-source-collapse-1" aria-expanded="false" aria-controls="news-source-collapse-1">SWR-Studio Südbaden
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-info">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#info"></use>
</svg>
</button>
</h3>
</div>
<div id="news-source-collapse-1" class="panel-collapse news-source-collapse collapse" role="tabpanel" aria-labelledby="#news-source-heading-1">
<div class="panel-body info-box-content news-source-body">
<p class="news-source-description">Der SWR ist der Südwestrundfunk. Er ist öffentlich-rechtlich und gehört mit anderen Sendern (wie zum Beispiel WDR und BR) zusammen zur ARD. Dort arbeiten Journalisten, die zu aktuellen Themen direkt mit Betroffenen sprechen und bei Behörden und Unternehmen kritisch nachfragen. Der SWR wird durch den Rundfunkbeitrag finanziert und arbeitet unabhängig von Werbung und Politik.  </p>
<div class="news-source-url">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/artikel-vegetarisches-schulessen-freiburg-100.html" rel="noopener noreferrer" target="_blank">Zur Website</a>
</div>
</div>
</div>
</div>
<div class="panel info-box info-box-collapsable news-source" id="news-source-2">
<div class="panel-heading news-source-heading" role="tab" id="news-source-heading-2">
<h3 class="panel-title news-source-title">
<button class="collapsed" data-toggle="collapse" data-target="#news-source-collapse-2" aria-expanded="false" aria-controls="news-source-collapse-2">Deutsche Presse-Agentur (dpa)
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-info">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#info"></use>
</svg>
</button>
</h3>
</div>
<div id="news-source-collapse-2" class="panel-collapse news-source-collapse collapse" role="tabpanel" aria-labelledby="#news-source-heading-2">
<div class="panel-body info-box-content news-source-body">
<p class="news-source-description">Die dpa ist eine Nachrichtenagentur. Dort arbeiten Journalisten, Kameraleute, Fotografen. Sie sind in Deutschland und weltweit bei wichtigen Ereignissen dabei. Informationen, Bilder und Videos stellen sie anderen zur Verfügung. Das hat den Vorteil, dass Zeitungen, Sender und Online-Portale über Themen berichten können, bei denen sie keine eigenen Leute vor Ort hatten. Weitere Nachrichtenagenturen, mit denen wir arbeiten, sind zum Beispiel Reuters, AFP, AP und SID. </p>
<div class="news-source-url">
<a href="https://www.dpa.com/de/" rel="noopener noreferrer" target="_blank">Zur Website</a>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-10-19T10:17:24">
<span class="date">19.10.2022</span
><span class="time">, 10:17 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
Leo Eder
</dd>
<dd class="meta-author-image">
<img src="/crew/1653516330603,img-autor-eder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653516330603%2Cimg-autor-eder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Leo Eder (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter2="Nachrichten" data-chapter1="Aktuell" data-update="20221019112703" data-pageId="SWR1761021865" data-x10="https://www.swr3.de/aktuell/nachrichten/freiburg-kita-grundschule-vegetarisches-essen-100.html" data-name="Kein_Fleisch_mehr_in_Freiburger_Kitas_und_Grundschulen" data-x12="SWR3" data-x11="20221019111020" data-x1="DESWR/BADN0_WEB_SWRCMS_freiburg-kita-grundschule-vegetarisches-essen-100" data-x2="article" data-x3="Kein_Fleisch_mehr_in_Freiburger_Kitas_und_Grundschulen" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,nachrichten"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="article-ludwigshafen-polizeieinsatz-schuesse-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2167743072]","creation":"[Zwei_Tote_nach_Messerangriff_in_Ludwigshafen-Oggersheim]","url":"[https://www.swr3.de/aktuell/nachrichten/ludwigshafen-polizeieinsatz-schuesse-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Zwei_Tote_nach_Messerangriff_in_Ludwigshafen-Oggersheim","customObject":{"11":"20221018141034","1":"DESWR/BADN0_WEB_SWRCMS_ludwigshafen-polizeieinsatz-schuesse-100","12":"SWR3","2":"article","3":"Zwei_Tote_nach_Messerangriff_in_Ludwigshafen-Oggersheim","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/ludwigshafen-polizeieinsatz-schuesse-100.html"},"level2":"16"}</script>
<header>
<mark>Ludwigshafen</mark>
<div class="image">
<a href="/aktuell/nachrichten/ludwigshafen-polizeieinsatz-schuesse-100.html" title="Polizei: Streit ging Tat voraus - Zwei Tote nach Messerangriff in Ludwigshafen-Oggersheim" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1666109759802%2Cludwigshafen-messerangriff-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1666109759802%2Cludwigshafen-messerangriff-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1666109759802%2Cludwigshafen-messerangriff-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1666109759802%2Cludwigshafen-messerangriff-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1666109759802%2Cludwigshafen-messerangriff-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1666109759802,ludwigshafen-messerangriff-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Frank Rumpenhorst" alt="Polizisten und Rettungskräfte stehen an einem der Tatorte in Ludwigshafen-Oggersheim. (Foto: dpa Bildfunk, picture alliance/dpa | Frank Rumpenhorst)" title="Foto: dpa Bildfunk, picture alliance/dpa | Frank Rumpenhorst" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ludwigshafen-polizeieinsatz-schuesse-100.html" title="Polizei: Streit ging Tat voraus - Zwei Tote nach Messerangriff in Ludwigshafen-Oggersheim" class="teasertracking clickzone">
<span class="topline">Polizei: Streit ging Tat voraus</span>
<span class="headline">Zwei Tote nach Messerangriff in Ludwigshafen-Oggersheim</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ludwigshafen-polizeieinsatz-schuesse-100.html" title="Polizei: Streit ging Tat voraus - Zwei Tote nach Messerangriff in Ludwigshafen-Oggersheim" class="teasertracking clickzone">
<div class="lead  description">
<p>Bei einem Messerangriff sind in Ludwigshafen-Oggersheim zwei Menschen getötet und ein weiterer schwer verletzt worden. Auch der mutmaßliche Täter wurde bei der Festnahme angeschossen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-ausweispflicht-perso-mitfuehren-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3113313846]","creation":"[Muss_ich_beim_Joggen_meinen_Perso_dabeihaben]","url":"[https://www.swr3.de/aktuell/ausweispflicht-perso-mitfuehren-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Muss_ich_beim_Joggen_meinen_Perso_dabeihaben","customObject":{"11":"20221017155116","1":"DESWR/BADN0_WEB_SWRCMS_ausweispflicht-perso-mitfuehren-100","12":"SWR3","2":"article","3":"Muss_ich_beim_Joggen_meinen_Perso_dabeihaben","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/ausweispflicht-perso-mitfuehren-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/ausweispflicht-perso-mitfuehren-100.html" title="Ausweispflicht: Das gilt - Muss ich beim Joggen meinen Perso dabeihaben?" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/1666014676237%2Causweispflicht-perso-mitfuehren-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1666014676237%2Causweispflicht-perso-mitfuehren-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1666014676237%2Causweispflicht-perso-mitfuehren-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1666014676237%2Causweispflicht-perso-mitfuehren-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1666014676237%2Causweispflicht-perso-mitfuehren-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/1666014676237,ausweispflicht-perso-mitfuehren-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: IMAGO, Science Photo Library" alt="Frau mit fragendem Gesicht (Foto: IMAGO, Science Photo Library)" title="Foto: IMAGO, Science Photo Library" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/ausweispflicht-perso-mitfuehren-100.html" title="Ausweispflicht: Das gilt - Muss ich beim Joggen meinen Perso dabeihaben?" class="teasertracking clickzone">
<span class="topline">Ausweispflicht: Das gilt</span>
<span class="headline">Muss ich beim Joggen meinen Perso dabeihaben?</span>
</a>
</h2>
</header>
<a href="/aktuell/ausweispflicht-perso-mitfuehren-100.html" title="Ausweispflicht: Das gilt - Muss ich beim Joggen meinen Perso dabeihaben?" class="teasertracking clickzone">
<div class="lead  description">
<p>Nimm deinen Ausweis mit, du könntest ja kontrolliert werden! Ist das so? Muss man den Perso wirklich mitnehmen, oder darf man ihn zu Hause lassen? Wir haben die Antworten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="webpage-ukraine-konflikt-ticker-100"  class="teaser media-liveblog teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3320009623]","creation":"[Wegen_Ukraine-Drohnen_EU-Sanktionen_gegen_den_Iran]","url":"[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Wegen_Ukraine-Drohnen_EU-Sanktionen_gegen_den_Iran","customObject":{"11":"20220212135428","1":"DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-ticker-100","12":"SWR3","2":"liveblog","3":"Wegen_Ukraine-Drohnen_EU-Sanktionen_gegen_den_Iran","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog: Der Krieg in der Ukraine und seine Folgen - Wegen Ukraine-Drohnen: EU-Sanktionen gegen den Iran" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1666192425731%2Cukraine-ticker-234~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1666192425731%2Cukraine-ticker-234~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1666192425731%2Cukraine-ticker-234~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1666192425731%2Cukraine-ticker-234~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1666192425731%2Cukraine-ticker-234~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1666192425731,ukraine-ticker-234~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP | Efrem Lukatsky" alt="Eine iranische Kampfdrohne über der Ukraine (Foto: dpa Bildfunk, picture alliance/dpa/AP | Efrem Lukatsky)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP | Efrem Lukatsky" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog: Der Krieg in der Ukraine und seine Folgen - Wegen Ukraine-Drohnen: EU-Sanktionen gegen den Iran" class="teasertracking clickzone">
<span class="topline">Liveblog: Der Krieg in der Ukraine und seine Folgen</span>
<span class="headline">Wegen Ukraine-Drohnen: EU-Sanktionen gegen den Iran</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog: Der Krieg in der Ukraine und seine Folgen - Wegen Ukraine-Drohnen: EU-Sanktionen gegen den Iran" class="teasertracking clickzone">
<div class="lead  description">
<p>Russland versucht weiter, die Ukraine einzunehmen. Der Krieg hat auch Auswirkungen auf Europa und die ganze Welt. Alle Infos dazu.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/nachrichten/ukraine-konflikt-106.html" title="Ukraine-Krieg - Hier findest du alle Informationen von SWR3" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'Hier_findest_du_alle_Informationen_von_SWR3','customObject':{'11':'20220224081420','1':'DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-106','12':'SWR3','2':'page','3':'Hier_findest_du_alle_Informationen_von_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR485944108]','creation':'[Hier_findest_du_alle_Informationen_von_SWR3]','url':'[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html]'}">Ukraine-Krieg: Hier findest du alle Informationen von SWR3</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-freiburg-kita-grundschule-vegetarisches-essen-100"  class="teaser media-article teaser-asterus teaser-broadcast broadcast-info-expired teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1761021865]","creation":"[Kein_Fleisch_mehr_in_Freiburger_Kitas_und_Grundschulen]","url":"[https://www.swr3.de/aktuell/nachrichten/freiburg-kita-grundschule-vegetarisches-essen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Kein_Fleisch_mehr_in_Freiburger_Kitas_und_Grundschulen","customObject":{"11":"20221019111020","1":"DESWR/BADN0_WEB_SWRCMS_freiburg-kita-grundschule-vegetarisches-essen-100","12":"SWR3","2":"article","3":"Kein_Fleisch_mehr_in_Freiburger_Kitas_und_Grundschulen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/freiburg-kita-grundschule-vegetarisches-essen-100.html"},"level2":"16"}</script>
<header>
<mark>Freiburg</mark>
<div class="image">
<a href="/aktuell/nachrichten/freiburg-kita-grundschule-vegetarisches-essen-100.html" title="Vegetarische Kost für Kinder - Kein Fleisch mehr in Freiburger Kitas und Grundschulen" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1666170868901%2Cschulessen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1666170868901%2Cschulessen-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1666170868901%2Cschulessen-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1666170868901%2Cschulessen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1666170868901%2Cschulessen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1666170868901,schulessen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Christian Charisius" alt="Ein Mitarbeiter bereitet einen Teller „Spinatknödel auf Pilzragout mit Feldsalat“ in der neuen Mensa der Universität Hamburg vor. (Foto: dpa Bildfunk, picture alliance/dpa | Christian Charisius)" title="Foto: dpa Bildfunk, picture alliance/dpa | Christian Charisius" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/freiburg-kita-grundschule-vegetarisches-essen-100.html" title="Vegetarische Kost für Kinder - Kein Fleisch mehr in Freiburger Kitas und Grundschulen" class="teasertracking clickzone">
<span class="topline">Vegetarische Kost für Kinder</span>
<span class="headline">Kein Fleisch mehr in Freiburger Kitas und Grundschulen</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/freiburg-kita-grundschule-vegetarisches-essen-100.html" title="Vegetarische Kost für Kinder - Kein Fleisch mehr in Freiburger Kitas und Grundschulen" class="teasertracking clickzone">
<div class="lead  description">
<p>Der Gemeinderat hat entschieden: Ab dem kommenden Schuljahr soll in den Kantinen der Freiburger Kitas und Grundschulen kein Fleisch oder Fisch mehr auf den Teller kommen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-18T13:00">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>18.10.2022</span>
</span>
<span class="time">13:00 Uhr</span>
</time>
<span>PUSH</span>
<span>
<span>SWR3</span>
</span>
</p>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-bruce-willis-beendet-wegen-krankheit-schauspielkarriere-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2536550180]","creation":"[Bruce_Willis_Ehefrau_veröffentlicht_emotionales_Familien-Video]","url":"[https://www.swr3.de/aktuell/nachrichten/bruce-willis-beendet-wegen-krankheit-schauspielkarriere-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Bruce_Willis_Ehefrau_veröffentlicht_emotionales_Familien-Video","customObject":{"11":"20220330191205","1":"DESWR/BADN0_WEB_SWRCMS_bruce-willis-beendet-wegen-krankheit-schauspielkarriere-100","12":"SWR3","2":"article","3":"Bruce_Willis_Ehefrau_veröffentlicht_emotionales_Familien-Video","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/bruce-willis-beendet-wegen-krankheit-schauspielkarriere-100.html"},"level2":"16"}</script>
<header>
<mark>Amerika</mark>
<div class="image">
<a href="/aktuell/nachrichten/bruce-willis-beendet-wegen-krankheit-schauspielkarriere-100.html" title="Nach Erkrankung - Bruce Willis: Ehefrau veröffentlicht emotionales Familien-Video" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/1654764182440%2Cimage-swr3-29626~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1654764182440%2Cimage-swr3-29626~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1654764182440%2Cimage-swr3-29626~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1654764182440%2Cimage-swr3-29626~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1654764182440%2Cimage-swr3-29626~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/1654764182440,image-swr3-29626~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa/picture-alliance" alt="Bruce Willis (Foto: dpa/picture-alliance)" title="Foto: dpa/picture-alliance" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/bruce-willis-beendet-wegen-krankheit-schauspielkarriere-100.html" title="Nach Erkrankung - Bruce Willis: Ehefrau veröffentlicht emotionales Familien-Video" class="teasertracking clickzone">
<span class="topline">Nach Erkrankung</span>
<span class="headline">Bruce Willis: Ehefrau veröffentlicht emotionales Familien-Video</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/bruce-willis-beendet-wegen-krankheit-schauspielkarriere-100.html" title="Nach Erkrankung - Bruce Willis: Ehefrau veröffentlicht emotionales Familien-Video" class="teasertracking clickzone">
<div class="lead  description">
<p>Ende März hatte Bruce Willis wegen einer Erkrankung seine Karriere beendet. Jetzt zeigt er sich in einem berührenden Video mit seiner Frau und den gemeinsamen Töchtern.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-attila-hildmann-keine-tuerkische-staatsbuergerschaft-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1380933279]","creation":"[Hetz-Redner_Attila_Hildmann_könnte_wohl_doch_ausgeliefert_werden]","url":"[https://www.swr3.de/aktuell/nachrichten/attila-hildmann-keine-tuerkische-staatsbuergerschaft-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Hetz-Redner_Attila_Hildmann_könnte_wohl_doch_ausgeliefert_werden","customObject":{"11":"20221018145439","1":"DESWR/BADN0_WEB_SWRCMS_attila-hildmann-keine-tuerkische-staatsbuergerschaft-100","12":"SWR3","2":"article","3":"Hetz-Redner_Attila_Hildmann_könnte_wohl_doch_ausgeliefert_werden","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/attila-hildmann-keine-tuerkische-staatsbuergerschaft-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/attila-hildmann-keine-tuerkische-staatsbuergerschaft-100.html" title="Türkische Staatsbürgerschaft nur erfunden? - Hetz-Redner Attila Hildmann könnte wohl doch ausgeliefert werden" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1666092639863%2Cattila-hildmann-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1666092639863%2Cattila-hildmann-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1666092639863%2Cattila-hildmann-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1666092639863%2Cattila-hildmann-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1666092639863%2Cattila-hildmann-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1666092639863,attila-hildmann-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: IMAGO, IMAGO / Klaus Martin Höfer" alt="Rechtsextremer Hetzer und Verschwörungserzähler Attila Hildmann. (Foto: IMAGO, IMAGO / Klaus Martin Höfer)" title="Foto: IMAGO, IMAGO / Klaus Martin Höfer" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/attila-hildmann-keine-tuerkische-staatsbuergerschaft-100.html" title="Türkische Staatsbürgerschaft nur erfunden? - Hetz-Redner Attila Hildmann könnte wohl doch ausgeliefert werden" class="teasertracking clickzone">
<span class="topline">Türkische Staatsbürgerschaft nur erfunden?</span>
<span class="headline">Hetz-Redner Attila Hildmann könnte wohl doch ausgeliefert werden</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/attila-hildmann-keine-tuerkische-staatsbuergerschaft-100.html" title="Türkische Staatsbürgerschaft nur erfunden? - Hetz-Redner Attila Hildmann könnte wohl doch ausgeliefert werden" class="teasertracking clickzone">
<div class="lead  description">
<p>Der rechtsextreme Verschwörungserzähler Attila Hildmann wird seit Monaten per Haftbefehl gesucht. Er könne aber nicht vollstreckt werden, hieß es – ein schwerer Irrtum der Ermittler.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article data-id="article-masern-impfpflicht-das-muesst-ihr-tun-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR309446030]","creation":"[Richter_bestätigen_Masern-Impfpflicht__das_solltet_ihr_jetzt_wissen]","url":"[https://www.swr3.de/aktuell/nachrichten/masern-impfpflicht-das-muesst-ihr-tun-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Richter_bestätigen_Masern-Impfpflicht__das_solltet_ihr_jetzt_wissen","customObject":{"11":"20220818093511","1":"DESWR/BADN0_WEB_SWRCMS_masern-impfpflicht-das-muesst-ihr-tun-100","12":"SWR3","2":"article","3":"Richter_bestätigen_Masern-Impfpflicht__das_solltet_ihr_jetzt_wissen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/masern-impfpflicht-das-muesst-ihr-tun-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/masern-impfpflicht-das-muesst-ihr-tun-100.html" title="Bundesverfassungsgericht entscheidet zu Kitas - Richter bestätigen Masern-Impfpflicht – das solltet ihr jetzt wissen" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1660815805544%2Cmasern-impfung-120~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1660815805544%2Cmasern-impfung-120~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1660815805544%2Cmasern-impfung-120~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1660815805544%2Cmasern-impfung-120~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1660815805544,masern-impfung-120~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: IMAGO, Imago - Panthermedia" alt="Masern-Impfung (Foto: IMAGO, Imago - Panthermedia)" title="Foto: IMAGO, Imago - Panthermedia" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/masern-impfpflicht-das-muesst-ihr-tun-100.html" title="Bundesverfassungsgericht entscheidet zu Kitas - Richter bestätigen Masern-Impfpflicht – das solltet ihr jetzt wissen" class="teasertracking clickzone">
<span class="topline">Bundesverfassungsgericht entscheidet zu Kitas</span>
<span class="headline">Richter bestätigen Masern-Impfpflicht – das solltet ihr jetzt wissen</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/masern-impfpflicht-das-muesst-ihr-tun-100.html" title="Bundesverfassungsgericht entscheidet zu Kitas - Richter bestätigen Masern-Impfpflicht – das solltet ihr jetzt wissen" class="teasertracking clickzone">
<div class="lead  description">
<p>Müssen Kinder und Beschäftigte in Kitas gegen Masern geimpft sein? Ja, hat das Bundesverfassungsgericht entschieden – endgültig.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-sebastian-lehmann-kita-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR75353373]","creation":"[Das_Neugeborene_beim_Business-Chinesisch_anmelden_ja_oder_nein]","url":"[https://www.swr3.de/comedy/sebastian-lehmann-kita-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Comedy","name":"Das_Neugeborene_beim_Business-Chinesisch_anmelden_ja_oder_nein","customObject":{"11":"20220908140049","1":"DESWR/BADN0_WEB_SWRCMS_sebastian-lehmann-kita-100","12":"SWR3","2":"article","3":"Das_Neugeborene_beim_Business-Chinesisch_anmelden_ja_oder_nein","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/comedy/sebastian-lehmann-kita-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/comedy/sebastian-lehmann-kita-100.html" title="Comedy-Kolumne von Sebastian Lehmann - Das Neugeborene beim Business-Chinesisch anmelden, ja oder nein?" class="teasertracking clickzone">
<picture>
<source srcset="/comedy/1647523721379%2Csebastian-lehmann-teaser-2-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/comedy/1647523721379%2Csebastian-lehmann-teaser-2-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/comedy/1647523721379%2Csebastian-lehmann-teaser-2-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/comedy/1647523721379%2Csebastian-lehmann-teaser-2-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/comedy/1647523721379,sebastian-lehmann-teaser-2-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: SWR3, Sebastian Lehmann" alt="Sebastian Lehmann ist Comedian und schreibt für die SWR3-Comedy-Kolumne (Foto: SWR3, Sebastian Lehmann)" title="Foto: SWR3, Sebastian Lehmann" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/comedy/sebastian-lehmann-kita-100.html" title="Comedy-Kolumne von Sebastian Lehmann - Das Neugeborene beim Business-Chinesisch anmelden, ja oder nein?" class="teasertracking clickzone">
<span class="topline">Comedy-Kolumne von Sebastian Lehmann</span>
<span class="headline">Das Neugeborene beim Business-Chinesisch anmelden, ja oder nein?</span>
</a>
</h2>
</header>
<a href="/comedy/sebastian-lehmann-kita-100.html" title="Comedy-Kolumne von Sebastian Lehmann - Das Neugeborene beim Business-Chinesisch anmelden, ja oder nein?" class="teasertracking clickzone">
<div class="lead  description">
<p>Warum hat Sebastian Lehmann Angst vor Kindern? Und wie erzieht man ein Kind geschlechtsneutral? Hier gibt's Antworten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-bombe-essen-jugendlicher-waffen-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1932247088]","creation":"[Anschläge_auf_Schulen_in_Essen_geplant_Bomben-Material_entdeckt]","url":"[https://www.swr3.de/aktuell/nachrichten/bombe-essen-jugendlicher-waffen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Anschläge_auf_Schulen_in_Essen_geplant_Bomben-Material_entdeckt","customObject":{"11":"20220512153012","1":"DESWR/BADN0_WEB_SWRCMS_bombe-essen-jugendlicher-waffen-100","12":"SWR3","2":"article","3":"Anschläge_auf_Schulen_in_Essen_geplant_Bomben-Material_entdeckt","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/bombe-essen-jugendlicher-waffen-100.html"},"level2":"16"}</script>
<header>
<mark>Essen</mark>
<div class="image">
<a href="/aktuell/nachrichten/bombe-essen-jugendlicher-waffen-100.html" title="16-Jähriger offenbar rechtsextrem - Anschläge auf Schulen in Essen geplant? Bomben-Material entdeckt" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1652362211395%2Cessen-bombe-material-entdeckt-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1652362211395%2Cessen-bombe-material-entdeckt-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1652362211395%2Cessen-bombe-material-entdeckt-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1652362211395%2Cessen-bombe-material-entdeckt-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1652362211395,essen-bombe-material-entdeckt-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Fabian Strauch" alt="Ein Polizist mit Spürhund geht in das Wohnhaus des Tatverdächtigen in Essen.  (Foto: dpa Bildfunk, picture alliance/dpa | Fabian Strauch)" title="Foto: dpa Bildfunk, picture alliance/dpa | Fabian Strauch" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/bombe-essen-jugendlicher-waffen-100.html" title="16-Jähriger offenbar rechtsextrem - Anschläge auf Schulen in Essen geplant? Bomben-Material entdeckt" class="teasertracking clickzone">
<span class="topline">16-Jähriger offenbar rechtsextrem</span>
<span class="headline">Anschläge auf Schulen in Essen geplant? Bomben-Material entdeckt</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/bombe-essen-jugendlicher-waffen-100.html" title="16-Jähriger offenbar rechtsextrem - Anschläge auf Schulen in Essen geplant? Bomben-Material entdeckt" class="teasertracking clickzone">
<div class="lead  description">
<p>Ermittler sagen, sie hätten bei einem 16-Jährigen Material für Rohrbomben, Waffen und Nazi-Zeug gefunden. Jemand hat die Polizisten wohl vor dem Schüler gewarnt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container" data-nosnippet>
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav>
<ul class="pull-left">
<li class="nav-imprint" id="footer-impressum-104">
<a href="/impressum/index.html" title="www.SWR3.de - Impressum" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'SWR3','2':'article','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}">
Impressum
</a>
</li>
<li class="nav-contact" id="footer-kontakt-124">
<a href="/kontakt/index.html" title="Kontakt zu SWR3" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'SWR3','2':'article','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}">
Kontakt
</a>
</li>
<li class="nav-press" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" title="SWR3.de/presse" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'page','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}">
Presse
</a>
</li>
<li class="nav-jobs" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" title="Jobs bei SWR3 - Jobs, Ausbildung, Praktika" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'article','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}">
Jobs bei SWR3
</a>
</li>
<li class="nav-privacy" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" title="www.swr3.de - Datenschutz" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'Kaffee oder Tee','2':'article','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}">
Datenschutz
</a>
</li>
<li class="nav-imgrights">
<button class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li class="nav-consortium">
<a title="ARD" target="_blank" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li class="nav-corporate">
<a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Kein_Fleisch_mehr_in_Freiburger_Kitas_und_Grundschulen',
level2: 16
})
tag.dynamicLabel.set({
chapter2: 'Nachrichten',
chapter1: 'Aktuell',
update: '20221019112703',
pageId: 'SWR1761021865'
})
tag.customVars.set({
site: {
11: '20221019111020',
1: 'DESWR/BADN0_WEB_SWRCMS_freiburg-kita-grundschule-vegetarisches-essen-100',
12: 'SWR3',
2: 'article',
3: 'Kein_Fleisch_mehr_in_Freiburger_Kitas_und_Grundschulen',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
10: encodeURIComponent('https://www.swr3.de/aktuell/nachrichten/freiburg-kita-grundschule-vegetarisches-essen-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script defer type="text/javascript" src="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden"></script>
<script defer type="text/javascript" src="/assets/swr3/atInternet-5.29.4-identifiedVisitors/smarttag.min.js?fae789247ade6f5327babc37d7627132"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk0.min.js?ae645b4f77c7f339bd8959ea1abe63e5"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk1.min.js?9337d0eb20cc7d01205532b169908e4a"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk2.min.js?c74174734def1e9f3d1c1c79de2c06e2"></script>
<script defer type="text/javascript" src="/assets/js/common-smartocto.min.js?94810d86813f482c2dc6e0a55d8213b4"></script>


</body>
</html>

