<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Iran: Proteste gegen Sittenpolizei nach Tod von Mahsa Amini
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#000a28">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#000a28">
<meta name="robots" content="max-image-preview:large,max-snippet:-1,notranslate">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?faa43d71f07b0a3ec70eab4e82bf560d" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Im Iran nehmen die Proteste gegen die Sittenpolizei nach dem Tod von Mahsa Amini zu – so gefährlich ist der Kampf!">
<meta name="thumbnail" content="https://www.swr3.de/aktuell/nachrichten/1663913245564,masha-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2022-09-23T19:04:16+02:00">
<meta name="last-modified" content="2022-09-23T19:03:00+02:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Iran: Sterben für die Freiheit – der gefährliche Kampf gegen die Sittenpolizei">
<meta name="twitter:description" content="Frauen, die öffentlich ihre Kopftücher anzünden oder sich die Haare abschneiden, an ihrer Seite viele Männer: Im Iran gehen Hunderttausende wütende Menschen auf die Straßen. Seit dem Tod von Mahsa Amini gibt es überall im Iran Proteste.">
<meta name="twitter:image" content="https://www.swr3.de/aktuell/nachrichten/1663913245564,masha-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Iran: Sterben für die Freiheit – der gefährliche Kampf gegen die Sittenpolizei">
<meta property="og:description" content="Frauen, die öffentlich ihre Kopftücher anzünden oder sich die Haare abschneiden, an ihrer Seite viele Männer: Im Iran gehen Hunderttausende wütende Menschen auf die Straßen. Seit dem Tod von Mahsa Amini gibt es überall im Iran Proteste.">
<meta property="og:image" content="https://www.swr3.de/aktuell/nachrichten/1663913245564,masha-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/nachrichten/proteste-iran-mehsa-amini-100.html">
<meta name="image_src" content="https://www.swr3.de/aktuell/nachrichten/1663913245564,masha-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Eine Frau ruft Parolen neben einer iranischen Fahne während einer Demonstration vor der iranischen Botschaft nach dem Tod der Iranerin Mahsa Amini. ">
<meta name="image_copyright" content="dpa Bildfunk, picture alliance/dpa/AP | Francisco Seco">
<meta name="itemtype" content="http://schema.org/AudioObject">
<meta name="topline" content="Nach dem Tod von Mahsa Amini">

<link rel="canonical" href="https://www.swr3.de/aktuell/nachrichten/proteste-iran-mehsa-amini-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?c279b4a049e04b9153baaf87d4c5321c"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-300-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-700-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/css/swr3-critical.min.css?770853dc48c2517ce72b6be0afd823a9" as="style" media="screen" onload="this.onload=null;this.media=&#039;screen&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical.min.css?770853dc48c2517ce72b6be0afd823a9" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-768.min.css?64f72748b36fab5d57e4e783b4cdb228" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-768.min.css?64f72748b36fab5d57e4e783b4cdb228" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-992.min.css?da85689860e1c65f0f875cd91ac72e80" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-992.min.css?da85689860e1c65f0f875cd91ac72e80" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main.min.css?1f1da2d9ebe0ca4ab1dffbba1fdb96ba" as="style" onload="this.onload=null;this.media=&#039;not print&#039;;this.rel=&#039;stylesheet&#039;" media="screen" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?1f1da2d9ebe0ca4ab1dffbba1fdb96ba" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-768.min.css?9277c511119b00892f48c271df21d219" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-768.min.css?9277c511119b00892f48c271df21d219" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-992.min.css?148cced700783633a142d4d1f3cfb434" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-992.min.css?148cced700783633a142d4d1f3cfb434" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk0.min.js?ae645b4f77c7f339bd8959ea1abe63e5" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk1.min.js?9c592c9ae54c6fd84cf0f397f11d11ac" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk2.min.js?430636c8dc96f77632755d2f2deba758" as="script" importance="high" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader" data-nosnippet>
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html" title="SWR3">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li class="nav-musik" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" title="Jetzt reinhören! - SWR3 Webradio – Radio online hören" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio__Radio_online_hören','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'SWR3','2':'article','3':'SWR3_Webradio__Radio_online_hören','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}">
Webradio
</a>
</li>
<li class="nav-musik" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}">
Musik-News
</a>
</li>
<li class="nav-musik" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" title="Musikrecherche &amp; Playlist: Was lief wann auf SWR3?" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'article','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}">
Playlisten
</a>
</li>
<li class="nav-musik" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" title="Podcast - Die größten Hits und ihre Geschichte" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'SWR3','2':'podcast','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}">
Die größten Hits und ihre Geschichte
</a>
</li>
</ul>
</li>
<li class="dropdown  active" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li class=" active" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}">
Nachrichten
</a>
</li>
<li class="" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" title="Einfach besser informiert - Infos und Aktuelles zum Coronavirus und COVID-19" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'page','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}">
Infos zum Coronavirus
</a>
</li>
<li class="" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" title="SWR3-Faktenchecks - Faktencheck.de: Fake News, Lügen &amp; Verschwörungstheorien" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'page','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}">
faktencheck.de
</a>
</li>
<li class="" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" title="Podcast - SWR3 Topthema" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'podcast','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}">
Topthema
</a>
</li>
<li class="" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" title="Links, Fotos, Videos - Live-Blog" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'SWR3','2':'article','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}">
Live-Blog
</a>
</li>
<li class="nav-promi-klatsch" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" title="SWR3 Promi News - SWR3 Promi News" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'page','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}">
Promi-News
</a>
</li>
<li class="" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" title="Alle Checks zum Nachlesen - SWR3 Tatort- und Polizeiruf-Checks" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'page','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}">
Tatort-Kritik
</a>
</li>
<li class="" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" title="SWR3 Verkehrszentrum - Stau oder frei? Check deine Strecke" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'article','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}">
Verkehr
</a>
</li>
<li class="" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" title="Wetter - Das Wetter in SWR3Land" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'article','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}">
Wetter
</a>
</li>
</ul>
</li>
<li class="" id="mainnavi-comedy-100">
<a href="/comedy/index.html" title="Lachen leicht gemacht! - SWR3 Comedy" data-clickzone="{'chapter1':'Comedy','name':'SWR3_Comedy','customObject':{'11':'20220114093413','1':'DESWR/BADN0_WEB_SWRCMS_comedy-100','12':'SWR3','2':'page','3':'SWR3_Comedy','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}">
Comedy
</a>
</li>
<li class="" id="mainnavi-veranstaltungen-122">
<a href="/events/index.html" title="Wir für euch! - Alle Veranstaltungen im Überblick" data-clickzone="{'chapter1':'Events','name':'Alle_Veranstaltungen_im_Überblick','customObject':{'11':'20220218134421','1':'DESWR/BADN0_WEB_SWRCMS_veranstaltungen-122','12':'SWR3','2':'page','3':'Alle_Veranstaltungen_im_Überblick','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}">
Events
</a>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li class="" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}">
SWR3-Crew
</a>
</li>
<li class="" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" title="Audios zum Abonnieren und Downloaden - Die SWR3-Podcasts" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'article','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}">
Podcasts
</a>
</li>
<li class="" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" title="Audios zum Nachhören - SWR3 Audio-Reihen" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'article','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}">
Audio-Reihen
</a>
</li>
<li class="" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" title="So arbeiten wir - SWR3 Backstage – so läuft das bei uns!" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'article','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}">
Backstage
</a>
</li>
<li class="" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" title="Wie geil ist das denn!? - Neue Songs entdecken und in der SWR3 App speichern" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'SWR3','2':'article','3':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}">
App
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="zum SWR3-Club-Shop" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Club
</a>
</li>
<li class="" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" title="SWR3 Radio - Moderationsplan" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'article','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}">
Wer moderiert?
</a>
</li>
<li class="" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" title="Frequenzen &amp; Empfang - So empfängst du SWR3" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'article','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}">
Empfangen
</a>
</li>
<li class="" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" title="Sei dabei! - So bekommst du den SWR3-Newsletter" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'article','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}">
Newsletter
</a>
</li>
</ul>
</li>
<li class="nav-consortium"><a title="ARD" target="_blank" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li class="nav-corporate"><a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?swx_restriction=&swx_q={swx_q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<input itemprop="query-input" type="search" name="swx_q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar" data-nosnippet>
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio controls controlsList="nodownload"></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">PLAY</div> <div class="presenter"><a title="Mehr zu Michael Reufsteck" href="https://www.swr3.de/crew/michael-reufsteck-100.html">Michael Reufsteck</a></div> <time datetime="2022-09-23T19:00">19 - 22 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1651825217924,host-img-reufsteck-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1651825217924,host-img-reufsteck-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1651825217924,host-img-reufsteck-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Michael Reufsteck" title="PLAY mit Michael Reufsteck" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A3, A48, A5, A560, A98, B312, L148, Weitere Meldungen</a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Am Samstag stark bewölkt mit Regen und Schauern. Höchstwerte: 14 bis 19 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="swx_query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container">
<div class="row">
<div class="col-sm-5">
<h5>Stau-Suche</h5>
<form id="traffic-search-form" class="form" method="get" action="/aktuell/verkehr/meldungen-liste/index.html" name="traffic-search-form">
<div class="row form-group">
<div class="col-xs-6"><label for="traffic-search-form-type" class="sr-only">Straßenart</label> <select id="traffic-search-form-type" class="form-control" name="swx_type" required>
<option value="motorway">Autobahn</option>
<option value="primary">Bundesstraße</option>
<option value="secondary">Weitere Straßen und Stadtgebiete</option>
</select></div>
<div class="col-xs-6"><label for="traffic-search-form-number" class="sr-only">Straßennummer</label> <input id="traffic-search-form-number" class="form-control" type="text" name="swx_number" required autocomplete="off" placeholder="z.B. A5 oder B10"></div>
</div>
<button type="submit" class="btn btn-primary btn-block">Suchen</button></form>
</div>
<div class="col-sm-7">
<div class="row">
<div class="col-sm-6">
<div class="traffic-jams-roads" data-refresh="traffic-jams"></div>
</div>
<div class="col-sm-6">
<div class="traffic"><a href="/aktuell/verkehr/meldungen-liste/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#verkehr"></use>
</svg> <strong>Alle Verkehrsmeldungen</strong></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="article" itemscope itemtype="http://schema.org/AudioObject">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="/index.html" title="SWR3" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'page','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Nachrichten
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/nachrichten/proteste-iran-mehsa-amini-100.html">
<meta itemprop="description" content="Frauen, die öffentlich ihre Kopftücher anzünden oder sich die Haare abschneiden, an ihrer Seite viele Männer: Im Iran gehen Hunderttausende wütende Menschen auf die Straßen. Seit dem Tod von Mahsa Amini gibt es überall im Iran Proteste.">
<span itemprop="image" itemid="masha-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/nachrichten/1663913245564,masha-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,picture alliance/dpa/AP | Francisco Seco">
</span>
<meta itemprop="description" content="Eine Frau ruft Parolen neben einer iranischen Fahne während einer Demonstration vor der iranischen Botschaft nach dem Tod der Iranerin Mahsa Amini. ">
</span>
<meta itemprop="datePublished" content="2022-09-23T09:45:34+02:00">
<meta itemprop="dateModified" content="2022-09-23T19:03:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Franziska Thees">
<link itemprop="image" href="https://www.swr3.de/crew/1653533671779,img-autor-thees-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"/>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Leo Eder">
<link itemprop="image" href="https://www.swr3.de/crew/1653516330603,img-autor-eder-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg"/>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"@id": "https://www.swr3.de/aktuell/nachrichten/proteste-iran-mehsa-amini-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/nachrichten/proteste-iran-mehsa-amini-100.html",
"description": "Frauen, die öffentlich ihre Kopftücher anzünden oder sich die Haare abschneiden, an ihrer Seite viele Männer: Im Iran gehen Hunderttausende wütende Menschen auf die Straßen. Seit dem Tod von Mahsa Amini gibt es überall im Iran Proteste.",
"dateModified": "2022-09-23T19:03:00+02:00",
"datePublished": "2022-09-23T09:45:34+02:00",
"headline": "Iran: Sterben für die Freiheit – der gefährliche Kampf gegen die Sittenpolizei",
"publisher": {
"@type": "Organization",
"name": "SWR3"
},
"author": [
{
"@type": "Person",
"name": "Franziska Thees"
},
{
"@type": "Person",
"name": "Leo Eder"
}
],
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/aktuell/nachrichten/1663913245564,masha-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr3.de/aktuell/nachrichten/1663913245564,masha-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/aktuell/nachrichten/1663913245564%2Cmasha-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/nachrichten/1663913245564%2Cmasha-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/nachrichten/1663913245564%2Cmasha-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/nachrichten/1663913245564%2Cmasha-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/nachrichten/1663913245564%2Cmasha-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw" width="322" height="92"/>
<img src="/aktuell/nachrichten/1663913245564,masha-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP | Francisco Seco" alt="Eine Frau ruft Parolen neben einer iranischen Fahne während einer Demonstration vor der iranischen Botschaft nach dem Tod der Iranerin Mahsa Amini.  (Foto: dpa Bildfunk, picture alliance/dpa/AP | Francisco Seco)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP | Francisco Seco" width="322" height="92"/>
</picture>
</div>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Iran: Sterben für die Freiheit – so gefährlich ist der Kampf gegen die Sittenpolizei</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-09-23T19:03:00">
<span class="date">23.9.2022</span
><span class="time">, 19:03 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
Franziska Thees
</dd>
<dd class="meta-author-image">
<img src="/crew/1653533671779,img-autor-thees-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653533671779%2Cimg-autor-thees-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Franziska Thees (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</dd>
<dd class="meta-author-name">
Leo Eder
</dd>
<dd class="meta-author-image">
<img src="/crew/1653516330603,img-autor-eder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653516330603%2Cimg-autor-eder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Leo Eder (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#email"></use>
</svg>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Frauen, die öffentlich ihre Kopftücher anzünden oder sich die Haare abschneiden, an ihrer Seite viele Männer: Im Iran gehen Hunderttausende wütende Menschen auf die Straßen. Seit dem Tod von Mahsa Amini gibt es überall im Iran Proteste.</p>
<div class="bodytext" itemprop="articleBody">
<p>Diejenigen, die im Iran auf die Straße gehen, müssen damit rechnen, getötet zu werden. Und trotzdem werden die Unruhen größer, schon die sechste Nacht in Folge. </p>
<p>Die Menschen wollen sich dem strengen Diktat der Sittenpolizei nicht mehr beugen. Auslöser der Proteste ist der Tod der 22 Jahre alten Iranerin Mahsa Amini. </p>
<h2>Warum musste Mahsa Amini sterben? </h2>
<p>Die junge Frau wurde vor gut einer Woche von der Sittenpolizei wegen eines Verstoßes gegen die strenge islamische Kleiderordnung festgenommen. Amini wurde von der Polizei angeblich wegen <cite>„des Tragens unangemessener Kleidung“ </cite>auf die Wache gebracht. Dort sollte sie Polizeiangaben zufolge über die islamischen Kleidervorschriften unterrichtet werden. </p>
<aside class="panel info-box">
<div class="panel-heading">
<h2 class="panel-title">Was ist die Sittenpolizei im Iran?</h2>
</div>
<div class="panel-body info-box-content">
<p>Die Sittenpolizei ist in einigen islamischen Ländern eine offizielle Polizei, die die Einhaltung der <a href="https://www.bpb.de/kurz-knapp/lexika/islam-lexikon/21676/scharia/" class="inline-link" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Bundeszentrale für politische Bildung: Scharia">Scharia</a>-Regeln im Auftrag des Staates durchsetzt und Verstöße versucht zu verhindern. Dazu gehören zum Beispiel die Kontrolle von Kleidervorschriften und Essensgeboten, die Verfolgung von Homosexualität oder die Konfiszierung von als unislamisch angesehenen Produkten.</p>
</div>
</aside>
<p>Im Netz kursierte diese Version: Mahsa Amini sei verhaftet worden, weil ihr Kopftuch nicht richtig saß und ein paar Haarsträhnen zu sehen gewesen seien. Nach der Verhaftung sei ihr Kopf im Polizeiauto gegen die Scheibe geschlagen worden, was zu einer Hirnblutung geführt habe. Die Polizei wies diese Darstellung vehement zurück. Die Klinik, in der die 22-Jährige behandelt wurde, hatte nach ihrem Tod in einem inzwischen gelöschten Post bei Instagram geschrieben, dass Amini bereits bei der Aufnahme am Dienstag hirntot gewesen sei.</p>
<h2>Was genau mit Amini nach ihrer Festnahme geschah, ist unklar</h2>
<p>Mahsa fiel ins Koma und starb am 16. September in einem Krankenhaus. Kritiker werfen der Moralpolizei vor, Gewalt angewendet zu haben. Die Polizei weist die Vorwürfe zurück. Aber kaum jemand glaubt der offiziellen Darstellung, die 22-Jährige sei wegen Herzversagens zusammengebrochen.</p>
<h2>Journalistin nach Bekanntmachung von Aminis Fall verhaftet</h2>
<p>Die Journalistin Nilufar Hamedi war eine der Ersten, die Aminis Fall bekannt gemacht hatten. Am Donnerstag wurde sie in der iranischen Hauptstadt Teheran verhaftet, berichtet <em>Shargh</em>, die Reformzeitung für die sie arbeitet. Demnach wurden neben Hamedi auch zwei weitere Reporter, eine Fotografin und ein politischer Aktivist im Zusammenhang mit den Protesten verhaftet. Sie sollen sich im berüchtigten Ewin-Gefängnis in Teheran befinden. </p>
<h2>Tod von Mahsa Amini löst landesweite Proteste aus</h2>
<p>Wie ein Lauffeuer breitet sich der Protest im ganzen Land nach dem Tod von Mahsa Amini aus – und viele junge iranische Frauen schneiden sich seitdem aus Protest ihre Haare ab und verbrennen ihre Kopftücher.<em> Für die ARD berichtet Natalie Amiri:</em></p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/NatalieAmiri/status/1572705856411648006" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Ghaem Shahr im #Iran: Wir wollen die Islamische Republik Iran nicht, nicht, nicht……. #IranProtests2022 https://t.co/He9l0o77No</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/NatalieAmiri/status/1572705856411648006" target="_blank" rel="external noopener noreferrer">
Natalie Amiri,
Twitter, 21.9.2022, 23:54 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/DuezenTekkal/status/1572603095032500229" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>5. Tag der #IranProtests nach dem Mord an #Mahsa_Amini. Der laute Aufruhr in den Straßen wird von stillen Protestgesten begleitet: Frauen schneiden sich ihre Haare ab in Solidarität mit der von der Sittenpolizei getöteten Kurdin. #ZhinaAmini #Iran |📽️ by Zaynab Azimi, Instagram https://t.co/p89JmFH0FA</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/DuezenTekkal/status/1572603095032500229" target="_blank" rel="external noopener noreferrer">
Düzen Tekkal,
Twitter, 21.9.2022, 17:06 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2>Iran: Proteste gegen das Regime</h2>
<p>In vielen Städten ist mit Anbruch der Dunkelheit, wenn die Menschen auf die Straßen strömen, immer wieder zu hören:<cite> „Wir fürchten uns nicht, wir fürchten uns nicht. Wir sind alle zusammen“</cite> – eine Parole, die vor allem während der Demonstrationen nach der umstrittenen Präsidentenwahl 2009 populär geworden war. Nach der iranischen Präsidentschaftswahl damals gab es in Teheran und anderen größeren Städten der Islamischen Republik Iran öffentliche Proteste und Demonstrationen. Sie sind als „Grüne Bewegung“ bekannt und richteten sich gegen das amtlich bekannt gegebene Wahlergebnis, das dem bisherigen Amtsinhaber Mahmud Ahmadineschād die absolute Stimmenmehrheit einräumte. Die Opposition warf Ahmadineschād massiven Wahlbetrug vor und forderte eine Annullierung der Wahl. </p>
<div class="embed-responsive embed-responsive-16by9">
<iframe loading="lazy" data-embed-type="iframe" class="embed-responsive-item"
referrerpolicy="same-origin"
title=""
width="512"
height="288"
scrolling="no"
allowfullscreen
src="https://www.tagesschau.de/multimedia/video/video-1090897~player_autoplay-false.html"
>
</iframe>
</div>
<p>Viele Demonstranten fordern seit fast einer Woche den Sturz des gesamten islamischen Regimes im Iran und stattdessen ein säkulares System, also einen Staat, in dem Staat und Religion getrennt sind.</p>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Ich kann rumsitzen und alles bedauern, oder ich kann etwas dagegen tun. Sie können nicht alle zusammenschlagen, verhaften oder töten.</p>
</blockquote>
<figcaption class="quote-footer"><cite>Schabnam (ihr Name wurde geändert) aus Teheran, 25 Jahre alt, im Interview mit der dpa </cite></figcaption>
</figure>
<p>Am Donnerstag (22. September) kappte die iranische Führung nahezu überall das Internet, um jeglichen Versuch, Proteste zu organisieren, zu unterbinden. Instagram, eines der letzten Sozialen Netzwerke im Iran, und Whatsapp sind seitdem abgeschaltet. </p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/Ci2ZHD_o3bG/?hl=de" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p></p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://www.instagram.com/p/Ci2ZHD_o3bG/?hl=de" target="_blank" rel="external noopener noreferrer">
swr3online,
Instagram
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/NatalieAmiri/status/1572917198439714821" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Internet down im #Iran,jetzt können Demonstranten weder kommunizieren noch sich organisieren.Wer jetzt noch Nachrichten nach draußen geben kann sind die Machthaber: Revolutionsgarde warnt Demonstranten vor weiteren Protesten u gibt bekannt dass Insta u What’s app Blockade bleibt. https://t.co/GeMVpThiKm https://t.co/sPYxx7Aiil</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/NatalieAmiri/status/1572917198439714821" target="_blank" rel="external noopener noreferrer">
Natalie Amiri,
Twitter, 22.9.2022, 13:54 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Trotzdem schaffen es Aktivisten immer noch, Videos bei Twitter zu posten. Zu friedlichen Protesten, bei denen Frauen sich symbolisch die Haare abschneiden und ihr Kopftuch verbrennen, kommen immer mehr Bilder von Straßenschlachten.</p>
<p class="block-link">
<a href="https://www.dasding.de/newszone/tote-iran-proteste-hacker-anonymous-100.html" title="Proteste - So helfen Hacker den Menschen im Iran" class="inline-link">
So helfen Hacker den Menschen im Iran
</a>
</p>
<p><em>Im SWR3 Topthema spricht SWR3-Moderator Anno Wilhelm mit einer jungen Frau, die eindrücklich erzählt, wie die Sittenpolizei im Iran bestraft:</em></p>
<p> </p>
<figure id="audio-4e7ebfd1-c568-4957-8709-a886a3e10f8d" class="asset asset-audio" itemid="audio-4e7ebfd1-c568-4957-8709-a886a3e10f8d" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Proteste im Iran">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR3">
</span>
<meta itemprop="description" content="Eine junge Frau stirbt nach einer Kontrolle im Iran durch die Sittenpolizei. Sie soll gegen die Kleidervorschriften verstoßen haben. Am Ende ist die 22jährige Masha Amini tot. Was genau passiert ist, das ist unklar, die Polizei weist die Schuld von sich. Seit Aminis Tod vor einer Woche wird im Land wütend protestiert. Anno Wilhelm">
<meta itemprop="uploadDate" content="2022-09-22T17:48:00+02:00">
<link itemprop="thumbnailUrl" href="/podcasts/1653531569076,topthema-110~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<span itemprop="image" itemid="topthema-110" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/podcasts/1653531569076,topthema-110~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR3">
</span>
<meta itemprop="description" content="SWR3 Topthema">
</span>
<meta itemprop="expires" content="2022-12-31T17:48:00+01:00">
<meta itemprop="duration" content="PT3M50S">
<meta itemprop="encodingFormat" content="MP3">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr3/podcasts-audioreihen/topthemen/20220922/1730131.m.mp3"/>
<link itemprop="url" href="https://www.swr3.de/media-assets/proteste-im-iran-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3 2022">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr3.de"/>
<div class="image">
<img src="/podcasts/1653531569076,topthema-110~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" srcset="/podcasts/1653531569076%2Ctopthema-110~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/podcasts/1653531569076%2Ctopthema-110~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/podcasts/1653531569076%2Ctopthema-110~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/podcasts/1653531569076%2Ctopthema-110~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 304px, (min-width: 992px) 256px, 245px" class="" data-copyright="Foto: SWR3" alt="SWR3 Topthema (Foto: SWR3)" title="Foto: SWR3" width="320" height="180" loading="lazy"/>
</div>
<div id="player-4e7ebfd1-c568-4957-8709-a886a3e10f8d" data-spy="audioplayer" data-cridid="crid://swr.de/aex/o1730131" data-media-id="ORDERINFOID:1730131" data-duration="230" data-media-theme1="SWR3" data-media-theme2="SWR3 Topthema">
<audio controls controlsList="nodownload" data-poster="/podcasts/1653531569076,topthema-110~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" preload="none" crossorigin="anonymous">
<source src="https://pdodswr-a.akamaihd.net/swr3/podcasts-audioreihen/topthemen/20220922/1730131.m.mp3" type="audio/mpeg" data-quality="2"/>
</audio>
</div>
<h3 class="hgroup">
<span class="topline">Topthema vom 22.09.2022
<time itemprop="pubdate"
datetime="2022-09-22T15:48:00Z">22.9.2022</time>
</span>
<span itemprop="headline">Proteste im Iran</span>
</h3>
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:03:50">3:50
min
</time>
</dd>
</dl>
</figure>
<p>Die Polizei setzt Tränengas und Gummigeschosse ein und angeblich auch scharfe Munition, berichtet ARD-Reporterin Karin Senz. Demonstranten werfen Steine. Bis Donnerstag, so meldet das iranische Staatsfernsehen zuerst, seien 17 Menschen ums Leben gekommen, darunter Mitglieder der Sicherheitskräfte. Dann bestätigten die iranischen Staatsmedien mindestens 26 Tote offiziell, auch Polizisten. Die Organisation Iran Human Rights (IHR) mit Sitz in Oslo sprach am Donnerstag allerdings von mindestens 31 toten Zivilisten.</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/NatalieAmiri/status/1572989838697062400" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Sie sind doch wieder gekommen- trotz Internetblockade… seht Euch die alte Frau in der letzten Reihe an- es sind wirklich alle Generationen auf den Straßen - #Teheran heute #IranProtests2022 https://t.co/Jp65uM4KI1</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/NatalieAmiri/status/1572989838697062400" target="_blank" rel="external noopener noreferrer">
Natalie Amiri,
Twitter, 22.9.2022, 18:42 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Beobachter befürchten, dass das Regime noch mehr Gewalt gegen die Menschen auf den Straßen in zahlreichen Städten einsetzt. Sie sprechen von den größten Protesten seit Jahren. </p>
<h2>Gegenprotest von Regierungsanhängern</h2>
<p>Die iranische Führung organisierte Gegenproteste: Laut Staatsmedien gingen Tausende Menschen am Freitag auf die Straße, um sich mit der Regierung zu solidarisieren. Nach dem Freitagsgebet marschierten Anhänger durch mehrere Städte, wie Bilder des Staatsfernsehens zeigen. Die staatliche Nachrichtenagentur <em>Irna</em> meldet, dass die Demonstranten unter anderem riefen: „<cite>Tod Amerika</cite>“, „<cite>Tod Israel</cite>“ oder „<cite>Unser Volk ist wach und hasst Unruhestifter</cite>“.</p>
<h2>Kein Kopftuch: Irans Präsident Raisi verweigert Interview</h2>
<p>Der iranische Präsident Ebrahim Raisi, der wegen der UN-Generalversammlung momentan in New York ist, hat ein lange vereinbartes Interview abgesagt – weil <em>CNN</em>-Reporterin Christiane Amanpour dabei kein Kopftuch tragen wollte. Ein Mitarbeiter des Präsidenten hätte sie – lange, nachdem das Interview hätte beginnen sollen – darum gebeten, ein Kopftuch zu tragen, schreibt Amanpour auf Twitter. </p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/amanpour/status/1572928521227436033" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>I politely declined. We are in New York, where there is no law or tradition regarding headscarves. I pointed out that no previous Iranian president has required this when I have interviewed them outside Iran. 4/7</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/amanpour/status/1572928521227436033" target="_blank" rel="external noopener noreferrer">
Christiane Amanpour,
Twitter, 22.9.2022, 14:39 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Der Mitarbeiter machte klar, dass das Interview dann nicht stattfinden könne. Es sei „<cite>eine Frage des Respekts</cite>“. Es wäre Raisis erstes Interview in den USA gewesen.</p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/amanpour/status/1572928531713372160" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>And so we walked away. The interview didn’t happen. As protests continue in Iran and people are being killed, it would have been an important moment to speak with President Raisi. 7/7 https://t.co/kMFyQY99Zh</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/amanpour/status/1572928531713372160" target="_blank" rel="external noopener noreferrer">
Christiane Amanpour,
Twitter, 22.9.2022, 14:39 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="false">
<meta itemprop="startDate" content="2022-09-22T13:00:00">
<meta itemprop="endDate" content="2022-09-22T16:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2022-09-22T13:00:00">
<span class="broadcastDay">
<abbr title="Donnerstag">Do.</abbr>,
22.9.2022
</span>
<span>13:00 Uhr,</span>
<span>PUSH,</span>
<span>SWR3</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container" data-nosnippet>
<section class="news-sources">
<h2>Unsere Quellen</h2>
<p>Transparenz ist uns wichtig! Hier sagen wir dir, woher wir unsere Infos haben!</p>
<div class="panel-group info-box-collapsable-wrapper news-sources-group" id="news-sources-accordion" role="tablist" aria-multiselectable="true">
<div class="panel info-box info-box-collapsable news-source" id="news-source-1">
<div class="panel-heading news-source-heading" role="tab" id="news-source-heading-1">
<h3 class="panel-title news-source-title">
<button class="collapsed" data-toggle="collapse" data-target="#news-source-collapse-1" aria-expanded="false" aria-controls="news-source-collapse-1">Twitter
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-info">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#info"></use>
</svg>
</button>
</h3>
</div>
<div id="news-source-collapse-1" class="panel-collapse news-source-collapse collapse" role="tabpanel" aria-labelledby="#news-source-heading-1">
<div class="panel-body info-box-content news-source-body">
<p class="news-source-description">Viele Personen, Unternehmen und Vereine sind auf Twitter aktiv. Sie schreiben Tweets mit wichtigen Infos über sich selbst. Ein solcher Tweet kann dadurch zu einer Nachrichten-Quelle für uns werden. Wir prüfen natürlich, ob das Profil und der Tweet echt sind. Ein Haken neben dem Profil bedeutet, dass es durch Twitter auf seine Echtheit geprüft wurde. Twitter ist ein in den USA gegründetes soziales Netzwerk und wird häufig von Politikern oder Journalisten genutzt.</p>
<div class="news-source-url">
<a href="https://twitter.com/NatalieAmiri/status/1572989838697062400" rel="noopener noreferrer" target="_blank">Zur Website</a>
</div>
</div>
</div>
</div>
<div class="panel info-box info-box-collapsable news-source" id="news-source-2">
<div class="panel-heading news-source-heading" role="tab" id="news-source-heading-2">
<h3 class="panel-title news-source-title">
<button class="collapsed" data-toggle="collapse" data-target="#news-source-collapse-2" aria-expanded="false" aria-controls="news-source-collapse-2">ARD
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-info">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#info"></use>
</svg>
</button>
</h3>
</div>
<div id="news-source-collapse-2" class="panel-collapse news-source-collapse collapse" role="tabpanel" aria-labelledby="#news-source-heading-2">
<div class="panel-body info-box-content news-source-body">
<p class="news-source-description">Die ARD - das sind zehn öffentlich-rechtlichen Rundfunksender in Deutschland zusammen. Dazu gehören zum Beispiel der SWR (Südwestrundfunk), der BR (Bayrische Rundfunk) und der WDR (Westdeutscher Rundfunk). Die ARD-Journalisten berichten in Radio, Fernsehen, Internet und über Social Media, was in ihrer Region oder auch weltweit passiert. Außerdem gibt es Redaktionen für spezielle Themen zum Beispiel die Politik in Deutschland oder Gerichtsentscheidungen in Karlsruhe oder Sendungen wie Tagesschau oder Sportschau. </p>
</div>
</div>
</div>
<div class="panel info-box info-box-collapsable news-source" id="news-source-3">
<div class="panel-heading news-source-heading" role="tab" id="news-source-heading-3">
<h3 class="panel-title news-source-title">
<button class="collapsed" data-toggle="collapse" data-target="#news-source-collapse-3" aria-expanded="false" aria-controls="news-source-collapse-3">Deutsche Presse-Agentur (dpa)
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-info">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#info"></use>
</svg>
</button>
</h3>
</div>
<div id="news-source-collapse-3" class="panel-collapse news-source-collapse collapse" role="tabpanel" aria-labelledby="#news-source-heading-3">
<div class="panel-body info-box-content news-source-body">
<p class="news-source-description">Die dpa ist eine Nachrichtenagentur. Dort arbeiten Journalisten, Kameraleute, Fotografen. Sie sind in Deutschland und weltweit bei wichtigen Ereignissen dabei. Informationen, Bilder und Videos stellen sie anderen zur Verfügung. Das hat den Vorteil, dass Zeitungen, Sender und Online-Portale über Themen berichten können, bei denen sie keine eigenen Leute vor Ort hatten. Weitere Nachrichtenagenturen, mit denen wir arbeiten, sind zum Beispiel Reuters, AFP, AP und SID. </p>
<div class="news-source-url">
<a href="https://www.dpa.com/de/" rel="noopener noreferrer" target="_blank">Zur Website</a>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-09-23T19:03:00">
<span class="date">23.9.2022</span
><span class="time">, 19:03 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
Franziska Thees
</dd>
<dd class="meta-author-image">
<img src="/crew/1653533671779,img-autor-thees-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653533671779%2Cimg-autor-thees-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Franziska Thees (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</dd>
<dd class="meta-author-name">
Leo Eder
</dd>
<dd class="meta-author-image">
<img src="/crew/1653516330603,img-autor-eder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653516330603%2Cimg-autor-eder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Leo Eder (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter2="Nachrichten" data-chapter1="Aktuell" data-update="20220923190416" data-pageId="SWR2815821582" data-x10="https://www.swr3.de/aktuell/nachrichten/proteste-iran-mehsa-amini-100.html" data-name="Iran_Sterben_für_die_Freiheit__der_gefährliche_Kampf_gegen_die_Sittenpolizei" data-x12="SWR3" data-x11="20220923094534" data-x1="DESWR/BADN0_WEB_SWRCMS_proteste-iran-mehsa-amini-100" data-x2="article" data-x3="Iran_Sterben_für_die_Freiheit__der_gefährliche_Kampf_gegen_die_Sittenpolizei" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,nachrichten"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="article-teelicht-ofen-diy-trend-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1879075087]","creation":"[Teelicht-Ofen_zum_Heizen_Was_bringt_der_DIY-Trend]","url":"[https://www.swr3.de/aktuell/magazin/teelicht-ofen-diy-trend-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Magazin","chapter1":"Aktuell","name":"Teelicht-Ofen_zum_Heizen_Was_bringt_der_DIY-Trend","customObject":{"11":"20220922141104","1":"DESWR/BADN0_WEB_SWRCMS_teelicht-ofen-diy-trend-100","12":"SWR3","2":"article","3":"Teelicht-Ofen_zum_Heizen_Was_bringt_der_DIY-Trend","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/magazin/teelicht-ofen-diy-trend-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/magazin/teelicht-ofen-diy-trend-100.html" title="Heizkosten sparen? - Teelicht-Ofen zum Heizen: Was bringt der DIY-Trend?" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/magazin/1663848664232%2Cteelicht-ofen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/magazin/1663848664232%2Cteelicht-ofen-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/magazin/1663848664232%2Cteelicht-ofen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/magazin/1663848664232%2Cteelicht-ofen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/magazin/1663848664232%2Cteelicht-ofen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/magazin/1663848664232,teelicht-ofen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance / dpa Themendienst | Christin Klose" alt="Was bringt ein Teelichtofen? (Foto: picture-alliance / Reportdienste, picture alliance / dpa Themendienst | Christin Klose)" title="Foto: picture-alliance / Reportdienste, picture alliance / dpa Themendienst | Christin Klose" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/magazin/teelicht-ofen-diy-trend-100.html" title="Heizkosten sparen? - Teelicht-Ofen zum Heizen: Was bringt der DIY-Trend?" class="teasertracking clickzone">
<span class="topline">Heizkosten sparen?</span>
<span class="headline">Teelicht-Ofen zum Heizen: Was bringt der DIY-Trend?</span>
</a>
</h2>
</header>
<a href="/aktuell/magazin/teelicht-ofen-diy-trend-100.html" title="Heizkosten sparen? - Teelicht-Ofen zum Heizen: Was bringt der DIY-Trend?" class="teasertracking clickzone">
<div class="lead  description">
<p>Es klingt nach einer guten und einfachen Lösung gegen steigende Heizkosten: ein Teelicht-Ofen. Wird die Wohnung damit wirklich warm?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-peta-sex-verbot-fleisch-102"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR170305591]","creation":"[PETA_Männer_sollen_keine_Kinder_mehr_bekommen]","url":"[https://www.swr3.de/aktuell/nachrichten/peta-sex-verbot-fleisch-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"PETA_Männer_sollen_keine_Kinder_mehr_bekommen","customObject":{"11":"20220921162039","1":"DESWR/BADN0_WEB_SWRCMS_peta-sex-verbot-fleisch-102","12":"SWR3","2":"article","3":"PETA_Männer_sollen_keine_Kinder_mehr_bekommen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/peta-sex-verbot-fleisch-102.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/peta-sex-verbot-fleisch-102.html" title="Sexverbot wegen Fleischkonsum - PETA: Männer sollen keine Kinder mehr bekommen" class="teasertracking clickzone">
<picture>
<source srcset="/media-assets/comedy-archiv/1657869348658%2Cgrillen-124~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/media-assets/comedy-archiv/1657869348658%2Cgrillen-124~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/media-assets/comedy-archiv/1657869348658%2Cgrillen-124~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/media-assets/comedy-archiv/1657869348658%2Cgrillen-124~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/media-assets/comedy-archiv/1657869348658%2Cgrillen-124~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/media-assets/comedy-archiv/1657869348658,grillen-124~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture-alliance" alt="Ein rauchender Grill (Foto: picture-alliance / Reportdienste, picture-alliance)" title="Foto: picture-alliance / Reportdienste, picture-alliance" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/peta-sex-verbot-fleisch-102.html" title="Sexverbot wegen Fleischkonsum - PETA: Männer sollen keine Kinder mehr bekommen" class="teasertracking clickzone">
<span class="topline">Sexverbot wegen Fleischkonsum</span>
<span class="headline">PETA: Männer sollen keine Kinder mehr bekommen</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/peta-sex-verbot-fleisch-102.html" title="Sexverbot wegen Fleischkonsum - PETA: Männer sollen keine Kinder mehr bekommen" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Tierschutzorganisation PETA fordert, dass Männer keinen Sex mehr haben und Frauen sich sexuell verweigern sollen – um das Klima zu retten. Faktencheck!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-stau-sperrungen-autobahnen-100"  class="teaser media-article teaser-asterus teaser-broadcast broadcast-info-expired teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2835876375]","creation":"[Sperrungen_auf_der_A81_A8_und_A3_Hier_ist_Staugefahr]","url":"[https://www.swr3.de/aktuell/verkehr/infos/stau-sperrungen-autobahnen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter3":"Wissenswertes","chapter2":"Verkehr","chapter1":"Aktuell","name":"Sperrungen_auf_der_A81_A8_und_A3_Hier_ist_Staugefahr","customObject":{"11":"20220923121543","1":"DESWR/BADN0_WEB_SWRCMS_stau-sperrungen-autobahnen-100","12":"SWR3","2":"article","3":"Sperrungen_auf_der_A81_A8_und_A3_Hier_ist_Staugefahr","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/verkehr/infos/stau-sperrungen-autobahnen-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/verkehr/infos/stau-sperrungen-autobahnen-100.html" title="Am Wochenende braucht ihr Geduld - Sperrungen auf der A81, A8 und A3: Hier ist Staugefahr!" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/verkehr/infos/1663926192055%2Cdrackensteiner-hang-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/verkehr/infos/1663926192055%2Cdrackensteiner-hang-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/verkehr/infos/1663926192055%2Cdrackensteiner-hang-116~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/verkehr/infos/1663926192055%2Cdrackensteiner-hang-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/verkehr/infos/1663926192055%2Cdrackensteiner-hang-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/verkehr/infos/1663926192055,drackensteiner-hang-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: IMAGO, dpa Bildfunk, picture alliance/dpa | Peter Kneffel" alt="Stau auf einer dreispurigen Autobahn (Symbolbild). (Foto: IMAGO, dpa Bildfunk, picture alliance/dpa | Peter Kneffel)" title="Foto: IMAGO, dpa Bildfunk, picture alliance/dpa | Peter Kneffel" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/verkehr/infos/stau-sperrungen-autobahnen-100.html" title="Am Wochenende braucht ihr Geduld - Sperrungen auf der A81, A8 und A3: Hier ist Staugefahr!" class="teasertracking clickzone">
<span class="topline">Am Wochenende braucht ihr Geduld</span>
<span class="headline">Sperrungen auf der A81, A8 und A3: Hier ist Staugefahr!</span>
</a>
</h2>
</header>
<a href="/aktuell/verkehr/infos/stau-sperrungen-autobahnen-100.html" title="Am Wochenende braucht ihr Geduld - Sperrungen auf der A81, A8 und A3: Hier ist Staugefahr!" class="teasertracking clickzone">
<div class="lead  description">
<p>Laut ADAC wird es auf den Autobahnen am Wochenende voll. Herbsturlauber und mehrere Baustellen machen das Autofahren zu einem zähen Vergnügen. Wir sagen euch, wo es eng wird und warum ihr nicht Google Maps oder eurem Navi auf der A8 vertrauen solltet!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-23T06:00">
<span class="date">
<abbr title="Freitag">Fr.</abbr>
<span>23.9.2022</span>
</span>
<span class="time">6:00 Uhr</span>
</time>
<span>Die Morningshow</span>
<span>
<span>SWR3</span>
</span>
</p>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-proteste-iran-mehsa-amini-100"  class="teaser media-article teaser-asterus teaser-broadcast broadcast-info-expired teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2815821582]","creation":"[Iran_Sterben_für_die_Freiheit__der_gefährliche_Kampf_gegen_die_Sittenpolizei]","url":"[https://www.swr3.de/aktuell/nachrichten/proteste-iran-mehsa-amini-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Iran_Sterben_für_die_Freiheit__der_gefährliche_Kampf_gegen_die_Sittenpolizei","customObject":{"11":"20220923094534","1":"DESWR/BADN0_WEB_SWRCMS_proteste-iran-mehsa-amini-100","12":"SWR3","2":"article","3":"Iran_Sterben_für_die_Freiheit__der_gefährliche_Kampf_gegen_die_Sittenpolizei","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/proteste-iran-mehsa-amini-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/proteste-iran-mehsa-amini-100.html" title="Nach dem Tod von Mahsa Amini - Iran: Sterben für die Freiheit – der gefährliche Kampf gegen die Sittenpolizei" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1663913245564%2Cmasha-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1663913245564%2Cmasha-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1663913245564%2Cmasha-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1663913245564%2Cmasha-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1663913245564%2Cmasha-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1663913245564,masha-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP | Francisco Seco" alt="Eine Frau ruft Parolen neben einer iranischen Fahne während einer Demonstration vor der iranischen Botschaft nach dem Tod der Iranerin Mahsa Amini.  (Foto: dpa Bildfunk, picture alliance/dpa/AP | Francisco Seco)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP | Francisco Seco" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/proteste-iran-mehsa-amini-100.html" title="Nach dem Tod von Mahsa Amini - Iran: Sterben für die Freiheit – der gefährliche Kampf gegen die Sittenpolizei" class="teasertracking clickzone">
<span class="topline">Nach dem Tod von Mahsa Amini</span>
<span class="headline">Iran: Sterben für die Freiheit – der gefährliche Kampf gegen die Sittenpolizei</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/proteste-iran-mehsa-amini-100.html" title="Nach dem Tod von Mahsa Amini - Iran: Sterben für die Freiheit – der gefährliche Kampf gegen die Sittenpolizei" class="teasertracking clickzone">
<div class="lead  description">
<p>Frauen, die öffentlich ihre Kopftücher anzünden oder sich die Haare abschneiden, an ihrer Seite viele Männer: Im Iran gehen Hunderttausende wütende Menschen auf die Straßen. Seit dem Tod von Mahsa Amini gibt es überall im Iran Proteste.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-22T13:00">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>22.9.2022</span>
</span>
<span class="time">13:00 Uhr</span>
</time>
<span>PUSH</span>
<span>
<span>SWR3</span>
</span>
</p>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="webpage-ukraine-konflikt-ticker-100"  class="teaser media-liveblog teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3320009623]","creation":"[EU_will_Umgang_mit_russischen_Kriegsdienstverweigerern_klären]","url":"[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"EU_will_Umgang_mit_russischen_Kriegsdienstverweigerern_klären","customObject":{"11":"20220212135428","1":"DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-ticker-100","12":"SWR3","2":"liveblog","3":"EU_will_Umgang_mit_russischen_Kriegsdienstverweigerern_klären","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog: Der Krieg in der Ukraine und seine Folgen - EU will Umgang mit russischen Kriegsdienstverweigerern klären" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1663949758360%2Cgrenze-finnland-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1663949758360%2Cgrenze-finnland-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1663949758360%2Cgrenze-finnland-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1663949758360%2Cgrenze-finnland-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1663949758360%2Cgrenze-finnland-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1663949758360,grenze-finnland-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/Lehtikuva | Sasu Makinen" alt="Ein Grenzschutzbeamter geht an einer Schranke vorbei, während Autos und Busse am Grenzübergang Vaalimaa darauf warten, die Grenze von Russland nach Finnland zu passieren.  (Foto: dpa Bildfunk, picture alliance/dpa/Lehtikuva | Sasu Makinen)" title="Foto: dpa Bildfunk, picture alliance/dpa/Lehtikuva | Sasu Makinen" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog: Der Krieg in der Ukraine und seine Folgen - EU will Umgang mit russischen Kriegsdienstverweigerern klären" class="teasertracking clickzone">
<span class="topline">Liveblog: Der Krieg in der Ukraine und seine Folgen</span>
<span class="headline">EU will Umgang mit russischen Kriegsdienstverweigerern klären</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog: Der Krieg in der Ukraine und seine Folgen - EU will Umgang mit russischen Kriegsdienstverweigerern klären" class="teasertracking clickzone">
<div class="lead  description">
<p>Russland versucht weiter, die Ukraine einzunehmen. Der Krieg hat auch Auswirkungen auf Europa und die ganze Welt. Alle Infos dazu.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/nachrichten/ukraine-konflikt-106.html" title="Ukraine-Krieg - Hier findest du alle Informationen von SWR3" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'Hier_findest_du_alle_Informationen_von_SWR3','customObject':{'11':'20220224081420','1':'DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-106','12':'SWR3','2':'page','3':'Hier_findest_du_alle_Informationen_von_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR485944108]','creation':'[Hier_findest_du_alle_Informationen_von_SWR3]','url':'[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html]'}">Ukraine-Krieg: Hier findest du alle Informationen von SWR3</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-tatort-kritik-murot-und-das-gesetz-des-karma-102"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3931621894]","creation":"[Ein_Tatort_in_Hochglanz]","url":"[https://www.swr3.de/tatort-und-polizeiruf/tatort-kritik-murot-und-das-gesetz-des-karma-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tatort-Kritik","chapter1":"Aktuell","name":"Ein_Tatort_in_Hochglanz","customObject":{"11":"20220922183146","1":"DESWR/BADN0_WEB_SWRCMS_tatort-kritik-murot-und-das-gesetz-des-karma-102","12":"SWR3","2":"article","3":"Ein_Tatort_in_Hochglanz","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/tatort-und-polizeiruf/tatort-kritik-murot-und-das-gesetz-des-karma-102.html"},"level2":"16"}</script>
<header>
<mark>Frankfurt</mark>
<div class="image">
<a href="/tatort-und-polizeiruf/tatort-kritik-murot-und-das-gesetz-des-karma-102.html" title="Tatort-Kritik Frankfurt - „Ein Tatort in Hochglanz!“" class="teasertracking clickzone">
<picture>
<source srcset="/tatort-und-polizeiruf/1663862552721%2Ctatort-kritik-murot-und-das-gesetz-des-karma-114~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1663862552721%2Ctatort-kritik-murot-und-das-gesetz-des-karma-114~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1663862552721%2Ctatort-kritik-murot-und-das-gesetz-des-karma-114~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1663862552721%2Ctatort-kritik-murot-und-das-gesetz-des-karma-114~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/tatort-und-polizeiruf/1663862552721%2Ctatort-kritik-murot-und-das-gesetz-des-karma-114~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/tatort-und-polizeiruf/1663862552721,tatort-kritik-murot-und-das-gesetz-des-karma-114~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: ard-foto s2-intern/extern, HR / Bettina Müller" alt="Felix Murot (Foto: ard-foto s2-intern/extern, HR / Bettina Müller)" title="Foto: ard-foto s2-intern/extern, HR / Bettina Müller" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/tatort-und-polizeiruf/tatort-kritik-murot-und-das-gesetz-des-karma-102.html" title="Tatort-Kritik Frankfurt - „Ein Tatort in Hochglanz!“" class="teasertracking clickzone">
<span class="topline">Tatort-Kritik Frankfurt</span>
<span class="headline">„Ein Tatort in Hochglanz!“</span>
</a>
</h2>
</header>
<a href="/tatort-und-polizeiruf/tatort-kritik-murot-und-das-gesetz-des-karma-102.html" title="Tatort-Kritik Frankfurt - „Ein Tatort in Hochglanz!“" class="teasertracking clickzone">
<div class="lead  description">
<p>Felix Murot brilliert in dieser Hochglanzproduktion, obwohl er besser nicht gnadenlos auf diese hübsche, junge Frau an der Hotelbar reingefallen wäre.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article data-id="audio-proteste-im-iran-100"  class="teaser media-audio teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3426331790]","creation":"[Proteste_im_Iran]","url":"[https://www.swr3.de/media-assets/proteste-im-iran-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"media-assets","name":"Proteste_im_Iran","customObject":{"11":"20220922174800","1":"DESWR/BADN0_WEB_SWRCMS_proteste-im-iran-100","12":"SWR3","2":"audio","3":"Proteste_im_Iran","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/media-assets/proteste-im-iran-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/media-assets/proteste-im-iran-100.html" title="Topthema vom 22.09.2022 - Proteste im Iran" class="teasertracking clickzone">
<picture>
<source srcset="/podcasts/1653531569076%2Ctopthema-110~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/podcasts/1653531569076%2Ctopthema-110~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/podcasts/1653531569076%2Ctopthema-110~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/podcasts/1653531569076%2Ctopthema-110~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/podcasts/1653531569076,topthema-110~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: SWR3" alt="SWR3 Topthema (Foto: SWR3)" title="Foto: SWR3" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/media-assets/proteste-im-iran-100.html" title="Topthema vom 22.09.2022 - Proteste im Iran" class="teasertracking clickzone">
<span class="topline">Topthema vom 22.09.2022</span>
<span class="headline">Proteste im Iran</span>
</a>
</h2>
</header>
<a href="/media-assets/proteste-im-iran-100.html" title="Topthema vom 22.09.2022 - Proteste im Iran" class="teasertracking clickzone">
<div class="lead  description">
<p>Eine junge Frau stirbt nach einer Kontrolle im Iran durch die Sittenpolizei. Sie soll gegen die Kleidervorschriften verstoßen haben. Am Ende ist die 22jährige Masha Amini tot. Was genau passiert ist, das ist unklar, die Polizei weist die Schuld von sich. Seit Aminis Tod vor einer Woche wird im Land wütend protestiert. Anno Wilhelm
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-teelicht-ofen-diy-trend-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1879075087]","creation":"[Teelicht-Ofen_zum_Heizen_Was_bringt_der_DIY-Trend]","url":"[https://www.swr3.de/aktuell/magazin/teelicht-ofen-diy-trend-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Magazin","chapter1":"Aktuell","name":"Teelicht-Ofen_zum_Heizen_Was_bringt_der_DIY-Trend","customObject":{"11":"20220922141104","1":"DESWR/BADN0_WEB_SWRCMS_teelicht-ofen-diy-trend-100","12":"SWR3","2":"article","3":"Teelicht-Ofen_zum_Heizen_Was_bringt_der_DIY-Trend","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/magazin/teelicht-ofen-diy-trend-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/magazin/teelicht-ofen-diy-trend-100.html" title="Heizkosten sparen? - Teelicht-Ofen zum Heizen: Was bringt der DIY-Trend?" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/magazin/1663848664232%2Cteelicht-ofen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/magazin/1663848664232%2Cteelicht-ofen-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/magazin/1663848664232%2Cteelicht-ofen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/magazin/1663848664232%2Cteelicht-ofen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/magazin/1663848664232,teelicht-ofen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance / dpa Themendienst | Christin Klose" alt="Was bringt ein Teelichtofen? (Foto: picture-alliance / Reportdienste, picture alliance / dpa Themendienst | Christin Klose)" title="Foto: picture-alliance / Reportdienste, picture alliance / dpa Themendienst | Christin Klose" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/magazin/teelicht-ofen-diy-trend-100.html" title="Heizkosten sparen? - Teelicht-Ofen zum Heizen: Was bringt der DIY-Trend?" class="teasertracking clickzone">
<span class="topline">Heizkosten sparen?</span>
<span class="headline">Teelicht-Ofen zum Heizen: Was bringt der DIY-Trend?</span>
</a>
</h2>
</header>
<a href="/aktuell/magazin/teelicht-ofen-diy-trend-100.html" title="Heizkosten sparen? - Teelicht-Ofen zum Heizen: Was bringt der DIY-Trend?" class="teasertracking clickzone">
<div class="lead  description">
<p>Es klingt nach einer guten und einfachen Lösung gegen steigende Heizkosten: ein Teelicht-Ofen. Wird die Wohnung damit wirklich warm?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-peta-sex-verbot-fleisch-102"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR170305591]","creation":"[PETA_Männer_sollen_keine_Kinder_mehr_bekommen]","url":"[https://www.swr3.de/aktuell/nachrichten/peta-sex-verbot-fleisch-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"PETA_Männer_sollen_keine_Kinder_mehr_bekommen","customObject":{"11":"20220921162039","1":"DESWR/BADN0_WEB_SWRCMS_peta-sex-verbot-fleisch-102","12":"SWR3","2":"article","3":"PETA_Männer_sollen_keine_Kinder_mehr_bekommen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/peta-sex-verbot-fleisch-102.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/peta-sex-verbot-fleisch-102.html" title="Sexverbot wegen Fleischkonsum - PETA: Männer sollen keine Kinder mehr bekommen" class="teasertracking clickzone">
<picture>
<source srcset="/media-assets/comedy-archiv/1657869348658%2Cgrillen-124~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/media-assets/comedy-archiv/1657869348658%2Cgrillen-124~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/media-assets/comedy-archiv/1657869348658%2Cgrillen-124~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/media-assets/comedy-archiv/1657869348658%2Cgrillen-124~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/media-assets/comedy-archiv/1657869348658,grillen-124~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture-alliance" alt="Ein rauchender Grill (Foto: picture-alliance / Reportdienste, picture-alliance)" title="Foto: picture-alliance / Reportdienste, picture-alliance" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/peta-sex-verbot-fleisch-102.html" title="Sexverbot wegen Fleischkonsum - PETA: Männer sollen keine Kinder mehr bekommen" class="teasertracking clickzone">
<span class="topline">Sexverbot wegen Fleischkonsum</span>
<span class="headline">PETA: Männer sollen keine Kinder mehr bekommen</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/peta-sex-verbot-fleisch-102.html" title="Sexverbot wegen Fleischkonsum - PETA: Männer sollen keine Kinder mehr bekommen" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Tierschutzorganisation PETA fordert, dass Männer keinen Sex mehr haben und Frauen sich sexuell verweigern sollen – um das Klima zu retten. Faktencheck!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container" data-nosnippet>
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav>
<ul class="pull-left">
<li class="nav-imprint" id="footer-impressum-104">
<a href="/impressum/index.html" title="www.SWR3.de - Impressum" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'SWR3','2':'article','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}">
Impressum
</a>
</li>
<li class="nav-contact" id="footer-kontakt-124">
<a href="/kontakt/index.html" title="Kontakt zu SWR3" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'SWR3','2':'article','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}">
Kontakt
</a>
</li>
<li class="nav-press" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" title="SWR3.de/presse" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'page','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}">
Presse
</a>
</li>
<li class="nav-jobs" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" title="Jobs bei SWR3 - Jobs, Ausbildung, Praktika" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'article','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}">
Jobs bei SWR3
</a>
</li>
<li class="nav-privacy" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" title="www.swr3.de - Datenschutz" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'Kaffee oder Tee','2':'article','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}">
Datenschutz
</a>
</li>
<li class="nav-imgrights">
<button class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li class="nav-consortium">
<a title="ARD" target="_blank" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li class="nav-corporate">
<a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?2c849b47c254ea627f93a4f292bae4b3#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Iran_Sterben_für_die_Freiheit__der_gefährliche_Kampf_gegen_die_Sittenpolizei',
level2: 16
})
tag.dynamicLabel.set({
chapter2: 'Nachrichten',
chapter1: 'Aktuell',
update: '20220923190416',
pageId: 'SWR2815821582'
})
tag.customVars.set({
site: {
11: '20220923094534',
1: 'DESWR/BADN0_WEB_SWRCMS_proteste-iran-mehsa-amini-100',
12: 'SWR3',
2: 'article',
3: 'Iran_Sterben_für_die_Freiheit__der_gefährliche_Kampf_gegen_die_Sittenpolizei',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
10: encodeURIComponent('https://www.swr3.de/aktuell/nachrichten/proteste-iran-mehsa-amini-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script defer type="text/javascript" src="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden"></script>
<script defer type="text/javascript" src="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk0.min.js?ae645b4f77c7f339bd8959ea1abe63e5"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk1.min.js?9c592c9ae54c6fd84cf0f397f11d11ac"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk2.min.js?430636c8dc96f77632755d2f2deba758"></script>


</body>
</html>

