<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Reichsbürger planten Umsturz – bis zu 3.000 Polizisten im Einsatz
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#000a28">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#000a28">
<meta name="robots" content="max-image-preview:large,max-snippet:-1,notranslate">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?faa43d71f07b0a3ec70eab4e82bf560d" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Seit dem Morgengrauen läuft ein Polizeieinsatz gegen eine terroristische Vereinigung – vermutlich der größte, den es je in der BRD gegeben hat.">
<meta name="thumbnail" content="https://www.swr3.de/1670406940630,reichsbuerger-festnahme-reuss-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2022-12-07T11:15:31+01:00">
<meta name="last-modified" content="2022-12-07T11:08:00+01:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Reichsbürger planten Umsturz – Prinz aus dem Hochadel war Rädelsführer">
<meta name="twitter:description" content="Seit dem Morgengrauen läuft ein Polizeieinsatz gegen eine terroristische Vereinigung – vermutlich der größte, den es je in der Bundesrepublik Deutschland gegeben hat. Bislang wurden mehr als zwei Dutzend Männer und Frauen festgenommen.">
<meta name="twitter:image" content="https://www.swr3.de/1670406940630,reichsbuerger-festnahme-reuss-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Reichsbürger planten Umsturz – Prinz aus dem Hochadel war Rädelsführer">
<meta property="og:description" content="Seit dem Morgengrauen läuft ein Polizeieinsatz gegen eine terroristische Vereinigung – vermutlich der größte, den es je in der Bundesrepublik Deutschland gegeben hat. Bislang wurden mehr als zwei Dutzend Männer und Frauen festgenommen.">
<meta property="og:image" content="https://www.swr3.de/1670406940630,reichsbuerger-festnahme-reuss-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/nachrichten/razzia-bundesweit-reichsbuerger-100.html">
<meta name="image_src" content="https://www.swr3.de/1670406940630,reichsbuerger-festnahme-reuss-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Festnahme des Prinzen Heinrich XIII. Reuss in Frankruft am Main.">
<meta name="image_copyright" content="dpa Bildfunk, Picture Alliance">
<meta name="itemtype" content="http://schema.org/NewsArticle">
<meta name="topline" content="Größter Anti-Terror-Einsatz der BRD-Geschichte">

<link rel="canonical" href="https://www.swr3.de/aktuell/nachrichten/razzia-bundesweit-reichsbuerger-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?c1af578c58d52108ba8d14d2a83f9c34"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-300-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-700-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/css/swr3-critical.min.css?64da85030e16436e33db26e9fe43ff6d" as="style" media="screen" onload="this.onload=null;this.media=&#039;screen&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical.min.css?64da85030e16436e33db26e9fe43ff6d" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-768.min.css?de10318bca1a9ea1986e262574cca781" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-768.min.css?de10318bca1a9ea1986e262574cca781" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-992.min.css?0f8315723d8c0d37ceecbc88cf1dbf4c" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-992.min.css?0f8315723d8c0d37ceecbc88cf1dbf4c" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main.min.css?5d2d1075e1b5bf40c6fb6ed26cd058a4" as="style" onload="this.onload=null;this.media=&#039;not print&#039;;this.rel=&#039;stylesheet&#039;" media="screen" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?5d2d1075e1b5bf40c6fb6ed26cd058a4" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-768.min.css?5c91a6aa5a76a8a2d038b239cf9b61c2" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-768.min.css?5c91a6aa5a76a8a2d038b239cf9b61c2" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-992.min.css?b67871d7ac45d18010d6b922cb7f096c" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-992.min.css?b67871d7ac45d18010d6b922cb7f096c" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/swr3/atInternet-5.29.4-identifiedVisitors/smarttag.min.js?fae789247ade6f5327babc37d7627132" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk0.min.js?1d349acaa84b288d9f4cb3f041880f31" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk1.min.js?9d199c877fd133a22cbc147973054680" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk2.min.js?ff731a89df109a244b46f433b435eacc" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/common-smartocto.min.js?e05622b96341f6fbf5fbbb9b59cd33fa" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader" data-nosnippet>
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html" title="SWR3">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li class="nav-musik" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" title="Jetzt reinhören! - SWR3 Webradio – Radio online hören" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio__Radio_online_hören','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'SWR3','2':'article','3':'SWR3_Webradio__Radio_online_hören','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}">
Webradio
</a>
</li>
<li class="nav-musik" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}">
Musik-News
</a>
</li>
<li class="nav-musik" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" title="Musikrecherche &amp; Playlist: Was lief wann auf SWR3?" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'article','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}">
Playlisten
</a>
</li>
<li class="nav-musik" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" title="Podcast - Die größten Hits und ihre Geschichte" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'SWR3','2':'podcast','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}">
Die größten Hits und ihre Geschichte
</a>
</li>
</ul>
</li>
<li class="dropdown  active" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li class=" active" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}">
Nachrichten
</a>
</li>
<li class="" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" title="Einfach besser informiert - Infos und Aktuelles zum Coronavirus und COVID-19" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'page','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}">
Infos zum Coronavirus
</a>
</li>
<li class="" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" title="SWR3-Faktenchecks - Faktencheck.de: Fake News, Lügen &amp; Verschwörungstheorien" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'page','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}">
faktencheck.de
</a>
</li>
<li class="" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" title="Podcast - SWR3 Topthema" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'podcast','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}">
Topthema
</a>
</li>
<li class="" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" title="Links, Fotos, Videos - Live-Blog" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'SWR3','2':'article','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}">
Live-Blog
</a>
</li>
<li class="nav-promi-klatsch" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" title="SWR3 Promi News - SWR3 Promi News" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'page','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}">
Promi-News
</a>
</li>
<li class="" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" title="Alle Checks zum Nachlesen - SWR3 Tatort- und Polizeiruf-Checks" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'page','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}">
Tatort-Kritik
</a>
</li>
<li class="" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" title="SWR3 Verkehrszentrum - Stau oder frei? Check deine Strecke" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'article','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}">
Verkehr
</a>
</li>
<li class="" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" title="Wetter - Das Wetter in SWR3Land" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'article','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}">
Wetter
</a>
</li>
</ul>
</li>
<li class="" id="mainnavi-comedy-100">
<a href="/comedy/index.html" title="Lachen leicht gemacht! - SWR3 Comedy" data-clickzone="{'chapter1':'Comedy','name':'SWR3_Comedy','customObject':{'11':'20220114093413','1':'DESWR/BADN0_WEB_SWRCMS_comedy-100','12':'SWR3','2':'page','3':'SWR3_Comedy','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}">
Comedy
</a>
</li>
<li class="" id="mainnavi-veranstaltungen-122">
<a href="/events/index.html" title="Wir für euch! - Alle Veranstaltungen im Überblick" data-clickzone="{'chapter1':'Events','name':'Alle_Veranstaltungen_im_Überblick','customObject':{'11':'20220218134421','1':'DESWR/BADN0_WEB_SWRCMS_veranstaltungen-122','12':'SWR3','2':'page','3':'Alle_Veranstaltungen_im_Überblick','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}">
Events
</a>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li class="" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}">
SWR3-Crew
</a>
</li>
<li class="" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" title="Audios zum Abonnieren und Downloaden - Die SWR3-Podcasts" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'article','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}">
Podcasts
</a>
</li>
<li class="" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" title="Audios zum Nachhören - SWR3 Audio-Reihen" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'article','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}">
Audio-Reihen
</a>
</li>
<li class="" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" title="So arbeiten wir - SWR3 Backstage – so läuft das bei uns!" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'article','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}">
Backstage
</a>
</li>
<li class="" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" title="Wie geil ist das denn!? - Neue Songs entdecken und in der SWR3 App speichern" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'SWR3','2':'article','3':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}">
App
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="zum SWR3-Club-Shop" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Club
</a>
</li>
<li class="" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" title="SWR3 Radio - Moderationsplan" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'article','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}">
Wer moderiert?
</a>
</li>
<li class="" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" title="Frequenzen &amp; Empfang - So empfängst du SWR3" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'article','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}">
Empfangen
</a>
</li>
<li class="" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" title="Sei dabei! - So bekommst du den SWR3-Newsletter" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'article','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}">
Newsletter
</a>
</li>
</ul>
</li>
<li class="nav-consortium"><a title="ARD" target="_blank" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li class="nav-corporate"><a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?swx_restriction=&swx_q={swx_q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<input itemprop="query-input" type="search" name="swx_q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar" data-nosnippet>
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio controls controlsList="nodownload"></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather" title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic" title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab" aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">NOW</div> <div class="presenter"><a title="Mehr zu Nicola Müntefering" href="https://www.swr3.de/crew/nicola-mntefering-100.html">Nicola Müntefering</a></div> <time datetime="2022-12-07T10:00">10 - 13 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1651824876423,host-img-muentefering-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1651824876423,host-img-muentefering-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1651824876423,host-img-muentefering-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Nicola Müntefering" title="NOW mit Nicola Müntefering" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?d0a68a81454701fb748a91133dec9ac2#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A3, A5, A60, A61, A7, A8, A81, A861 und fünf weitere</a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Bewölkt, nur vereinzelt Sonne, ab und zu Regen oder Schnee. Null bis 6 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="swx_query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> <div style="display: none;"><a rel="me" href="https://mastodon.social/@swr3">Mastodon</a></div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container">
<div class="row">
<div class="col-sm-5">
<h5>Stau-Suche</h5>
<form id="traffic-search-form" class="form" method="get" action="/aktuell/verkehr/meldungen-liste/index.html" name="traffic-search-form">
<div class="row form-group">
<div class="col-xs-6"><label for="traffic-search-form-type" class="sr-only">Straßenart</label> <select id="traffic-search-form-type" class="form-control" name="swx_type" required>
<option value="motorway">Autobahn</option>
<option value="primary">Bundesstraße</option>
<option value="secondary">Weitere Straßen und Stadtgebiete</option>
</select></div>
<div class="col-xs-6"><label for="traffic-search-form-number" class="sr-only">Straßennummer</label> <input id="traffic-search-form-number" class="form-control" type="text" name="swx_number" required autocomplete="off" placeholder="z.B. A5 oder B10"></div>
</div>
<button type="submit" class="btn btn-primary btn-block">Suchen</button></form>
</div>
<div class="col-sm-7">
<div class="row">
<div class="col-sm-6">
<div class="traffic-jams-roads" data-refresh="traffic-jams"></div>
</div>
<div class="col-sm-6">
<div class="traffic"><a href="/aktuell/verkehr/meldungen-liste/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#verkehr"></use>
</svg> <strong>Alle Verkehrsmeldungen</strong></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="/index.html" title="SWR3" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'page','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Nachrichten
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/nachrichten/razzia-bundesweit-reichsbuerger-100.html">
<meta itemprop="description" content="Seit dem Morgengrauen läuft ein Polizeieinsatz gegen eine terroristische Vereinigung – vermutlich der größte, den es je in der Bundesrepublik Deutschland gegeben hat. Bislang wurden mehr als zwei Dutzend Männer und Frauen festgenommen.">
<span itemprop="image" itemid="reichsbuerger-festnahme-reuss-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/1670406940630,reichsbuerger-festnahme-reuss-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,Picture Alliance">
</span>
<meta itemprop="description" content="Festnahme des Prinzen Heinrich XIII. Reuss in Frankruft am Main.">
</span>
<meta itemprop="datePublished" content="2022-12-07T07:49:13+01:00">
<meta itemprop="dateModified" content="2022-12-07T11:08:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Christian Kreutzer">
<link itemprop="image" href="https://www.swr3.de/crew/1653593024307,img-autor-kreutzer-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"/>
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/aktuell/nachrichten/1670402717929%2Creichsbuerger-razzia-horb-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/nachrichten/1670402717929%2Creichsbuerger-razzia-horb-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/nachrichten/1670402717929%2Creichsbuerger-razzia-horb-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/nachrichten/1670402717929%2Creichsbuerger-razzia-horb-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/nachrichten/1670402717929%2Creichsbuerger-razzia-horb-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw" width="322" height="92"/>
<img src="/aktuell/nachrichten/1670402717929,reichsbuerger-razzia-horb-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg"   class="" data-copyright="Foto: SWR" alt="Ein Schwerpunkt des bundesweiten Großeinsatzes gegen Reichsbürger und Querdenker ist Baden-Württemberg. Auch in Horb am Neckar im Landkreis Freudenstadt findet eine Hausdurchsuchung statt. (Foto: SWR)" title="Foto: SWR" width="322" height="92"/>
</picture>
</div>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Reichsbürger planten Umsturz – Prinz aus dem Hochadel war Rädelsführer</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top" data-crawler="ignore" data-nosnippet>
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-12-07T11:08:00">
<span class="date">7.12.2022</span
><span class="time">, 11:08 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
Christian Kreutzer
</dd>
<dd class="meta-author-image">
<img src="/crew/1653593024307,img-autor-kreutzer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653593024307%2Cimg-autor-kreutzer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Christian Kreutzer (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#facebook"></use>
</svg>
<span class="sr-only">bei Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-mastodon">
<button class="btn btn-share-mastodon" data-share="mastodon">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-mastodon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#mastodon"></use>
</svg>
<span class="sr-only">bei Mastodon teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-pocket">
<button class="btn btn-share-pocket" data-share="pocket">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-pocket">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#pocket"></use>
</svg>
<span class="sr-only">in Pocket speichern</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#twitter"></use>
</svg>
<span class="sr-only">bei Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#whatsapp"></use>
</svg>
<span class="sr-only">mit Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#email"></use>
</svg>
<span class="sr-only">per E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Seit dem Morgengrauen läuft ein Polizeieinsatz gegen eine terroristische Vereinigung – vermutlich der größte, den es je in der Bundesrepublik Deutschland gegeben hat. Bislang wurden mehr als zwei Dutzend Männer und Frauen festgenommen.</p>
<div class="bodytext" itemprop="articleBody">
<p>Nach Recherchen von SWR und ARD Hauptstadtstudio sind bis zu 3.000 Polizeikräfte derzeit dabei, mehr als zwei Dutzend Haftbefehle und mehr als 120 Durchsuchungsbeschlüsse im Auftrag des Generalbundesanwalts zu vollstrecken. Baden-Württemberg soll ein Schwerpunkt der Razzia sein. </p>
<p><em>SWR-Terrorismusexperte Holger Schmidt fasst zusammen: </em></p>
<figure id="audio-85619a27-79b7-451c-a03a-d76750bff109" class="asset asset-audio" itemid="audio-85619a27-79b7-451c-a03a-d76750bff109" itemscope itemprop="isPartOf" itemtype="https://schema.org/AudioObject">
<meta itemprop="name" content="Razzia gegen Reichsbürger in BW">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
</span>
<meta itemprop="description" content="Es ist der wohl größte Polizeieinsatz gegen eine mutmaßliche terroristische Vereinigung, den es in der BRD je gegeben hat. BW ist Schwerpunkt.">
<meta itemprop="uploadDate" content="2022-12-07T07:48:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/swraktuell/1669561357830,audio-label-swr-aktuell-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<span itemprop="image" itemid="audio-label-swr-aktuell-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/1669561357830,audio-label-swr-aktuell-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="SWR Aktuell Audio">
</span>
<meta itemprop="expires" content="2024-12-06T07:47:00+01:00">
<meta itemprop="duration" content="PT53S">
<meta itemprop="encodingFormat" content="MP3">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/1772733.m.mp3"/>
<link itemprop="url" href="https://www.swr.de/swraktuell/baden-wuerttemberg/razzia-gegen-reichsbuerger-in-bw-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2022">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr3.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swraktuell/baden-wuerttemberg/razzia-gegen-reichsbuerger-in-bw-100.html"/>
<div class="image">
<img src="https://www.swr.de/swraktuell/1669561357830,audio-label-swr-aktuell-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" srcset="https://www.swr.de/swraktuell/1669561357830%2Caudio-label-swr-aktuell-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swraktuell/1669561357830%2Caudio-label-swr-aktuell-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swraktuell/1669561357830%2Caudio-label-swr-aktuell-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swraktuell/1669561357830%2Caudio-label-swr-aktuell-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 304px, (min-width: 992px) 256px, 245px" class="" data-copyright="Foto: SWR" alt="SWR Aktuell Audio (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</div>
<div id="player-85619a27-79b7-451c-a03a-d76750bff109" data-spy="audioplayer" data-cridid="crid://swr.de/aex/o1772733" data-media-id="ORDERINFOID:1772733" data-duration="53" data-embeddable="true" data-media-theme1="LCZ Baden-Württemberg">
<audio controls controlsList="nodownload" data-poster="https://www.swr.de/swraktuell/1669561357830,audio-label-swr-aktuell-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" preload="none" crossorigin="anonymous">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/1772733.m.mp3" type="audio/mpeg" data-quality="2"/>
</audio>
</div>
<h3 class="hgroup">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/razzia-gegen-reichsbuerger-in-bw-100.html" title="Razzia gegen Reichsbürger in BW">
<span itemprop="headline">Razzia gegen Reichsbürger in BW</span>
</a>
</h3>
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:00:53">0:53
min
</time>
</dd>
</dl>
<div class="audio-detail">
<p>Es ist der wohl größte Polizeieinsatz gegen eine mutmaßliche terroristische Vereinigung, den es in der BRD je gegeben hat. BW ist Schwerpunkt.
</p>
</div>
</figure>
<h2>Reichsbürger planten neue Regierung unter einem Prinzen</h2>
<p>Es geht um eine Gruppe von rund fünfzig Personen aus so genannten Reichsbürgern, militanten Querdenkern und Esoterikern. Sie sollen einen Umsturz geplant haben und wollten aus Sicht der Ermittler eine neue Regierung unter Führung eines Prinzen aus dem Hochadel einsetzen. </p>
<p>Demnach wollten sie einen Staat nach dem Vorbild des Deutschen Reichs von 1871 errichten. Sie sollen unter anderem einen bewaffneten Angriff auf den Bundestag vorbereitet haben. </p>
<h2>Heinrich XIII. Prinz Reuß soll die Reichsbürger-Gang angeführt haben</h2>
<p>Der Rädelsführer: Heinrich XIII. Prinz Reuss, 71 Jahre alt, Immobilienunternehmer mit Wohnsitz in Frankfurt am Main und Gutsherr eines Jagdschlosses im ostthüringischen Bad Lobenstein. Ein Verwandter hatte ihn im Sommer als <cite>„teilweise verwirrten alten Mann“</cite>, bezeichnet, der <cite>„verschwörungstheoretischen Irrmeinungen“</cite> aufsitze. </p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/LennartPfahler/status/1600386550788812801" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Unter den festgenommenen Reichsbürgern laut GBA: Heinrich XIII. Prinz Reuss. https://t.co/4sEWA5ziJ3</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/LennartPfahler/status/1600386550788812801" target="_blank" rel="external noopener noreferrer">
Lennart Pfahler,
Twitter, 7.12.2022, 8:07 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Reuss gelte als Hauptbeschuldigter, heißt es. Der 71-Jährige vertritt seine schrägen Reichsbürger-Thesen bereits seit einigen Jahren öffentlich. </p>
<p>So trat er 2019 beim <cite>„Worldwebforum“</cite> in der Schweiz als Redner auf und erklärte, dass die Bundesrepublik kein souveräner Staat sei, sondern nach wie vor von den Alliierten kontrolliert werde. Mehrere weitere Personen sollen bereits für Ministerposten vorgesehen gewesen sein. </p>
<p><em>Hier der Adelige am Mittwochmorgen bei seiner Festnahme:</em> </p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/KatjaRiedel/status/1600418208753647617" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Bei der #Reichsbürger-Razzia in Frankfurt am Main wurde der mutmaßliche Rädelsführer Heinrich XIII. Prinz Reuss soeben abgeführt. @WDRinvestigativ https://t.co/TV2NgerKCG</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/KatjaRiedel/status/1600418208753647617" target="_blank" rel="external noopener noreferrer">
Katja Riedel,
Twitter, 7.12.2022, 10:13 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Offenbar seien die Männer und Frauen davon ausgegangen, dass daraufhin Unruhen in Deutschland ausbrechen würden. In ihrer Vorstellung hätten sich sodann Teile der Sicherheitskräfte solidarisch mit der Terrorgruppe gezeigt, woraufhin es zu einem <cite>„Umsturz“</cite> gekommen wäre. Mehrere Verdächtige seien bei Demonstrationen gegen die Corona-Maßnahmen als Aktivisten aufgetreten. </p>
<h2>Bundesanwaltschaft: Reichsbürger-Vereinigung nahm Tote in Kauf</h2>
<p>Die Vereinigung soll nach Angaben der Bundesanwaltschaft im November 2021 gegründet worden sein, um Institutionen und Repräsentanten des Staates zu bekämpfen. Ein <cite>„militärischer Arm“</cite> sollte den demokratischen Rechtsstaat auch auf Ebene der Gemeinden, Kreise und Kommunen <cite>„beseitigen“</cite>, teilte die Bundesanwaltschaft am Mittwoch in Karlsruhe mit. </p>
<p>Dazu sollten vor allem Polizisten und Soldaten rekrutiert werden. Der Vereinigung sei bewusst, dass es dabei zu Toten kommen werde. Sie habe das billigend in Kauf genommen. </p>
<p>Zentrales Gremium der Gruppierung sei ein <cite>„Rat“</cite>. Das Gremium verfüge ähnlich wie das Kabinett einer regulären Regierung über Ressorts wie Justiz, Außen und Gesundheit. </p>
<h2>Ein Schwerpunkt der Razzia liegt in Baden-Württemberg </h2>
<figure id="video-f506606b-fcdf-47d6-8f3b-482e5b0b013a" class="asset asset-video video-16by9" itemid="video-f506606b-fcdf-47d6-8f3b-482e5b0b013a" itemscope itemprop="isPartOf" itemtype="https://schema.org/VideoObject">
<meta itemprop="name" content="Großeinsatz der Polizei gegen Reichsbürger und Querdenker">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
</span>
<meta itemprop="description" content="Derzeit läuft der wohl größte Polizeieinsatz gegen eine mutmaßliche terroristische Vereinigung, den es je in der BRD gegeben hat. BW ist ein Schwerpunkt der Razzia. ">
<meta itemprop="uploadDate" content="2022-12-07T09:11:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/swraktuell/baden-wuerttemberg/1670401036269,thumbnail-razzia-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<span itemprop="image" itemid="thumbnail-razzia-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/baden-wuerttemberg/1670401036269,thumbnail-razzia-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Hausdurchsuchung in Horb (Kreis Freudenstadt)">
</span>
<meta itemprop="expires" content="2024-12-06T09:10:00+01:00">
<meta itemprop="duration" content="PT37S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/1772773.l.mp4"/>
<link itemprop="url" href="https://www.swr.de/swraktuell/baden-wuerttemberg/grosseinsatz-der-polizei-in-bw-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2022">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr3.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swraktuell/baden-wuerttemberg/grosseinsatz-der-polizei-in-bw-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1772773" id="player-f506606b-fcdf-47d6-8f3b-482e5b0b013a" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1772773&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;SWR Aktuell Baden-Württemberg&#034;,&#034;title&#034;:&#034;Hausdurchsuchungen in BW_Großeinsatz der Polizei gegen Reichsbürger und Querdenker&#034;,&#034;length&#034;:&#034;37&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,0&#034;,&#034;nol_c2&#034;:&#034;p2,Y&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swr.de/swraktuell/baden-wuerttemberg/grosseinsatz-der-polizei-in-bw-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1772773&#034;,&#034;nol_c8&#034;:&#034;p8,37&#034;,&#034;nol_c9&#034;:&#034;p9,Hausdurchsuchungen in BW_Großeinsatz der Polizei gegen Reichsbürger und Querdenker&#034;,&#034;nol_c10&#034;:&#034;p10,SWR3&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,&#034;,&#034;nol_c16&#034;:&#034;p16,ARD_Sonstiges&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="37" data-media-id="ORDERINFOID:1772773" data-embeddable="true" data-media-theme1="LCZ Baden-Württemberg">
<video controls controlsList="nodownload" data-poster="https://www.swr.de/swraktuell/baden-wuerttemberg/1670401036269,thumbnail-razzia-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" preload="none" crossorigin="anonymous">
<source src="https://av-adaptive.swr.de/i/swr/swraktuell/bw/1772773,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/1772773.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/1772773.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/1772773.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/1772773.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/1772773.sm.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
</figure>
<p>Schwerpunkt der Maßnahmen sind Baden-Württemberg, Berlin, Hessen und Niedersachsen. Im baden-württembergischen Calw wurde auch eine KSK-Kaserne durchsucht. Unter den mehr als 50 Beschuldigten sind frühere Soldaten und Polizisten, Ärzte und eine Richterin, die früher Bundestagsabgeordnete der AfD war. Führende Ermittler bezeichnen den heutigen Einsatz gegen die Gruppe als beispiellos: <cite>„Das sprengt vom Umfang her alle Dimensionen.“</cite> </p>
<article data-id="article-polizeiaktion-reichsbuerger-razzia-bw-100"  class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swraktuell teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR74432943]","creation":"[Großeinsatz_der_Polizei_gegen_bewaffnete_Reichsbürger_]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/polizeiaktion-reichsbuerger-razzia-bw-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Baden-Württemberg","name":"Großeinsatz_der_Polizei_gegen_bewaffnete_Reichsbürger_","customObject":{"11":"20221207073431","1":"DESWR/BADN0_WEB_SWRCMS_polizeiaktion-reichsbuerger-razzia-bw-100","12":"LCZ Baden-Württemberg","2":"article","3":"Großeinsatz_der_Polizei_gegen_bewaffnete_Reichsbürger_","5":"swr3.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/polizeiaktion-reichsbuerger-razzia-bw-100.html"},"level2":"79"}</script>
<header>
<mark>Baden-Württemberg</mark>
<div class="image">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/polizeiaktion-reichsbuerger-razzia-bw-100.html" title="Razzia in Baden-Württemberg   - Großeinsatz der Polizei gegen bewaffnete Reichsbürger " class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/1670397824164%2Crazzia-reichsbuerger-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/1670397824164%2Crazzia-reichsbuerger-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swraktuell/baden-wuerttemberg/1670397824164%2Crazzia-reichsbuerger-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swraktuell/baden-wuerttemberg/1670397824164%2Crazzia-reichsbuerger-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/swraktuell/baden-wuerttemberg/1670397824164%2Crazzia-reichsbuerger-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.swr.de/swraktuell/baden-wuerttemberg/1670397824164,razzia-reichsbuerger-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: SWR" alt="Ein Schwerpunkt des bundesweiten Großeinsatzes gegen Reichsbürger und Querdenker ist Baden-Württemberg. Auch in Horb am Neckar im Landkreis Freudenstadt findet eine Hausdurchsuchung statt. (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/polizeiaktion-reichsbuerger-razzia-bw-100.html" title="Razzia in Baden-Württemberg   - Großeinsatz der Polizei gegen bewaffnete Reichsbürger " class="teasertracking clickzone">
<span class="topline">Razzia in Baden-Württemberg  </span>
<span class="headline">Großeinsatz der Polizei gegen bewaffnete Reichsbürger </span>
</a>
</h2>
</header>
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/polizeiaktion-reichsbuerger-razzia-bw-100.html" title="Razzia in Baden-Württemberg   - Großeinsatz der Polizei gegen bewaffnete Reichsbürger " class="teasertracking clickzone">
<div class="lead  description">
<p>Derzeit läuft der wohl größte Polizeieinsatz gegen eine mutmaßliche terroristische Vereinigung, den es je in der BRD gegeben hat. BW ist ein Schwerpunkt der Razzia. 
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-12-07T05:00">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>7.12.2022</span>
</span>
<span class="time">5:00 Uhr</span>
</time>
<span>Guten Morgen Baden-Württemberg</span>
<span>
<span>SWR1 Baden-Württemberg</span>
</span>
</p>
</footer>
</article>
<h2>Ex-AfD-Bundestagsabgeordnete unter verhafteten Reichsbürgern </h2>
<p>Unter den verhafteten Führungsmitgliedern ist die ehemalige AfD-Bundestagsabgeordnete Birgit Malmsack-Winkemann. Die 58-Jährige hatte im Oktober erfolgreich gegen den Berliner Senat geklagt. Der Senat wollte sie als Richterin in den Ruhestand versetzen. Als Grund nannte die Behörde Zweifel an der Verfassungstreue. </p>
<p>Außerdem sei bei Malmsack-Winkemann nicht gewährleistet, dass ihre Verfahren frei von Diskriminierung seien. Das Berliner Verwaltungsgericht wies den Antrag aber zurück. Begründung: Eine schwere Beeinträchtigung der Rechtspflege liege nicht vor. </p>
<h2>Reichsbürger-Gruppe aus Ex-Soldaten gilt als besonders gefährlich </h2>
<p>Ein großer Teil der Gruppe soll aus ehemaligen Soldaten der Bundeswehr und der NVA (Nationale Volksarmee der DDR) bestehen. Darunter seien auch Männer mit militärischer Spezialausbildung, weshalb die Gruppe als besonders gefährlich gilt. </p>
<p>Neben Polizisten der Antiterroreinheit GSG 9 der Bundespolizei sind auch Beamte aus mehreren Spezialeinheiten (SEK) der Bundesländer im Einsatz. Sie sollen die Beschuldigten festnehmen und für die Sicherheit bei Durchsuchungen sorgen. Der Grund: Schon im Vorfeld hatten die Ermittler Hinweise auf zahlreiche, teilweise legale Waffen bei den Beschuldigten. </p>
<p class="block-link">
<a href="https://www.tagesschau.de/investigativ/razzia-reichsbuerger-staatsstreich-101.html" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Bewaffnete Reichsbürger - Razzia wegen geplanten Staatsstreichs" class="inline-link">
Razzia wegen geplanten Staatsstreichs
</a>
</p>
<h2>Aktiver KSK-Soldat unter Reichsbürgern</h2>
<p>Die Ermittlungen richten sich auch gegen einen Soldaten des Kommandos Spezialkräfte (KSK) der Bundeswehr. Es handele sich dabei um einen Mann aus dem Stab, sagte ein Sprecher des Militärischen Abschirmdienstes (MAD) am Mittwoch der Deutschen Presse-Agentur (dpa). </p>
<p>Nach Informationen der dpa wurden sein Haus und sein Dienstzimmer in der Graf-Zeppelin-Kaserne in Calw (Baden-Württemberg) durchsucht. Der Unteroffizier, der kein Kommando-Soldat ist, war in der Bundeswehr bereits als Impfgegner aufgefallen und später aus der Truppe heraus gemeldet worden.</p>
<article data-id="article-interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100"  class="teaser media-audio teaser-asterus rubrik-swraktuell teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1854354001]","creation":"[Bundesweit_bis_zu_2.000_gewaltbereite_Reichsbürger_-_in_BW_rund_400]","url":"[https://www.swr.de/swraktuell/interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Bundesweit_bis_zu_2.000_gewaltbereite_Reichsbürger_-_in_BW_rund_400","customObject":{"11":"20221207104243","1":"DESWR/BADN0_WEB_SWRCMS_interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100","12":"Datenjournalismus und Reporter","2":"article","3":"Bundesweit_bis_zu_2.000_gewaltbereite_Reichsbürger_-_in_BW_rund_400","5":"swr3.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100.html"},"level2":"79"}</script>
<header>
<mark>Baden-Württemberg</mark>
<div class="image">
<a href="https://www.swr.de/swraktuell/interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100.html" title="BW-Verfassungsschutzexperte im Interview - Bundesweit bis zu 2.000 gewaltbereite Reichsbürger - in BW rund 400" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/1670406162038%2Cinterview-landesamt-fuer-verfassungsschutz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.gif 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/1670406162038%2Cinterview-landesamt-fuer-verfassungsschutz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.gif 480w,https://www.swr.de/swraktuell/baden-wuerttemberg/1670406162038%2Cinterview-landesamt-fuer-verfassungsschutz-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.gif 768w,https://www.swr.de/swraktuell/baden-wuerttemberg/1670406162038%2Cinterview-landesamt-fuer-verfassungsschutz-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.gif 1440w,https://www.swr.de/swraktuell/baden-wuerttemberg/1670406162038%2Cinterview-landesamt-fuer-verfassungsschutz-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.gif 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.swr.de/swraktuell/baden-wuerttemberg/1670406162038,interview-landesamt-fuer-verfassungsschutz-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.gif"   class="" data-copyright="Foto: SWR, Martin Greve" alt="Schild vor Landesamt für Verfassungsschutz, im Hintergrund das Gebäude. (Foto: SWR, Martin Greve)" title="Foto: SWR, Martin Greve" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/swraktuell/interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100.html" title="BW-Verfassungsschutzexperte im Interview - Bundesweit bis zu 2.000 gewaltbereite Reichsbürger - in BW rund 400" class="teasertracking clickzone">
<span class="topline">BW-Verfassungsschutzexperte im Interview</span>
<span class="headline">Bundesweit bis zu 2.000 gewaltbereite Reichsbürger - in BW rund 400</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/swraktuell/interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100.html" title="BW-Verfassungsschutzexperte im Interview - Bundesweit bis zu 2.000 gewaltbereite Reichsbürger - in BW rund 400" class="teasertracking clickzone">
<div class="lead  description">
<p>Wie gefährlich ist die sogenannte "Reichsbürger-Bewegung"? Darüber hat ARD-Terrorismusexperte Holger Schmidt mit Frank Dittrich vom Landesamt für Verfassungsschutz BW gesprochen.
</p>
</div>
</a>
</article>
<h2>Falscher Falscher Ahrtal-„Kommandant“ ist Teil der Gruppe</h2>
<p>Vereinzelt sind mutmaßliche Mitglieder der Gruppe bereits öffentlich als Scharfmacher bei Corona-Protestveranstaltungen in Erscheinung getreten. So der ehemalige Oberst Maximilian E., der der sogenannten „Querdenker-Bewegung“ zugerechnet wird. Auch er war in seiner aktiven Zeit bei der Bundeswehr unter anderem beim Kommando Spezialkräfte.</p>
<p>Im Sommer engagierte er sich beim Ahrtal-Hochwasser mit einer Gruppe von Veteranen, trug dabei Uniform, verfasste <cite>„Befehle“</cite> und richtete in einer Schule eine Art <cite>„Kommandozentrale“</cite> ein, obwohl er längst aus der Bundeswehr ausgeschieden war. </p>
<h2>Faeser: „Abgrund terroristischer Bedrohung“</h2>
<p>Bundesinnenministerin Nancy Faeser (SPD) sprach von einem <cite>„Abgrund terroristischer Bedrohung“</cite>. Doch der deutsche Rechtsstaat sei stark und wisse sich mit aller Härte gegen die Feinde der Demokratie zu wehren. Sie dankte den mehr als 3.000 Polizistinnen und Polizisten von Bund und Ländern ihren <cite>„gefährlichen Einsatz zum Schutz unserer Demokratie“</cite>.</p>
<h2>Buschmann: „Demokratie ist wehrhaft“</h2>
<p>Seit dem frühen Mittwochmorgen seien bislang rund 25 mutmaßliche Mitglieder und Unterstützer der terroristischen Vereinigung festgenommen worden. Das teilten auch die Generalbundesanwaltschaft und Bundesjustizminister Marco Buschmann (FDP) mit. </p>
<p><cite>„Demokratie ist wehrhaft: Seit heute Morgen findet ein großer Anti-Terror-Einsatz statt“</cite>, twitterte Buschmann: </p>
<div class="embed embed-twitter" data-spy="embed" data-embed-type="twitter" data-embed-cookie="twitter"
data-url="https://twitter.com/MarcoBuschmann/status/1600381557918748673" aria-live="polite">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Demokratie ist wehrhaft: Seit heute Morgen findet ein großer Anti-Terror-Einsatz statt. Der Generalbundesanwalt ermittelt gegen ein mutmaßliches Terror-Netzwerk aus dem Reichsbürger-Milieu. Es besteht der Verdacht, dass ein bewaffneter Überfall auf Verfassungsorgane geplant war.</p>
</blockquote>
<figcaption class="quote-footer"><cite>
<a href="https://twitter.com/MarcoBuschmann/status/1600381557918748673" target="_blank" rel="external noopener noreferrer">
Marco Buschmann,
Twitter, 7.12.2022, 7:47 Uhr
</a>
</cite></figcaption>
</figure>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="false">
<meta itemprop="startDate" content="2022-12-07T08:00:00">
<meta itemprop="endDate" content="2022-12-07T08:07:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2022-12-07T08:00:00">
<span class="broadcastDay">
<abbr title="Mittwoch">Mi.</abbr>,
7.12.2022
</span>
<span>8:00 Uhr,</span>
<span>SWR2 Aktuell,</span>
<span>SWR2</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container container-serial-homepage">
<div class="row">
<div class="col-xs-12">
<a href="https://www.swr.de/swr2/programm/swr2-aktuell-sendung-uebersicht-100.html" title="SWR2 Aktuell" class="btn btn-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container" data-crawler="ignore" data-nosnippet>
<section class="news-sources">
<h2>Unsere Quellen</h2>
<p>Transparenz ist uns wichtig! Hier sagen wir dir, woher wir unsere Infos haben!</p>
<div class="panel-group info-box-collapsable-wrapper news-sources-group" id="news-sources-accordion" role="tablist" aria-multiselectable="true">
<div class="panel info-box info-box-collapsable news-source" id="news-source-1">
<div class="panel-heading news-source-heading" role="tab" id="news-source-heading-1">
<h3 class="panel-title news-source-title">
<button class="collapsed" data-toggle="collapse" data-target="#news-source-collapse-1" aria-expanded="false" aria-controls="news-source-collapse-1">SWR
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-info">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#info"></use>
</svg>
</button>
</h3>
</div>
<div id="news-source-collapse-1" class="panel-collapse news-source-collapse collapse" role="tabpanel" aria-labelledby="#news-source-heading-1">
<div class="panel-body info-box-content news-source-body">
<p class="news-source-description">Der SWR ist der Südwestrundfunk. Er ist öffentlich-rechtlich und gehört mit anderen Sendern (wie zum Beispiel WDR und BR) zusammen zur ARD. Dort arbeiten Journalisten, die zu aktuellen Themen direkt mit Betroffenen sprechen und bei Behörden und Unternehmen kritisch nachfragen. Der SWR wird durch den Rundfunkbeitrag finanziert und arbeitet unabhängig von Werbung und Politik.  </p>
</div>
</div>
</div>
<div class="panel info-box info-box-collapsable news-source" id="news-source-2">
<div class="panel-heading news-source-heading" role="tab" id="news-source-heading-2">
<h3 class="panel-title news-source-title">
<button class="collapsed" data-toggle="collapse" data-target="#news-source-collapse-2" aria-expanded="false" aria-controls="news-source-collapse-2">ARD
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-info">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#info"></use>
</svg>
</button>
</h3>
</div>
<div id="news-source-collapse-2" class="panel-collapse news-source-collapse collapse" role="tabpanel" aria-labelledby="#news-source-heading-2">
<div class="panel-body info-box-content news-source-body">
<p class="news-source-description">Die ARD - das sind zehn öffentlich-rechtlichen Rundfunksender in Deutschland zusammen. Dazu gehören zum Beispiel der SWR (Südwestrundfunk), der BR (Bayerische Rundfunk) und der WDR (Westdeutscher Rundfunk). Die ARD-Journalisten berichten in Radio, Fernsehen, Internet und über Social Media, was in ihrer Region oder auch weltweit passiert. Außerdem gibt es Redaktionen für spezielle Themen zum Beispiel die Politik in Deutschland oder Gerichtsentscheidungen in Karlsruhe oder Sendungen wie Tagesschau oder Sportschau. </p>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom" data-crawler="ignore" data-nosnippet>
<dl class="meta-description all">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-12-07T11:08:00">
<span class="date">7.12.2022</span
><span class="time">, 11:08 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
Christian Kreutzer
</dd>
<dd class="meta-author-image">
<img src="/crew/1653593024307,img-autor-kreutzer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653593024307%2Cimg-autor-kreutzer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Christian Kreutzer (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter2="Nachrichten" data-chapter1="Aktuell" data-update="20221207111531" data-pageId="SWR3757931756" data-x10="https://www.swr3.de/aktuell/nachrichten/razzia-bundesweit-reichsbuerger-100.html" data-name="Reichsbürger_planten_Umsturz__Prinz_aus_dem_Hochadel_war_Rädelsführer" data-x12="SWR3" data-x11="20221207074913" data-x1="DESWR/BADN0_WEB_SWRCMS_razzia-bundesweit-reichsbuerger-100" data-x2="article" data-x3="Reichsbürger_planten_Umsturz__Prinz_aus_dem_Hochadel_war_Rädelsführer" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,nachrichten"></script>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article data-id="audio-krankenhausreform-gesundheitsminister-lauterbach-sieht-revolution-100"  class="teaser media-audio teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3238345852]","creation":"[Krankenhausreform_Gesundheitsminister_Lauterbach_sieht_Revolution]","url":"[https://www.swr.de/swr2/leben-und-gesellschaft/krankenhausreform-gesundheitsminister-lauterbach-sieht-revolution-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Leben _ Gesellschaft","name":"Krankenhausreform_Gesundheitsminister_Lauterbach_sieht_Revolution","customObject":{"11":"20221206183907","1":"DESWR/BADN0_WEB_SWRCMS_krankenhausreform-gesundheitsminister-lauterbach-sieht-revolution-100","12":"SWR2","2":"audio","3":"Krankenhausreform_Gesundheitsminister_Lauterbach_sieht_Revolution","5":"swr3.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/leben-und-gesellschaft/krankenhausreform-gesundheitsminister-lauterbach-sieht-revolution-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/krankenhausreform-gesundheitsminister-lauterbach-sieht-revolution-100.html" title="Aktuell - Krankenhausreform: Gesundheitsminister Lauterbach sieht „Revolution“" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swr2/leben-und-gesellschaft/1670348347946%2Ckrankenhausreform-gesundheitsminister-lauterbach-sieht-revolution-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swr2/leben-und-gesellschaft/1670348347946%2Ckrankenhausreform-gesundheitsminister-lauterbach-sieht-revolution-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swr2/leben-und-gesellschaft/1670348347946%2Ckrankenhausreform-gesundheitsminister-lauterbach-sieht-revolution-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swr2/leben-und-gesellschaft/1670348347946%2Ckrankenhausreform-gesundheitsminister-lauterbach-sieht-revolution-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.swr.de/swr2/leben-und-gesellschaft/1670348347946,krankenhausreform-gesundheitsminister-lauterbach-sieht-revolution-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: Colourbox, picture alliance/dpa | Annette Riedl" alt="Tom Bschor, Koordinator der Regierungskommission (Foto: Colourbox, picture alliance/dpa | Annette Riedl)" title="Foto: Colourbox, picture alliance/dpa | Annette Riedl" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/krankenhausreform-gesundheitsminister-lauterbach-sieht-revolution-100.html" title="Aktuell - Krankenhausreform: Gesundheitsminister Lauterbach sieht „Revolution“" class="teasertracking clickzone">
<span class="topline">Aktuell</span>
<span class="headline">Krankenhausreform: Gesundheitsminister Lauterbach sieht „Revolution“</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/krankenhausreform-gesundheitsminister-lauterbach-sieht-revolution-100.html" title="Aktuell - Krankenhausreform: Gesundheitsminister Lauterbach sieht „Revolution“" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Themen: Lauterbach stellt Reformvorschläge für Krankenhäuser vor  ++ Corona-Wiederaufbaufonds der EU – Bundesverfassungsgericht ++ Westbalkan-Gipfel ++ Gespräch mit Konrad Clewing vom Leibniz- Institut für Ost- und Südosteuropaforschung zum Westbalkan Gipfel  ++  Symposium des ADFC – zum Radverkehrsplan 3.0: Deutschland, Fahrradland? ++ Illerkirchberg – Innenminister Strobl und türkischer Botschaft am Tatort
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-12-06T18:05">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>6.12.2022</span>
</span>
<span class="time">18:05 Uhr</span>
</time>
<span>SWR2 Aktuell</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="audio-lauterbach-stellt-plaene-fuer-krankenhausreform-vor-100"  class="teaser media-audio teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR8942415]","creation":"[Lauterbach_stellt_Pläne_für_Krankenhausreform_vor]","url":"[https://www.swr.de/swr2/leben-und-gesellschaft/lauterbach-stellt-plaene-fuer-krankenhausreform-vor-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Leben _ Gesellschaft","name":"Lauterbach_stellt_Pläne_für_Krankenhausreform_vor","customObject":{"11":"20221206124134","1":"DESWR/BADN0_WEB_SWRCMS_lauterbach-stellt-plaene-fuer-krankenhausreform-vor-100","12":"SWR2","2":"audio","3":"Lauterbach_stellt_Pläne_für_Krankenhausreform_vor","5":"swr3.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/leben-und-gesellschaft/lauterbach-stellt-plaene-fuer-krankenhausreform-vor-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/lauterbach-stellt-plaene-fuer-krankenhausreform-vor-100.html" title="Aktuell - Lauterbach stellt Pläne für Krankenhausreform vor" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swr2/leben-und-gesellschaft/1670326895160%2Clauterbach-stellt-plaene-fuer-krankenhausreform-vor-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swr2/leben-und-gesellschaft/1670326895160%2Clauterbach-stellt-plaene-fuer-krankenhausreform-vor-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swr2/leben-und-gesellschaft/1670326895160%2Clauterbach-stellt-plaene-fuer-krankenhausreform-vor-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swr2/leben-und-gesellschaft/1670326895160%2Clauterbach-stellt-plaene-fuer-krankenhausreform-vor-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.swr.de/swr2/leben-und-gesellschaft/1670326895160,lauterbach-stellt-plaene-fuer-krankenhausreform-vor-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Kay Nietfeld" alt="Karl Lauterbach (Foto: dpa Bildfunk, picture alliance/dpa | Kay Nietfeld)" title="Foto: dpa Bildfunk, picture alliance/dpa | Kay Nietfeld" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/lauterbach-stellt-plaene-fuer-krankenhausreform-vor-100.html" title="Aktuell - Lauterbach stellt Pläne für Krankenhausreform vor" class="teasertracking clickzone">
<span class="topline">Aktuell</span>
<span class="headline">Lauterbach stellt Pläne für Krankenhausreform vor</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/lauterbach-stellt-plaene-fuer-krankenhausreform-vor-100.html" title="Aktuell - Lauterbach stellt Pläne für Krankenhausreform vor" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Themen: Weg mit den Fallpauschalen – Regierungskommission macht Vorschläge für Krankenhausreform ++ BVerfG-Urteil: EU-Corona-Wiederaufbaufonds ++ Westbalkankonferenz – EU-Beitrittsperspektive dringend gesucht ++ Stand der Dinge nach dem Messerangriff in Illerkirchberg ++ DFB-Krise: Nach dem Abgang von Bierhoff – Sollte Hansi Flick auch gehen? ++ Wirtschaft live: Porsche seit heute an der Börse
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-12-06T12:05">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>6.12.2022</span>
</span>
<span class="time">12:05 Uhr</span>
</time>
<span>SWR2 Aktuell</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="audio-14-jaehrige-stirbt-nach-angriff-auf-schulweg-in-illerkirchberg-100"  class="teaser media-audio teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2310919464]","creation":"[14-Jährige_stirbt_nach_Angriff_auf_Schulweg_in_Illerkirchberg]","url":"[https://www.swr.de/swr2/leben-und-gesellschaft/14-jaehrige-stirbt-nach-angriff-auf-schulweg-in-illerkirchberg-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Leben _ Gesellschaft","name":"14-Jährige_stirbt_nach_Angriff_auf_Schulweg_in_Illerkirchberg","customObject":{"11":"20221205184137","1":"DESWR/BADN0_WEB_SWRCMS_14-jaehrige-stirbt-nach-angriff-auf-schulweg-in-illerkirchberg-100","12":"SWR2","2":"audio","3":"14-Jährige_stirbt_nach_Angriff_auf_Schulweg_in_Illerkirchberg","5":"swr3.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/leben-und-gesellschaft/14-jaehrige-stirbt-nach-angriff-auf-schulweg-in-illerkirchberg-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/14-jaehrige-stirbt-nach-angriff-auf-schulweg-in-illerkirchberg-100.html" title="Aktuell - 14-Jährige stirbt nach Angriff auf Schulweg in Illerkirchberg" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swr2/leben-und-gesellschaft/1670262097715%2C14-jaehrige-stirbt-nach-angriff-auf-schulweg-in-illerkirchberg-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swr2/leben-und-gesellschaft/1670262097715%2C14-jaehrige-stirbt-nach-angriff-auf-schulweg-in-illerkirchberg-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swr2/leben-und-gesellschaft/1670262097715%2C14-jaehrige-stirbt-nach-angriff-auf-schulweg-in-illerkirchberg-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swr2/leben-und-gesellschaft/1670262097715%2C14-jaehrige-stirbt-nach-angriff-auf-schulweg-in-illerkirchberg-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.swr.de/swr2/leben-und-gesellschaft/1670262097715,14-jaehrige-stirbt-nach-angriff-auf-schulweg-in-illerkirchberg-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Bernd Weißbrod" alt="Tatort Illerkirchberg (Foto: dpa Bildfunk, picture alliance/dpa | Bernd Weißbrod)" title="Foto: dpa Bildfunk, picture alliance/dpa | Bernd Weißbrod" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/14-jaehrige-stirbt-nach-angriff-auf-schulweg-in-illerkirchberg-100.html" title="Aktuell - 14-Jährige stirbt nach Angriff auf Schulweg in Illerkirchberg" class="teasertracking clickzone">
<span class="topline">Aktuell</span>
<span class="headline">14-Jährige stirbt nach Angriff auf Schulweg in Illerkirchberg</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/14-jaehrige-stirbt-nach-angriff-auf-schulweg-in-illerkirchberg-100.html" title="Aktuell - 14-Jährige stirbt nach Angriff auf Schulweg in Illerkirchberg" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Themen: F-35 Krisensitzung HSB ++ Rüstungspolitische Bilanz nach 1 Jahr Ampelkoalition ++ Ölembargo gegen Russland in Kraft ++ Baerbock in Indien  ++ Nach ungewöhnlichen Proteste in Syrien – Blick auf einen vergessenen Konflikt ++ Angriff in Illerkirchberg – 14-Jährige stirbt
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-12-05T18:05">
<span class="date">
<abbr title="Montag">Mo.</abbr>
<span>5.12.2022</span>
</span>
<span class="time">18:05 Uhr</span>
</time>
<span>SWR2 Aktuell</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="audio-krisensitzung-zur-bundeswehr-100"  class="teaser media-audio teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2453706875]","creation":"[Krisensitzung_zur_Bundeswehr]","url":"[https://www.swr.de/swr2/leben-und-gesellschaft/krisensitzung-zur-bundeswehr-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Leben _ Gesellschaft","name":"Krisensitzung_zur_Bundeswehr","customObject":{"11":"20221205125305","1":"DESWR/BADN0_WEB_SWRCMS_krisensitzung-zur-bundeswehr-100","12":"SWR2","2":"audio","3":"Krisensitzung_zur_Bundeswehr","5":"swr3.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/leben-und-gesellschaft/krisensitzung-zur-bundeswehr-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/krisensitzung-zur-bundeswehr-100.html" title="Aktuell - Krisensitzung zur Bundeswehr" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swr2/leben-und-gesellschaft/1670241185996%2Ckrisensitzung-zur-bundeswehr-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swr2/leben-und-gesellschaft/1670241185996%2Ckrisensitzung-zur-bundeswehr-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swr2/leben-und-gesellschaft/1670241185996%2Ckrisensitzung-zur-bundeswehr-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swr2/leben-und-gesellschaft/1670241185996%2Ckrisensitzung-zur-bundeswehr-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.swr.de/swr2/leben-und-gesellschaft/1670241185996,krisensitzung-zur-bundeswehr-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Philipp Schulze" alt="Bundeswehr-Soldatinnen vor einem Panzer (Foto: dpa Bildfunk, picture alliance/dpa | Philipp Schulze)" title="Foto: dpa Bildfunk, picture alliance/dpa | Philipp Schulze" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/krisensitzung-zur-bundeswehr-100.html" title="Aktuell - Krisensitzung zur Bundeswehr" class="teasertracking clickzone">
<span class="topline">Aktuell</span>
<span class="headline">Krisensitzung zur Bundeswehr</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/krisensitzung-zur-bundeswehr-100.html" title="Aktuell - Krisensitzung zur Bundeswehr" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Themen: Teure Jets und andere Probleme ++ Ölembargo gegen Russland – kann es wirken? ++ Iran: Sittenpolizei wirklich am Ende? ++ Terrorprozess: Molenbeek heute ++ Tag des Ehrenamts: FSJ in Gefahr? ++ Wirtschaft live: Sparen durch kurze Öffnungszeiten?
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-12-05T12:05">
<span class="date">
<abbr title="Montag">Mo.</abbr>
<span>5.12.2022</span>
</span>
<span class="time">12:05 Uhr</span>
</time>
<span>SWR2 Aktuell</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="audio-kommt-im-iran-tatsaechlich-das-aus-fuer-die-sittenpolizei-100"  class="teaser media-audio teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1887750417]","creation":"[Kommt_im_Iran_tatsächlich_das_Aus_für_die_Sittenpolizei]","url":"[https://www.swr.de/swr2/leben-und-gesellschaft/kommt-im-iran-tatsaechlich-das-aus-fuer-die-sittenpolizei-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Leben _ Gesellschaft","name":"Kommt_im_Iran_tatsächlich_das_Aus_für_die_Sittenpolizei","customObject":{"11":"20221204184818","1":"DESWR/BADN0_WEB_SWRCMS_kommt-im-iran-tatsaechlich-das-aus-fuer-die-sittenpolizei-100","12":"SWR2","2":"audio","3":"Kommt_im_Iran_tatsächlich_das_Aus_für_die_Sittenpolizei","5":"swr3.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/leben-und-gesellschaft/kommt-im-iran-tatsaechlich-das-aus-fuer-die-sittenpolizei-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/kommt-im-iran-tatsaechlich-das-aus-fuer-die-sittenpolizei-100.html" title="Aktuell - Kommt im Iran tatsächlich das Aus für die Sittenpolizei?" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swr2/leben-und-gesellschaft/1670176098875%2Ckommt-im-iran-tatsaechlich-das-aus-fuer-die-sittenpolizei-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swr2/leben-und-gesellschaft/1670176098875%2Ckommt-im-iran-tatsaechlich-das-aus-fuer-die-sittenpolizei-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swr2/leben-und-gesellschaft/1670176098875%2Ckommt-im-iran-tatsaechlich-das-aus-fuer-die-sittenpolizei-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swr2/leben-und-gesellschaft/1670176098875%2Ckommt-im-iran-tatsaechlich-das-aus-fuer-die-sittenpolizei-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.swr.de/swr2/leben-und-gesellschaft/1670176098875,kommt-im-iran-tatsaechlich-das-aus-fuer-die-sittenpolizei-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: dpa Bildfunk, Foto:  Aaron Chown" alt="Kommt im Iran tatsächlich das Aus für die Sittenpolizei? (Foto: dpa Bildfunk, Foto:  Aaron Chown)" title="Foto: dpa Bildfunk, Foto:  Aaron Chown" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/kommt-im-iran-tatsaechlich-das-aus-fuer-die-sittenpolizei-100.html" title="Aktuell - Kommt im Iran tatsächlich das Aus für die Sittenpolizei?" class="teasertracking clickzone">
<span class="topline">Aktuell</span>
<span class="headline">Kommt im Iran tatsächlich das Aus für die Sittenpolizei?</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/kommt-im-iran-tatsaechlich-das-aus-fuer-die-sittenpolizei-100.html" title="Aktuell - Kommt im Iran tatsächlich das Aus für die Sittenpolizei?" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Themen: Iran: Aus für Sittenpolizei? ++ Proteste auch in Syrien ++ Trump fordert Aufhebung der US-Verfassung ++ Auf dem Weg zur grünen Industrie: Habeck plant Milliardenhilfen für Konzerne ++ Vulkanausbruch Indonesien
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-12-04T18:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>4.12.2022</span>
</span>
<span class="time">18:05 Uhr</span>
</time>
<span>SWR2 Aktuell</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="audio-strom-und-gaspreiserhoehungen-muessen-womoeglich-korrigiert-werden-100"  class="teaser media-audio teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR65017354]","creation":"[Strom-_und_Gaspreiserhöhungen_müssen_womöglich_korrigiert_werden]","url":"[https://www.swr.de/swr2/leben-und-gesellschaft/strom-und-gaspreiserhoehungen-muessen-womoeglich-korrigiert-werden-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Leben _ Gesellschaft","name":"Strom-_und_Gaspreiserhöhungen_müssen_womöglich_korrigiert_werden","customObject":{"11":"20221203184453","1":"DESWR/BADN0_WEB_SWRCMS_strom-und-gaspreiserhoehungen-muessen-womoeglich-korrigiert-werden-100","12":"SWR2","2":"audio","3":"Strom-_und_Gaspreiserhöhungen_müssen_womöglich_korrigiert_werden","5":"swr3.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/leben-und-gesellschaft/strom-und-gaspreiserhoehungen-muessen-womoeglich-korrigiert-werden-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/strom-und-gaspreiserhoehungen-muessen-womoeglich-korrigiert-werden-100.html" title="Aktuell - Strom- und Gaspreiserhöhungen müssen womöglich korrigiert werden" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swr2/leben-und-gesellschaft/1670089494861%2Cstrom-und-gaspreiserhoehungen-muessen-womoeglich-korrigiert-werden-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.gif 320w,https://www.swr.de/swr2/leben-und-gesellschaft/1670089494861%2Cstrom-und-gaspreiserhoehungen-muessen-womoeglich-korrigiert-werden-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.gif 480w,https://www.swr.de/swr2/leben-und-gesellschaft/1670089494861%2Cstrom-und-gaspreiserhoehungen-muessen-womoeglich-korrigiert-werden-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.gif 768w,https://www.swr.de/swr2/leben-und-gesellschaft/1670089494861%2Cstrom-und-gaspreiserhoehungen-muessen-womoeglich-korrigiert-werden-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.gif 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.swr.de/swr2/leben-und-gesellschaft/1670089494861,strom-und-gaspreiserhoehungen-muessen-womoeglich-korrigiert-werden-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.gif"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow" alt="Strompreiserhöhungen (Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow)" title="Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/strom-und-gaspreiserhoehungen-muessen-womoeglich-korrigiert-werden-100.html" title="Aktuell - Strom- und Gaspreiserhöhungen müssen womöglich korrigiert werden" class="teasertracking clickzone">
<span class="topline">Aktuell</span>
<span class="headline">Strom- und Gaspreiserhöhungen müssen womöglich korrigiert werden</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/strom-und-gaspreiserhoehungen-muessen-womoeglich-korrigiert-werden-100.html" title="Aktuell - Strom- und Gaspreiserhöhungen müssen womöglich korrigiert werden" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Themen: Strom- und Gaspreiserhöhungen müssen womöglich korrigiert werden – THW liefert weitere Generatoren in die Ukraine – Wo der Strom im ukrainischen Kriegsgebiet niemals ausgehen darf – Französische Republikaner wählen neuen Parteichef – Fußball-WM in Katar, eine Pleite für das iranische Regime – Kolumne zwei Minuten
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-12-03T18:05">
<span class="date">
<abbr title="Samstag">Sa.</abbr>
<span>3.12.2022</span>
</span>
<span class="time">18:05 Uhr</span>
</time>
<span>SWR2 Aktuell</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="article-razzia-bundesweit-reichsbuerger-100"  class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3757931756]","creation":"[Reichsbürger_planten_Umsturz__Prinz_aus_dem_Hochadel_war_Rädelsführer]","url":"[https://www.swr3.de/aktuell/nachrichten/razzia-bundesweit-reichsbuerger-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Reichsbürger_planten_Umsturz__Prinz_aus_dem_Hochadel_war_Rädelsführer","customObject":{"11":"20221207074913","1":"DESWR/BADN0_WEB_SWRCMS_razzia-bundesweit-reichsbuerger-100","12":"SWR3","2":"article","3":"Reichsbürger_planten_Umsturz__Prinz_aus_dem_Hochadel_war_Rädelsführer","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/razzia-bundesweit-reichsbuerger-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/razzia-bundesweit-reichsbuerger-100.html" title="Größter Anti-Terror-Einsatz der BRD-Geschichte - Reichsbürger planten Umsturz – Prinz aus dem Hochadel war Rädelsführer" class="teasertracking clickzone">
<picture>
<source srcset="/1670406940630%2Creichsbuerger-festnahme-reuss-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/1670406940630%2Creichsbuerger-festnahme-reuss-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/1670406940630%2Creichsbuerger-festnahme-reuss-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/1670406940630%2Creichsbuerger-festnahme-reuss-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/1670406940630%2Creichsbuerger-festnahme-reuss-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/1670406940630,reichsbuerger-festnahme-reuss-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Festnahme des Prinzen Heinrich XIII. Reuss in Frankruft am Main. (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/razzia-bundesweit-reichsbuerger-100.html" title="Größter Anti-Terror-Einsatz der BRD-Geschichte - Reichsbürger planten Umsturz – Prinz aus dem Hochadel war Rädelsführer" class="teasertracking clickzone">
<span class="topline">Größter Anti-Terror-Einsatz der BRD-Geschichte</span>
<span class="headline">Reichsbürger planten Umsturz – Prinz aus dem Hochadel war Rädelsführer</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/razzia-bundesweit-reichsbuerger-100.html" title="Größter Anti-Terror-Einsatz der BRD-Geschichte - Reichsbürger planten Umsturz – Prinz aus dem Hochadel war Rädelsführer" class="teasertracking clickzone">
<div class="lead  description">
<p>Seit dem Morgengrauen läuft ein Polizeieinsatz gegen eine terroristische Vereinigung – vermutlich der größte, den es je in der Bundesrepublik Deutschland gegeben hat. Bislang wurden mehr als zwei Dutzend Männer und Frauen festgenommen.
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-12-07T08:00">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>7.12.2022</span>
</span>
<span class="time">8:00 Uhr</span>
</time>
<span>SWR2 Aktuell</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-strom-gas-preise-steigerung-2023-100"  class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3898181371]","creation":"[Schluss_mit_Energieabzocke_Preiserhöhungen_wohl_ungültig_]","url":"[https://www.swr3.de/aktuell/nachrichten/strom-gas-preise-steigerung-2023-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Schluss_mit_Energieabzocke_Preiserhöhungen_wohl_ungültig_","customObject":{"11":"20221203163706","1":"DESWR/BADN0_WEB_SWRCMS_strom-gas-preise-steigerung-2023-100","12":"SWR3","2":"article","3":"Schluss_mit_Energieabzocke_Preiserhöhungen_wohl_ungültig_","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/strom-gas-preise-steigerung-2023-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/strom-gas-preise-steigerung-2023-100.html" title="Gas und Strom - Schluss mit Energieabzocke: Preiserhöhungen wohl ungültig 💡" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/1653924341407%2Cheizkosten-gas-und-strompreise-steigen-an-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1653924341407%2Cheizkosten-gas-und-strompreise-steigen-an-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1653924341407%2Cheizkosten-gas-und-strompreise-steigen-an-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1653924341407%2Cheizkosten-gas-und-strompreise-steigen-an-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1653924341407%2Cheizkosten-gas-und-strompreise-steigen-an-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/1653924341407,heizkosten-gas-und-strompreise-steigen-an-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: IMAGO, IMAGO / Eibner" alt="Gaspreise steigen in der Heizkostenabrechnung für 2021 an. (Foto: IMAGO, IMAGO / Eibner)" title="Foto: IMAGO, IMAGO / Eibner" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/strom-gas-preise-steigerung-2023-100.html" title="Gas und Strom - Schluss mit Energieabzocke: Preiserhöhungen wohl ungültig 💡" class="teasertracking clickzone">
<span class="topline">Gas und Strom</span>
<span class="headline">Schluss mit Energieabzocke: Preiserhöhungen wohl ungültig 💡</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/strom-gas-preise-steigerung-2023-100.html" title="Gas und Strom - Schluss mit Energieabzocke: Preiserhöhungen wohl ungültig 💡" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Regierung will Missbrauch bei den Gas- und Strompreisen verhindern. Angekündigte Preiserhöhungen der Anbieter könnten ungültig sein.
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-12-03T13:00">
<span class="date">
<abbr title="Samstag">Sa.</abbr>
<span>3.12.2022</span>
</span>
<span class="time">13:00 Uhr</span>
</time>
<span>DASDING</span>
<span>
<span>DASDING</span>
</span>
</p>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="webpage-ukraine-konflikt-ticker-100"  class="teaser media-liveblog teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3320009623]","creation":"[Bericht_Russland_bestellt_neue_Drohnen_und_Raketen_im_Iran]","url":"[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Bericht_Russland_bestellt_neue_Drohnen_und_Raketen_im_Iran","customObject":{"11":"20220212135428","1":"DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-ticker-100","12":"SWR3","2":"liveblog","3":"Bericht_Russland_bestellt_neue_Drohnen_und_Raketen_im_Iran","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog: Der Krieg in der Ukraine - Bericht: Russland bestellt neue Drohnen und Raketen im Iran" class="teasertracking clickzone">
<picture>
<source srcset="https://www.dasding.de/newszone/1669240078887%2Crussland-angriff-raketen-ukraine-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.dasding.de/newszone/1669240078887%2Crussland-angriff-raketen-ukraine-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.dasding.de/newszone/1669240078887%2Crussland-angriff-raketen-ukraine-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.dasding.de/newszone/1669240078887%2Crussland-angriff-raketen-ukraine-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.dasding.de/newszone/1669240078887%2Crussland-angriff-raketen-ukraine-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.dasding.de/newszone/1669240078887,russland-angriff-raketen-ukraine-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP | Efrem Lukatsky" alt="Feuerwehrleute des staatlichen ukrainischen Katastrophenschutzes löschen ein Feuer am Ort eines Beschusses. Die Behörden meldeten Stromausfälle in mehreren ukrainischen Städten, darunter in Teilen von Kiew, und im benachbarten Moldawien, nachdem erneut ukrainische Infrastruktureinrichtungen getroffen worden waren. (Foto: dpa Bildfunk, picture alliance/dpa/AP | Efrem Lukatsky)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP | Efrem Lukatsky" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog: Der Krieg in der Ukraine - Bericht: Russland bestellt neue Drohnen und Raketen im Iran" class="teasertracking clickzone">
<span class="topline">Liveblog: Der Krieg in der Ukraine</span>
<span class="headline">Bericht: Russland bestellt neue Drohnen und Raketen im Iran</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog: Der Krieg in der Ukraine - Bericht: Russland bestellt neue Drohnen und Raketen im Iran" class="teasertracking clickzone">
<div class="lead  description">
<p>Russland versucht weiter, die Ukraine einzunehmen. Der Krieg hat auch Auswirkungen auf Europa und die ganze Welt. Alle Infos dazu.
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/nachrichten/ukraine-konflikt-106.html" title="Ukraine-Krieg - Hier findest du alle Informationen von SWR3" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'Hier_findest_du_alle_Informationen_von_SWR3','customObject':{'11':'20220224081420','1':'DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-106','12':'SWR3','2':'page','3':'Hier_findest_du_alle_Informationen_von_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR485944108]','creation':'[Hier_findest_du_alle_Informationen_von_SWR3]','url':'[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html]'}">Ukraine-Krieg: Hier findest du alle Informationen von SWR3</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-weihnachtsmaerkte-in-bw-und-rp-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4241301058]","creation":"[Diese_Weihnachtsmärkte_in_BW_und_RLP_solltet_ihr_besuchen]","url":"[https://www.swr3.de/aktuell/weihnachtsmaerkte-in-bw-und-rp-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Diese_Weihnachtsmärkte_in_BW_und_RLP_solltet_ihr_besuchen","customObject":{"11":"20200228221920","1":"DESWR/BADN0_WEB_SWRCMS_weihnachtsmaerkte-in-bw-und-rp-100","12":"SWR3","2":"article","3":"Diese_Weihnachtsmärkte_in_BW_und_RLP_solltet_ihr_besuchen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/weihnachtsmaerkte-in-bw-und-rp-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/weihnachtsmaerkte-in-bw-und-rp-100.html" title="Welcher öffnet wann und wie lange? - Diese Weihnachtsmärkte in BW und RLP solltet ihr besuchen" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/magazin/1670323876369%2Cweihnachtsmarkt-stuttgart-130~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/magazin/1670323876369%2Cweihnachtsmarkt-stuttgart-130~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/magazin/1670323876369%2Cweihnachtsmarkt-stuttgart-130~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/magazin/1670323876369%2Cweihnachtsmarkt-stuttgart-130~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/magazin/1670323876369%2Cweihnachtsmarkt-stuttgart-130~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/magazin/1670323876369,weihnachtsmarkt-stuttgart-130~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Ein beleuchtetes Riesenrad und viele Stände stehen auf dem Stuttgarter Weihnachtsmarkt (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/weihnachtsmaerkte-in-bw-und-rp-100.html" title="Welcher öffnet wann und wie lange? - Diese Weihnachtsmärkte in BW und RLP solltet ihr besuchen" class="teasertracking clickzone">
<span class="topline">Welcher öffnet wann und wie lange?</span>
<span class="headline">Diese Weihnachtsmärkte in BW und RLP solltet ihr besuchen</span>
</a>
</h2>
</header>
<a href="/aktuell/weihnachtsmaerkte-in-bw-und-rp-100.html" title="Welcher öffnet wann und wie lange? - Diese Weihnachtsmärkte in BW und RLP solltet ihr besuchen" class="teasertracking clickzone">
<div class="lead  description">
<p>Na, habt ihr schon euren ersten Glühwein oder Punsch auf dem Weihnachtsmarkt getrunken? Welcher öffnet eigentlich wann und wie lange? Wir haben für euch eine kleine Liste zusammengestellt.
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-lego-pakete-gewinnen-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR235637291]","creation":"[Hochwertige_Lego-Pakete_gewinnen]","url":"[https://www.swr3.de/aktuell/lego-pakete-gewinnen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Hochwertige_Lego-Pakete_gewinnen","customObject":{"11":"20221202071843","1":"DESWR/BADN0_WEB_SWRCMS_lego-pakete-gewinnen-100","12":"SWR3","2":"article","3":"Hochwertige_Lego-Pakete_gewinnen","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/lego-pakete-gewinnen-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/lego-pakete-gewinnen-100.html" title="Ho Ho Ho - Hochwertige Lego-Pakete gewinnen" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/magazin/1669961920744%2Cueberraschungspaket-gewinnen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/magazin/1669961920744%2Cueberraschungspaket-gewinnen-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/magazin/1669961920744%2Cueberraschungspaket-gewinnen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/magazin/1669961920744%2Cueberraschungspaket-gewinnen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/magazin/1669961920744%2Cueberraschungspaket-gewinnen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/magazin/1669961920744,ueberraschungspaket-gewinnen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: SWR" alt="Bunte Spielsteine liegen verstreut herum (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/lego-pakete-gewinnen-100.html" title="Ho Ho Ho - Hochwertige Lego-Pakete gewinnen" class="teasertracking clickzone">
<span class="topline">Ho Ho Ho</span>
<span class="headline">Hochwertige Lego-Pakete gewinnen</span>
</a>
</h2>
</header>
<a href="/aktuell/lego-pakete-gewinnen-100.html" title="Ho Ho Ho - Hochwertige Lego-Pakete gewinnen" class="teasertracking clickzone">
<div class="lead  description">
<p>Noch keine Geschenkidee für Weihnachten? Wir hätten da was: Bei SWR3 könnt ihr euch Überraschungspakete im Wert von über 1000 Euro sichern. Wie das geht, erfahrt ihr hier.
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-illerkirchberg-maedchen-auf-schulweg-angegriffen-verletzt-100"  class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR147867940]","creation":"[Strobl_Angriff_von_Illerkirchberg_keine_Rechtfertigung_für_Hass_und_Hetze]","url":"[https://www.swr3.de/aktuell/nachrichten/illerkirchberg-maedchen-auf-schulweg-angegriffen-verletzt-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Strobl_Angriff_von_Illerkirchberg_keine_Rechtfertigung_für_Hass_und_Hetze","customObject":{"11":"20221205131058","1":"DESWR/BADN0_WEB_SWRCMS_illerkirchberg-maedchen-auf-schulweg-angegriffen-verletzt-100","12":"SWR3","2":"article","3":"Strobl_Angriff_von_Illerkirchberg_keine_Rechtfertigung_für_Hass_und_Hetze","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/illerkirchberg-maedchen-auf-schulweg-angegriffen-verletzt-100.html"},"level2":"16"}</script>
<header>
<mark>Illerkirchberg</mark>
<div class="image">
<a href="/aktuell/nachrichten/illerkirchberg-maedchen-auf-schulweg-angegriffen-verletzt-100.html" title="Haftbefehl gegen Tatverdächtigen - Strobl: Angriff von Illerkirchberg „keine Rechtfertigung für Hass und Hetze“" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1670338696735%2Cstrobl-illerkirchberg-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1670338696735%2Cstrobl-illerkirchberg-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1670338696735%2Cstrobl-illerkirchberg-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1670338696735%2Cstrobl-illerkirchberg-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1670338696735%2Cstrobl-illerkirchberg-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1670338696735,strobl-illerkirchberg-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: SWR, Maja Nötzel" alt="BW-Innenminister Strobl und der türkische Botschafter Ahmet Basar Sen legen Blumen am Tatort nieder. (Foto: SWR, Maja Nötzel)" title="Foto: SWR, Maja Nötzel" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/illerkirchberg-maedchen-auf-schulweg-angegriffen-verletzt-100.html" title="Haftbefehl gegen Tatverdächtigen - Strobl: Angriff von Illerkirchberg „keine Rechtfertigung für Hass und Hetze“" class="teasertracking clickzone">
<span class="topline">Haftbefehl gegen Tatverdächtigen</span>
<span class="headline">Strobl: Angriff von Illerkirchberg „keine Rechtfertigung für Hass und Hetze“</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/illerkirchberg-maedchen-auf-schulweg-angegriffen-verletzt-100.html" title="Haftbefehl gegen Tatverdächtigen - Strobl: Angriff von Illerkirchberg „keine Rechtfertigung für Hass und Hetze“" class="teasertracking clickzone">
<div class="lead  description">
<p>Ein Eritreer hat zwei Schülerinnen bei Illerkirchberg angegriffen. Eins der Mädchen starb. Der Tatverdächtige ist in U-Haft. BW-Innenminister Strobl ruft zu Besonnenheit auf.
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-12-06T16:00">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>6.12.2022</span>
</span>
<span class="time">16:00 Uhr</span>
</time>
<span>MOVE</span>
<span>
<span>SWR3</span>
</span>
</p>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article data-id="teaser-tagesschau-teaser-136392"  class="teaser media-article teaser-asterus rubrik-swrglobal teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2327098052]","creation":"[Zunehmend_gewaltbereit]","url":"[https://www.tagesschau.de/inland/innenpolitik/reichsbuerger-chronik-101.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Zunehmend_gewaltbereit","customObject":{"11":"20221207085601","1":"DESWR/BADN0_WEB_SWRCMS_tagesschau-teaser-136392","12":"keiner Redaktion zugeordnet","2":"teaser","3":"Zunehmend_gewaltbereit","5":"swr3.de","6":"Nein","7":"Nein","8":"1","10":"https://www.tagesschau.de/inland/innenpolitik/reichsbuerger-chronik-101.html"},"level2":"1"}</script>
<header>
<div class="image">
<a href="https://www.tagesschau.de/inland/innenpolitik/reichsbuerger-chronik-101.html" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Reichsbürger-Bewegung - Zunehmend gewaltbereit" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/ard-importe/tagesschau/1670399761252%2Ctagesschau-image-136016~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/ard-importe/tagesschau/1670399761252%2Ctagesschau-image-136016~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/ard-importe/tagesschau/1670399761252%2Ctagesschau-image-136016~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.swr.de/ard-importe/tagesschau/1670399761252,tagesschau-image-136016~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: picture alliance / blickwinkel/M" alt="Reisepässe Deutsches Reich (Foto: picture alliance / blickwinkel/M)" title="Foto: picture alliance / blickwinkel/M" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.tagesschau.de/inland/innenpolitik/reichsbuerger-chronik-101.html" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Reichsbürger-Bewegung - Zunehmend gewaltbereit" class="teasertracking clickzone">
<span class="topline">Reichsbürger-Bewegung</span>
<span class="headline">Zunehmend gewaltbereit</span>
</a>
</h2>
</header>
<a href="https://www.tagesschau.de/inland/innenpolitik/reichsbuerger-chronik-101.html" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Reichsbürger-Bewegung - Zunehmend gewaltbereit" class="teasertracking clickzone">
<div class="lead  description">
<p>Sie lehnen die Bundesrepublik ab, zweifeln an der Existenz des Staates: Der Verfassungsschutz schätzt die Reichsbürger-Bewegung als zunehmend gewaltbereit ein. In den vergangenen …
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-lauterbach-entfuehrung-mutmassliche-planerin-festgenommen-100"  class="teaser media-audio teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3663624382]","creation":"[75-Jährige_festgenommen__sie_soll_Lauterbach-Entführung_geplant_haben]","url":"[https://www.swr3.de/aktuell/nachrichten/lauterbach-entfuehrung-mutmassliche-planerin-festgenommen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"75-Jährige_festgenommen__sie_soll_Lauterbach-Entführung_geplant_haben","customObject":{"11":"20221013134104","1":"DESWR/BADN0_WEB_SWRCMS_lauterbach-entfuehrung-mutmassliche-planerin-festgenommen-100","12":"SWR3","2":"article","3":"75-Jährige_festgenommen__sie_soll_Lauterbach-Entführung_geplant_haben","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/lauterbach-entfuehrung-mutmassliche-planerin-festgenommen-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/lauterbach-entfuehrung-mutmassliche-planerin-festgenommen-100.html" title="Bundesanwaltschaft bestätigt - 75-Jährige festgenommen – sie soll Lauterbach-Entführung geplant haben" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1656716079168%2Clauterbach-132~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1656716079168%2Clauterbach-132~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1656716079168%2Clauterbach-132~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1656716079168%2Clauterbach-132~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/coronavirus/1656716079168,lauterbach-132~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Fabian Sommer" alt="Gesundheitsminister Karl Lauterbach (SPD) (Foto: dpa Bildfunk, picture alliance/dpa | Fabian Sommer)" title="Foto: dpa Bildfunk, picture alliance/dpa | Fabian Sommer" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/lauterbach-entfuehrung-mutmassliche-planerin-festgenommen-100.html" title="Bundesanwaltschaft bestätigt - 75-Jährige festgenommen – sie soll Lauterbach-Entführung geplant haben" class="teasertracking clickzone">
<span class="topline">Bundesanwaltschaft bestätigt</span>
<span class="headline">75-Jährige festgenommen – sie soll Lauterbach-Entführung geplant haben</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/lauterbach-entfuehrung-mutmassliche-planerin-festgenommen-100.html" title="Bundesanwaltschaft bestätigt - 75-Jährige festgenommen – sie soll Lauterbach-Entführung geplant haben" class="teasertracking clickzone">
<div class="lead  description">
<p>Die 75-Jährige soll der Kopf der Gruppe sein, die im Frühjahr Gesundheitsminitster Karl Lauterbach entführen wollte. Und sie soll der Reichsbürgerszene angehören.
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100"  class="teaser media-audio teaser-asterus rubrik-swraktuell teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1854354001]","creation":"[Bundesweit_bis_zu_2.000_gewaltbereite_Reichsbürger_-_in_BW_rund_400]","url":"[https://www.swr.de/swraktuell/interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Bundesweit_bis_zu_2.000_gewaltbereite_Reichsbürger_-_in_BW_rund_400","customObject":{"11":"20221207104243","1":"DESWR/BADN0_WEB_SWRCMS_interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100","12":"Datenjournalismus und Reporter","2":"article","3":"Bundesweit_bis_zu_2.000_gewaltbereite_Reichsbürger_-_in_BW_rund_400","5":"swr3.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100.html"},"level2":"79"}</script>
<header>
<mark>Baden-Württemberg</mark>
<div class="image">
<a href="https://www.swr.de/swraktuell/interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100.html" title="BW-Verfassungsschutzexperte im Interview - Bundesweit bis zu 2.000 gewaltbereite Reichsbürger - in BW rund 400" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/1670406162038%2Cinterview-landesamt-fuer-verfassungsschutz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.gif 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/1670406162038%2Cinterview-landesamt-fuer-verfassungsschutz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.gif 480w,https://www.swr.de/swraktuell/baden-wuerttemberg/1670406162038%2Cinterview-landesamt-fuer-verfassungsschutz-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.gif 768w,https://www.swr.de/swraktuell/baden-wuerttemberg/1670406162038%2Cinterview-landesamt-fuer-verfassungsschutz-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.gif 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.swr.de/swraktuell/baden-wuerttemberg/1670406162038,interview-landesamt-fuer-verfassungsschutz-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.gif"   class="" data-copyright="Foto: SWR, Martin Greve" alt="Schild vor Landesamt für Verfassungsschutz, im Hintergrund das Gebäude. (Foto: SWR, Martin Greve)" title="Foto: SWR, Martin Greve" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/swraktuell/interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100.html" title="BW-Verfassungsschutzexperte im Interview - Bundesweit bis zu 2.000 gewaltbereite Reichsbürger - in BW rund 400" class="teasertracking clickzone">
<span class="topline">BW-Verfassungsschutzexperte im Interview</span>
<span class="headline">Bundesweit bis zu 2.000 gewaltbereite Reichsbürger - in BW rund 400</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/swraktuell/interview-bundesweit-bis-zu-2000-gewaltbereite-reichsbuerger-100.html" title="BW-Verfassungsschutzexperte im Interview - Bundesweit bis zu 2.000 gewaltbereite Reichsbürger - in BW rund 400" class="teasertracking clickzone">
<div class="lead  description">
<p>Wie gefährlich ist die sogenannte "Reichsbürger-Bewegung"? Darüber hat ARD-Terrorismusexperte Holger Schmidt mit Frank Dittrich vom Landesamt für Verfassungsschutz BW gesprochen.
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container" data-nosnippet>
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav>
<ul class="pull-left">
<li class="nav-imprint" id="footer-impressum-104">
<a href="/impressum/index.html" title="www.SWR3.de - Impressum" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'SWR3','2':'article','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}">
Impressum
</a>
</li>
<li class="nav-contact" id="footer-kontakt-124">
<a href="/kontakt/index.html" title="Kontakt zu SWR3" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'SWR3','2':'article','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}">
Kontakt
</a>
</li>
<li class="nav-press" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" title="SWR3.de/presse" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'page','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}">
Presse
</a>
</li>
<li class="nav-jobs" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" title="Jobs bei SWR3 - Jobs, Ausbildung, Praktika" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'article','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}">
Jobs bei SWR3
</a>
</li>
<li class="nav-privacy" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" title="www.swr3.de - Datenschutz" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'SWR3','2':'article','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}">
Datenschutz
</a>
</li>
<li class="nav-imgrights">
<button class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li class="nav-consortium">
<a title="ARD" target="_blank" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li class="nav-corporate">
<a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?4d518f23878921d2405ea5d8ead3e357#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Reichsbürger_planten_Umsturz__Prinz_aus_dem_Hochadel_war_Rädelsführer',
level2: 16
})
tag.dynamicLabel.set({
chapter2: 'Nachrichten',
chapter1: 'Aktuell',
update: '20221207111531',
pageId: 'SWR3757931756'
})
tag.customVars.set({
site: {
11: '20221207074913',
1: 'DESWR/BADN0_WEB_SWRCMS_razzia-bundesweit-reichsbuerger-100',
12: 'SWR3',
2: 'article',
3: 'Reichsbürger_planten_Umsturz__Prinz_aus_dem_Hochadel_war_Rädelsführer',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
10: encodeURIComponent('https://www.swr3.de/aktuell/nachrichten/razzia-bundesweit-reichsbuerger-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script defer type="text/javascript" src="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden"></script>
<script defer type="text/javascript" src="/assets/swr3/atInternet-5.29.4-identifiedVisitors/smarttag.min.js?fae789247ade6f5327babc37d7627132"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk0.min.js?1d349acaa84b288d9f4cb3f041880f31"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk1.min.js?9d199c877fd133a22cbc147973054680"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk2.min.js?ff731a89df109a244b46f433b435eacc"></script>
<script defer type="text/javascript" src="/assets/js/common-smartocto.min.js?e05622b96341f6fbf5fbbb9b59cd33fa"></script>


</body>
</html>

