<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Oscar-Nominierungen 2017: La La Land ist 14 Mal nominiert
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="author" content="SWR3 (info@swr3.de)">
<meta property="author" content="SWR3 (info@swr3.de)">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#ff003c">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#ff003c">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?8bb35732572fdd35fa4fc66b4046d635" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Sie sind raus: die Nominierungen für den Oscar, den wichtigsten Preis der Filmbranche. „La La Land“ ist Favorit, was die Menge der möglichen Oscars angeht. Mit dabei ist auch der Film „Toni Erdmann“.  (…)">
<meta name="product-image" content="https://www.swr3.de/aktuell/1614599273176,image-swr3-888~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2021-04-30T19:51:11+02:00">
<meta name="last-modified" content="2017-02-23T12:57:56+01:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Das sind die Favoriten bei den Oscars 2017">
<meta name="twitter:description" content="Sie sind raus: die Nominierungen für den Oscar, den wichtigsten Preis der Filmbranche. „La La Land“ ist Favorit, was die Menge der möglichen Oscars angeht. Mit dabei ist auch der Film „Toni Erdmann“. Geht der Oscar in diesem Jahr vielleicht mal wieder nach Deutschland?">
<meta name="twitter:image" content="https://www.swr3.de/aktuell/1614599273176,image-swr3-888~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Das sind die Favoriten bei den Oscars 2017">
<meta property="og:description" content="Sie sind raus: die Nominierungen für den Oscar, den wichtigsten Preis der Filmbranche. „La La Land“ ist Favorit, was die Menge der möglichen Oscars angeht. Mit dabei ist auch der Film „Toni Erdmann“. Geht der Oscar in diesem Jahr vielleicht mal wieder nach Deutschland?">
<meta property="og:image" content="https://www.swr3.de/aktuell/1614599273176,image-swr3-888~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/oscar-nominierungen-2017-la-la-land-ist-14-mal-nominiert-100.html">
<meta name="robots" content="max-image-preview:large, max-snippet:-1, notranslate, ">
<meta name="image_src" content="https://www.swr3.de/aktuell/1614599273176,image-swr3-888~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="La La Land - Alle Fotos">
<meta name="image_copyright" content="Studiocanal">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Oscars">

<link rel="canonical" href="https://www.swr3.de/aktuell/oscar-nominierungen-2017-la-la-land-ist-14-mal-nominiert-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?97e838599f15b6eb044cfcb422160fec"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/TheSansB3-4_SemiLight.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/fonts/TheSansB3-7_Bold.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/css/swr3-main.min.css?c92f05608f52671e716d218c7b9b79be" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?c92f05608f52671e716d218c7b9b79be" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-lazyload.min.js?77d4121b0a500b7856895ac297037f26" as="script" type="text/javascript" rel="preload">
<link href="/assets/swr3/atInternet-5.17.1-firstPartyCookie/smarttag.min.js?a5f196562dddf35e9cbf45123a6ecd77" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-vendor.min.js?a4c67df1be84fbf3c06613eda3b9a544" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-package.min.js?4515850ccd4da8e67356a0ed03a8c86f" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-vendor.min.js?46e36a91cf513da41a78446077d8de85" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-package.min.js?439b5aa8fe1cc0feee18044b84397b6f" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-common.min.js?a7167dcacaf1ee2c4fbeb8090578b08c" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-idle.min.js?9618e0b9b2927fc24852f1a7184f1230" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-search.min.js?23224691013942d2743e3794b44c331a" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-28295440-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "swr3.de";
var api_key = "UA-28295440-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','2':'Artikel','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Webradio
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-musik-112">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Musik News
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','2':'Artikel','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Playlisten
</a>
</li>
<li role="presentation" class="nav-poplexikon" tabindex="-1" id="mainnavi-poplexikon-100">
<a href="/musik/poplexikon/index.html" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','2':'seite','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Poplexikon
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','2':'Artikel','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Star-Galleries
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','2':'Artikel','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Lyrics
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','2':'seite','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die größten Hits und ihre Geschichte
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','2':'Übersichtsseite','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown  active" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li role="presentation" class=" active" tabindex="-1" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Nachrichten
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','2':'Übersichtsseite','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
faktencheck.de
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','2':'seite','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Topthema
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','2':'Artikel','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Live-Blog
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-regional-100">
<a href="/aktuell/regional/index.html" data-clickzone="{'chapter2':'Regional','chapter1':'Aktuell','name':'Regional','customObject':{'11':'20200303151715','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_regional-100','2':'Übersichtsseite','3':'Regional','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Regional
</a>
</li>
<li role="presentation" class="nav-promi-klatsch" tabindex="-1" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','2':'Übersichtsseite','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Promi-News
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','2':'Übersichtsseite','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tatort-Kritik
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-lesetag-102">
<a href="/aktuell/buchtipps/index.html" data-clickzone="{'chapter3':'SWR3 Lesetag','chapter2':'SWR3 Lesetag','chapter1':'Aktuell','name':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','customObject':{'11':'20200311171616','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_lesetag-102','2':'Übersichtsseite','3':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Lesetag
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','2':'Artikel','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Verkehr
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','2':'Artikel','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Neue Comedys
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Best-Of-Comedy','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','2':'Übersichtsseite','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Best-Of-Comedy
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-die-pierre-m-krause-show-104">
<a href="/pmks/index.html" data-clickzone="{'chapter2':'Pierre M. Krause Show','chapter1':'Comedy','name':'Die_Pierre_M._Krause_Show','customObject':{'11':'20200304132731','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_die-pierre-m-krause-show-104','2':'Übersichtsseite','3':'Die_Pierre_M._Krause_Show','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Pierre M. Krause Show
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-bilderwitz-100">
<a href="/comedy/bilderwitz/index.html" data-clickzone="{'chapter2':'Bilderwitz','chapter1':'Comedy','name':'Der_kleine_Gag_für_zwischendurch','customObject':{'11':'20200301115247','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_swr3-bilderwitz-100','2':'seite','3':'Der_kleine_Gag_für_zwischendurch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Bilderwitz
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','2':'seite','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Event-Kalender
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tickets
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop Festival','chapter1':'Events','name':'SWR3_New_Pop_Festival_wieder_vom_16.-18._September_2021','customObject':{'11':'20200313164903','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','2':'Übersichtsseite','3':'SWR3_New_Pop_Festival_wieder_vom_16.-18._September_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
New Pop Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'Comedy Festival','chapter1':'Events','name':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','customObject':{'11':'20200311112311','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','2':'Übersichtsseite','3':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Comedy Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'Grillparty','chapter1':'Events','name':'Das_große_SWR3_Grillen_mit_Johann_Lafer','customObject':{'11':'20200313144827','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','2':'Übersichtsseite','3':'Das_große_SWR3_Grillen_mit_Johann_Lafer','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Grillparty
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3-Crew
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-podcasts-106">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Podcasts','customObject':{'11':'20200310131331','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-106','2':'Übersichtsseite','3':'Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Podcasts
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','2':'Artikel','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Backstage
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Die_SWR3_App_jetzt_mit_euren_gewünschten_Funktionen','customObject':{'11':'20200817114157','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','2':'Artikel','3':'Die_SWR3_App_jetzt_mit_euren_gewünschten_Funktionen','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
App
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Club
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','2':'Artikel','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wer moderiert?
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','2':'Artikel','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Empfangen
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','2':'Artikel','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Newsletter
</a>
</li>
</ul>
</li>
<li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?restriction=&q={q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="restriction" value="">
<input itemprop="query-input" type="search" name="q" id="s"
placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore">
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">PopUp</div> <div class="presenter"><a title="Mehr zu Daniela Hilpp" href="https://www.swr3.de/crew/daniela-hilpp-100.html">Daniela Hilpp</a></div> <time datetime="2021-05-08T13:00">13 - 16 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1617004428588,host-img-hilpp-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1617004428588,host-img-hilpp-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1617004428588,host-img-hilpp-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Daniela Hilpp" title="PopUp mit Daniela Hilpp" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A5, A65, A7, A8, B294, Weitere Meldungen</a> </div><div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Am Nachmittag Sonne und Wolken, im Norden vereinzelt leichter Regen. 13 bis 22 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A5, A65, A7, A8, B294, Weitere Meldungen</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_home-100','2':'Übersichtsseite','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem" itemprop="item">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/oscar-nominierungen-2017-la-la-land-ist-14-mal-nominiert-100.html">
<meta itemprop="description" content="Sie sind raus: die Nominierungen für den Oscar, den wichtigsten Preis der Filmbranche. „La La Land“ ist Favorit, was die Menge der möglichen Oscars angeht. Mit dabei ist auch der Film „Toni Erdmann“. Geht der Oscar in diesem Jahr vielleicht mal wieder nach Deutschland?">
<span itemprop="image" itemid="image-swr3-888" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614599273176,image-swr3-888~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Studiocanal">
</span>
<meta itemprop="description" content="La La Land - Alle Fotos">
</span>
<meta itemprop="datePublished" content="2021-04-30T19:51:11+02:00">
<meta itemprop="dateModified" content="2017-02-23T12:57:56+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr3/icons/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Christine Langer">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr3.de/aktuell/oscar-nominierungen-2017-la-la-land-ist-14-mal-nominiert-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/oscar-nominierungen-2017-la-la-land-ist-14-mal-nominiert-100.html",
"description": "Sie sind raus: die Nominierungen für den Oscar, den wichtigsten Preis der Filmbranche. „La La Land“ ist Favorit, was die Menge der möglichen Oscars angeht. Mit dabei ist auch der Film „Toni Erdmann“. Geht der Oscar in diesem Jahr vielleicht mal wieder nach Deutschland?",
"dateModified": "2017-02-23T12:57:56+01:00",
"datePublished": "2021-04-30T19:51:11+02:00",
"headline": "Das sind die Favoriten bei den Oscars 2017",
"publisher": {
"@type": "Organization",
"name": "SWR3",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr3/icons/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": [
{
"@type": "Person",
"name": "Christine Langer"
},
{
"@type": "Person",
"name": "SWR3"
}
],
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/aktuell/1614599273176,image-swr3-888~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr3.de/aktuell/1614599273176,image-swr3-888~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source data-srcset="/system-intern/1596706089600%2Cbanner-crew-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/system-intern/1596706089600%2Cbanner-crew-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/system-intern/1596706089600%2Cbanner-crew-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/system-intern/1596706089600%2Cbanner-crew-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/system-intern/1596706089600%2Cbanner-crew-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w" sizes="100vw"/>
<img data-src="/system-intern/1596706089600,banner-crew-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="" data-copyright="Foto: SWR3" alt="SWR3-Elch im Studio (Foto: SWR3)" title="Foto: SWR3" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/system-intern/1596706089600%2Cbanner-crew-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/system-intern/1596706089600%2Cbanner-crew-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/system-intern/1596706089600%2Cbanner-crew-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/system-intern/1596706089600%2Cbanner-crew-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/system-intern/1596706089600%2Cbanner-crew-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w" sizes="100vw"/>
<img src="/system-intern/1596706089600,banner-crew-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="" data-copyright="Foto: SWR3" alt="SWR3-Elch im Studio (Foto: SWR3)" title="Foto: SWR3"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span itemprop="headline">Oscar-Nominierungen 2017: La La Land ist 14 Mal nominiert</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2017-02-23T12:57:56">
<span class="date">23.2.2017</span
><span class="time">, 12:57 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Christine Langer
<meta itemprop="name" content="Christine Langer">
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
SWR3
<meta itemprop="name" content="SWR3">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<i class="icon-email"></i>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Sie sind raus: die Nominierungen für den Oscar, den wichtigsten Preis der Filmbranche. „La La Land“ ist Favorit, was die Menge der möglichen Oscars angeht. Mit dabei ist auch der Film „Toni Erdmann“. Geht der Oscar in diesem Jahr vielleicht mal wieder nach Deutschland?</p>
<div class="bodytext" itemprop="articleBody">
<p>Räumt der Musical-Film <a href="/aktuell/filme/swr3-kino-check-la-la-land-100.html" class="inline-link"><em>La La Land</em></a> auch bei den Oscars ab? Vermutlich! Denn was die Nominierungen angeht, spricht einiges dafür. Insgesamt wurde der Film 14 Mal nominiert. Unter anderem als bester Film, für das Drehbuch, Ryan Gosling als bester Schauspieler, Emma Stone als beste Schauspielerin, Damien Chazelle für die beste Regie, zweimal in der Kategorie Bester Song. So viele Nominierungen hatte bisher nur <em>Titanic</em> 1997 und der Film-Klassiker <em>Alles über Eva</em> aus dem Jahr 1950. Bei den Golden Globes war <em>La La Land</em> sieben mal nominiert und hat auch sieben mal gewonnen. Die Chancen stehen also ziemlich gut in Sachen Oscars-Absahnen!</p>
<p>Die größten Konkurrenten in der Kategorie Bester Film sind <em>Moonlight</em> und <em>Arrival</em>. Beide Filme sind jeweils acht Mal nominiert. Auch noch sehr stark mit jeweils sechs Nominierungen sind die Filme <em>Lion</em>, <em>Manchester by the Sea</em> und <em>Hacksaw Ridge</em>.</p>
<div class="mediagallery" itemscope itemtype="http://schema.org/ImageGallery" data-sm-items="1">
<div class="mediagallery-items" role="listbox" data-spy="gallery">
<figure id="asset-image-swr3-802" class="asset" itemid="image-swr3-802"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-802" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614768645986,image-swr3-802~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: dpa / picture-alliance">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<img data-src="/aktuell/1614768645986,image-swr3-802~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg" data-srcset="/aktuell/1614768645986%2Cimage-swr3-802~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614768645986%2Cimage-swr3-802~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614768645986%2Cimage-swr3-802~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614768645986%2Cimage-swr3-802~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1614768645986%2Cimage-swr3-802~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 950px, (min-width: 992px) 627px, calc(100vw - 32px)" class="" data-copyright="Foto: Bild: dpa / picture-alliance" alt="Nominierte für die Oscars (Foto: Bild: dpa / picture-alliance)" title="Foto: Bild: dpa / picture-alliance" data-spy="lazyload"/>
<noscript>
<img src="/aktuell/1614768645986,image-swr3-802~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg" data-srcset="/aktuell/1614768645986%2Cimage-swr3-802~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614768645986%2Cimage-swr3-802~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614768645986%2Cimage-swr3-802~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614768645986%2Cimage-swr3-802~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1614768645986%2Cimage-swr3-802~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 950px, (min-width: 992px) 627px, calc(100vw - 32px)" class="" data-copyright="Foto: Bild: dpa / picture-alliance" alt="Nominierte für die Oscars (Foto: Bild: dpa / picture-alliance)" title="Foto: Bild: dpa / picture-alliance"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Emma Stone, hier mit Filmpartner Ryan Gosling, ist für ihre Hauptrolle in „La La Land“ als beste Schauspielerin nominiert.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: dpa / picture-alliance</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-0_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-5c879651d0d7ef238748c80381a575391cd49444.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-804" class="asset" itemid="image-swr3-804"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-804" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614768645435,image-swr3-804~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: dpa / picture-alliance">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614768645435,image-swr3-804.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Ebenfalls in dieser Kategorie nominiert ist Natalie Portman für ihre Darstellung von Jackie Kennedy im Film „Jackie“.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: dpa / picture-alliance</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-1_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-37675a529f642fb10c5af4615df359a4b9847287.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-806" class="asset" itemid="image-swr3-806"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-806" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614768644838,image-swr3-806~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: dpa / picture-alliance">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614768644838,image-swr3-806.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Ruth Negga, hier mit Filmpartner Joel Edgerton, darf für ihre Rolle in dem Film „Loving“ auf den Oscar als Beste Schauspielerin hoffen.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: dpa / picture-alliance</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-2_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-ea6d25c98a4dfaad43c9d56f8459e4edf8484dd8.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-808" class="asset" itemid="image-swr3-808"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-808" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614768644154,image-swr3-808~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: dpa / picture-alliance">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614768644154,image-swr3-808.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Für ihre Rolle in „Elle“ ist Isabelle Huppert nominiert.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: dpa / picture-alliance</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-3_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-e3011eaa1b9d0cd6c9c77773827a38b9521698dc.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-810" class="asset" itemid="image-swr3-810"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-810" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614768643615,image-swr3-810~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: dpa / picture-alliance">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614768643615,image-swr3-810.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Meryl Streep, zuletzt noch von US-Präsident Trump als überbewertet bezeichnet, ist das 20. Mal für einen Oscar nominiert, diesmal für ihre Rolle in dem Film „Florence Foster Jenkins“ an der Seite von Hugh Grant.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: dpa / picture-alliance</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-4_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-5cbd3cd54c14fdb9cd8f4ddffee28bb4d477adca.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-812" class="asset" itemid="image-swr3-812"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-812" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614768642938,image-swr3-812~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: dpa / picture-alliance">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614768642938,image-swr3-812.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Auch in der Kategorie Bester Schauspieler ist „La La Land“ vertreten. Ryan Gosling, hier mit der ebenfalls nominierten Emma Stone, darf auf den Oscar hoffen.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: dpa / picture-alliance</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-5_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-29f986d198563049f223bdc5e55f01c2b4ff055c.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-814" class="asset" itemid="image-swr3-814"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-814" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614768642203,image-swr3-814~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: dpa / picture-alliance">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614768642203,image-swr3-814.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Denzel Washington sorgte mit seiner Darstellung in dem Film „Fences“ für seine Nominierung als Bester Schauspieler.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: dpa / picture-alliance</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-6_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-209bc7b83b666e86cc55b2574d2c02b303150019.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-816" class="asset" itemid="image-swr3-816"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-816" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614768641604,image-swr3-816~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: dpa / picture-alliance">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614768641604,image-swr3-816.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Casey Affleck überzeugte die Academy mit seiner Rolle in „Manchester by the Sea“ und ist ebenfalls nominiert.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: dpa / picture-alliance</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-7_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-aa07baf6017aa49e2c845f51fc27e8c178071b0b.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-818" class="asset" itemid="image-swr3-818"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-818" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614768641033,image-swr3-818~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: dpa / picture-alliance">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614768641033,image-swr3-818.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
In „Hacksaw Ridge“ spielte Andrew Garfield so überzeugend, dass er als Bester Schauspieler nominiert ist.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: dpa / picture-alliance</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-8_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-2a0af46ae804222b1786c4e965a67db3ee1b6221.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-820" class="asset" itemid="image-swr3-820"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-820" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614768640455,image-swr3-820~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: dpa / picture-alliance">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614768640455,image-swr3-820.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Viggo Mortensen mimte den Aussteigervater Ben in „Captain Fantastic“ – und ist damit für den Oscar als Bester Schauspieler nominiert.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: dpa / picture-alliance</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-9_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-d41161434c8975a43eba669200e9ec66b86a8f13.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-822" class="asset" itemid="image-swr3-822"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-822" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614599280737,image-swr3-822~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: imago">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614599280737,image-swr3-822.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Die Liste der Nominierten in der Kategorie Bester Film ist länger als die der Schauspieler: In „Arrival“ sind Aliens auf der Erde gelandet. Linguisten sollen herausfinden, was sie wollen.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: imago</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-10_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-8025d906e08a9906d4cd384727322a9e7e22d687.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-824" class="asset" itemid="image-swr3-824"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-824" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614599280264,image-swr3-824~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: imago">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614599280264,image-swr3-824.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
In „Hell or High Water“ begehen zwei sehr unterschiedliche Brüder Banküberfälle, um die Familie zu retten. Der Western-mäßige Film könnte Bester Film werden.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: imago</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-11_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-e7a0f4b40e950694f163e04ada5b28d365906855.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-826" class="asset" itemid="image-swr3-826"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-826" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614599279518,image-swr3-826~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: imago">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614599279518,image-swr3-826.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Nachdem Hauptdarsteller Andrew Garfield schon als Bester Schauspieler nominiert wurde, ist auch der Film „Hacksaw Ridge“ als Bester Film nominiert. Er handelt von einem Soldaten im Zweiten Weltkrieg, der sich weigert, eine Waffe zu tragen und zu
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: imago</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-12_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-b6f6a41feba33a9a3e9ca73c1973e81e948a5683.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-828" class="asset" itemid="image-swr3-828"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-828" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614599279048,image-swr3-828~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: imago">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614599279048,image-swr3-828.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
„Hidden Figures“ kann ebenso auf den Oscar als Bester Film hoffen. Er zeigt die Geschichte von drei afro-amerikanischen Frauen, die als brilliante Köpfe die Nasa unterstützen.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: imago</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-13_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-89d7bab1f1773f5cf75211be04fd4ee7cfa113a0.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-830" class="asset" itemid="image-swr3-830"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-830" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614768639777,image-swr3-830~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: dpa / picture-alliance">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614768639777,image-swr3-830.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Überflieger „La La Land“ ist auch in der Kategorie Bester Film nominiert. Natürlich, möchte man fast sagen.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: dpa / picture-alliance</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-14_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-ee2a766524305b6c536dcd7efb577116ca4751c2.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-832" class="asset" itemid="image-swr3-832"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-832" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614599278177,image-swr3-832~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: imago">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614599278177,image-swr3-832.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Auch nominiert: das Drama „Lion“. Es erzählt die Geschichte eines Waisenkindes, das adoptiert wird, doch auch im späteren Leben seine Herkunft nicht loslassen kann.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: imago</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-15_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-8df225af3156999951da65c41426ba2f09f14a78.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-834" class="asset" itemid="image-swr3-834"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-834" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614599277693,image-swr3-834~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: imago">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614599277693,image-swr3-834.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Nicht nur Hauptdarsteller Casey Affleck ist nominiert, auch der Film „Manchester by the Sea“ selbst könnte Bester Film werden. einzelgänger Joe (Affleck) soll darin plötzlich die Verantwortung für seinen 16-jährigen Neffen übernehmen.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: imago</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-16_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-b16c603962cbad23f8f13eff4de88cdde5f2c80f.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-836" class="asset" itemid="image-swr3-836"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-836" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614599276216,image-swr3-836~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: imago">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614599276216,image-swr3-836.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Und wieder ein Film, in dem Film und Hauptdarsteller auf den begehrten Oscar hoffen dürfen: In „Fences“ bemüht sich ein afro-amerikanischer Ex-Baseballer in den 1950er-Jahren, ein normales Leben zu führen.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: imago</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-17_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-2e01bd9ed08acfa37a3cbddcbf3b9551e67c3c26.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-838" class="asset" itemid="image-swr3-838"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-838" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/1614768639121,image-swr3-838~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Bild: dpa / picture-alliance">
</span>
<meta itemprop="description" content="Nominierte für die Oscars">
</span>
<span data-url="/aktuell/1614768639121,image-swr3-838.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
In drei Kapiteln erzählt der Film „Moonlight“ die Geschichte eines jungen homosexuellen Afroamerikaners. Nachdem er bereits als Bestes Filmdrama mit dem Golden Globe ausgezeichnet worden ist, kann nun noch der Oscar als Bester Film hinzu kommen.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bild: dpa / picture-alliance</span>
</span>
</span>
<a href="/aktuell/nominierte-fr-die-oscars-100~_currentSlide-18_sourcePage-oscar@2dnominierungen@2d2017@2dla@2dla@2dland@2dist@2d14@2dmal@2dnominiert@2d100_-4b83734577788473ff970dc7cde3651a9d5c08f9.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
</div>
</div>
<h2>Nominiert als bester Film</h2>
<ul><li>Arrival</li><li>Fences</li><li>Hacksaw Ridge</li><li>Hell or High Water</li><li>Hidden Figures</li><li><a href="/aktuell/filme/swr3-kino-check-la-la-land-100.html" class="inline-link">La La Land</a></li><li><a href="/aktuell/filme/swr3-kino-tipp-lion--der-lange-weg-nach-hause-100.html" class="inline-link">Lion</a></li><li>Moonlight</li><li>Manchester by the Sea</li></ul>
<h2>Die Nominierten als beste Schauspielerinnen</h2>
<ul><li>Isabelle Huppert (Elle)</li><li>Ruth Negga (Loving)</li><li>Natalie Portman (<a href="/aktuell/filme/swr3-kino-tipp-jackie--die-first-lady-100.html" class="inline-link">Jackie</a>)</li><li>Emma Stone (<a href="/aktuell/filme/swr3-kino-check-la-la-land-100.html" class="inline-link">La La Land</a>)</li><li>Meryl Streep (Florence Foster Jenkins)</li></ul>
<h2>Die Nominierten als bester Schauspieler</h2>
<ul><li>Casey Affleck (Manchester ba the Sea)</li><li>Andrew Garfield (Hacksaw Ridge)</li><li>Ryan Gosling (La La Land)</li><li>Viggo Mortensen (Captain Fantastic)</li><li>Denzel Washington (Fences)</li></ul>
<h2>„Toni Erdmann“ als bester ausländischer Film nominiert</h2>
<article id="article-toni-erdmann-trailer-infors-preise-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2465021575]","url":"[http://www.swr.de/film/der-lange-weg-des-toni-erdmann-zum-oscar/-/id=5791128/did=18708140/nid=5791128/kakx8q/index.html]","creation":"[Toni_Erdmann_Trailer_Infos_Preise]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Toni_Erdmann_Trailer_Infos_Preise","customObject":{"11":"20200228104007","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_toni-erdmann-trailer-infors-preise-100","2":"seite","3":"Toni_Erdmann_Trailer_Infos_Preise","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="http://www.swr.de/film/der-lange-weg-des-toni-erdmann-zum-oscar/-/id=5791128/did=18708140/nid=5791128/kakx8q/index.html" target="_blank" rel="nofollow external" data-pjax="0" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/1583929853060%2Cimage-swr3-800~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1583929853060%2Cimage-swr3-800~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1583929853060%2Cimage-swr3-800~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1583929853060%2Cimage-swr3-800~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1583929853060%2Cimage-swr3-800~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="/aktuell/1583929853060,image-swr3-800~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: SWR" alt="Szene aus „Toni Erdmann“ (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/1583929853060%2Cimage-swr3-800~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1583929853060%2Cimage-swr3-800~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1583929853060%2Cimage-swr3-800~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1583929853060%2Cimage-swr3-800~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1583929853060%2Cimage-swr3-800~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/1583929853060,image-swr3-800~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: SWR" alt="Szene aus „Toni Erdmann“ (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="http://www.swr.de/film/der-lange-weg-des-toni-erdmann-zum-oscar/-/id=5791128/did=18708140/nid=5791128/kakx8q/index.html" target="_blank" rel="nofollow external" data-pjax="0" class="teasertracking clickzone">
<span class="topline">SWR-Koproduktion</span>
<span itemprop="headline">Toni Erdmann: Trailer, Infos, Preise</span>
</a>
</h2>
</header>
<a href="http://www.swr.de/film/der-lange-weg-des-toni-erdmann-zum-oscar/-/id=5791128/did=18708140/nid=5791128/kakx8q/index.html" target="_blank" rel="nofollow external" data-pjax="0" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Chancen von Regisseurin Maren Ade auf den Auslands-Oscar für den besten fremdsprachigen Film am 26. Februar sind weiterhin gut. Die Academy of Motion Picture Arts nominierte die SWR Kino Koproduktion „Toni Erdmann“ als offiziellen Kandidaten. 
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
<p>Ein Golden Globe ist es zwar nicht geworden, aber vielleicht klappt es ja mit dem Oscar: Das Familiendrama <a href="http://www.swr.de/film/der-lange-weg-des-toni-erdmann-zum-oscar/-/id=5791128/did=18708140/nid=5791128/kakx8q/index.html" class="inline-link" target="_blank" rel="nofollow"><em>Toni Erdmann</em></a> von Regisseurin Maren Ade ist als bester fremdsprachiger Film nominiert. Der Film ist vom SWR koproduziert worden. Insgesamt hatten sich 89 Länder dafür beworben. Der letzte deutsche Film, der offiziell für den Auslands-Oscar nominiert wurde, war 2010 <em>Das weiße Band</em> von Michael Haneke. 2007 holte der Stasi-Film <em>Das Leben der Anderen</em> von Florian Henckel von Donnersmarck die Trophäe nach Deutschland. Insgesamt sind fünf Filme in der Kategorie nominiert, unter anderem <em>Ein Mann namens Ove</em> aus Schweden und <em>Tanna</em> aus Australien.</p>
<p>SWR3-Kinocheckerin Anna Wollner schätzt die Chancen für <em>Toni Erdmann</em> auf den Oscar besser ein als bei den Golden Globes: International hat <em>Toni Erdmann</em> jetzt schon 29 Preise abgeräumt. Und Elle, der Film, der uns bei den Golden Globes die Trophäe vor der Nase weggeschnappt hat, also der größte Konkurrent, ist hier gar nicht dabei.“</p>
<h2>Zweite Nominierung für Deutschland</h2>
<p>Auch für den besten Soundtrack ist ein Deutscher nominiert: Der Düsseldorfer Komponist Hauschka hat zusammen mit Dustin O’Halloran den Soundtrack des <a href="/aktuell/filme/swr3-kino-tipp-lion--der-lange-weg-nach-hause-100.html" class="inline-link">Films <em>Lion</em></a> geschrieben. Die beiden waren schon vor ein paar Wochen für den Golden Globe nominiert und hoffen jetzt auf die ganz große Auszeichnung.</p>
<div class="embed embed-youtube" data-spy="embed" data-embed-type="youtube" data-embed-cookie="youtube" data-url="https://www.youtube.com/watch?v=Z-egrW3mrtM">
<div class="embed-preview" data-crawler="ignore">
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;">
</div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Die Oscars werden am 26. Februar in Los Angeles verliehen. <a href="http://www.oscars.org/oscars/ceremonies/2017" class="inline-link" target="_blank" rel="nofollow">Alle Nominierungen hat die Oscar-Academy</a> auf ihrer Webseite veröffentlicht.</p>
<h2>Alle Oscar-Nominierungen im Überblick</h2>
</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2017-02-23T12:57:56">
<span class="date">23.2.2017</span
><span class="time">, 12:57 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Christine Langer
<meta itemprop="name" content="Christine Langer">
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
SWR3
<meta itemprop="name" content="SWR3">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter1="Aktuell" data-update="20210430195111" data-pageId="SWR1365982558" data-name="Das_sind_die_Favoriten_bei_den_Oscars_2017" data-x12="SWR3" data-x1="DESWR/BADN0_WEB_SWRCMS_oscar-nominierungen-2017-la-la-land-ist-14-mal-nominiert-100" data-x11="20200228104641" data-x2="Artikel" data-x3="Das_sind_die_Favoriten_bei_den_Oscars_2017" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell"></script>


<div data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-urlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2093449760]","url":"[https://www.swr3.de/aktuell/coronavirus/urlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-100.html]","creation":"[Urlaub_an_Pfingsten__Was_geht_wo_Und_was_nicht_]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Urlaub_an_Pfingsten__Was_geht_wo_Und_was_nicht_","customObject":{"11":"20210506171621","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_urlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-100","2":"Artikel","3":"Urlaub_an_Pfingsten__Was_geht_wo_Und_was_nicht_","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/urlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/coronavirus/1620314007229%2Curlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-bild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1620314007229%2Curlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-bild-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1620314007229%2Curlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-bild-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1620314007229%2Curlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-bild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1620314007229%2Curlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-bild-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="/aktuell/coronavirus/1620314007229,urlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-bild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, penofoto" alt="Sandstrand mit Strandkörben (Foto: Imago, penofoto)" title="Foto: Imago, penofoto" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/coronavirus/1620314007229%2Curlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-bild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1620314007229%2Curlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-bild-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1620314007229%2Curlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-bild-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1620314007229%2Curlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-bild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1620314007229%2Curlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-bild-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/coronavirus/1620314007229,urlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-bild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, penofoto" alt="Sandstrand mit Strandkörben (Foto: Imago, penofoto)" title="Foto: Imago, penofoto"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/urlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-100.html" class="teasertracking clickzone">
<span itemprop="headline">Urlaub an Pfingsten – Was geht wo? Und was nicht? </span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/urlaub-an-pfingsten-in-deutschland-und-im-ausland-corona-regeln-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Baden-Württemberg, Rheinland-Pfalz und Bayern starten Ende Mai in die Pfingstferien. Wir erklären, wo Urlaub möglich ist und wie. Ein Überblick.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-corona-karte-infizierte-weltweit-flle-in-deutschland-baden-wrttemberg--rheinland-pfalz-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1000961745]","url":"[https://www.swr3.de/aktuell/nachrichten/corona-karte-infizierte-weltweit-flle-in-deutschland-baden-wrttemberg--rheinland-pfalz-100.html]","creation":"[So_hoch_ist_die_Inzidenz_in_deinem_Landkreis_oder_deiner_Stadt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"So_hoch_ist_die_Inzidenz_in_deinem_Landkreis_oder_deiner_Stadt","customObject":{"11":"20200422195043","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_corona-karte-infizierte-weltweit-flle-in-deutschland-baden-wrttemberg--rheinland-pfalz-100","2":"Artikel","3":"So_hoch_ist_die_Inzidenz_in_deinem_Landkreis_oder_deiner_Stadt","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/corona-karte-infizierte-weltweit-flle-in-deutschland-baden-wrttemberg--rheinland-pfalz-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/coronavirus/1618573061690%2Ckarte-infizierte-corona-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1618573061690%2Ckarte-infizierte-corona-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1618573061690%2Ckarte-infizierte-corona-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1618573061690%2Ckarte-infizierte-corona-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1618573061690%2Ckarte-infizierte-corona-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="/aktuell/coronavirus/1618573061690,karte-infizierte-corona-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: SWR3" alt="Karte mit Zahlen zu Corona-Infizierten (Foto: SWR3)" title="Foto: SWR3" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/coronavirus/1618573061690%2Ckarte-infizierte-corona-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1618573061690%2Ckarte-infizierte-corona-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1618573061690%2Ckarte-infizierte-corona-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1618573061690%2Ckarte-infizierte-corona-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1618573061690%2Ckarte-infizierte-corona-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/coronavirus/1618573061690,karte-infizierte-corona-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: SWR3" alt="Karte mit Zahlen zu Corona-Infizierten (Foto: SWR3)" title="Foto: SWR3"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/corona-karte-infizierte-weltweit-flle-in-deutschland-baden-wrttemberg--rheinland-pfalz-100.html" class="teasertracking clickzone">
<span class="topline">Informationen zum Coronavirus</span>
<span itemprop="headline">So hoch ist die Inzidenz in deinem Landkreis oder deiner Stadt</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/corona-karte-infizierte-weltweit-flle-in-deutschland-baden-wrttemberg--rheinland-pfalz-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wie viele Menschen wurden positiv auf Corona getestet? Und wie genau ist die Lage in Deutschland? Hier findest du Karten, die ständig aktualisiert werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-musk-sohn-name-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR584379066]","url":"[https://www.swr3.de/aktuell/nachrichten/musk-sohn-name-100.html]","creation":"[So_süß_ist_X_Æ_A-XII_Musk_Wie_du_den_Namen_korrekt_aussprichst]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"So_süß_ist_X_Æ_A-XII_Musk_Wie_du_den_Namen_korrekt_aussprichst","customObject":{"11":"20200509131121","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_musk-sohn-name-100","2":"Artikel","3":"So_süß_ist_X_Æ_A-XII_Musk_Wie_du_den_Namen_korrekt_aussprichst","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/musk-sohn-name-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1615475530646%2Cmusk-sohn-name-106~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1615475530646%2Cmusk-sohn-name-106~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1615475530646%2Cmusk-sohn-name-106~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1615475530646,musk-sohn-name-106~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: twitter / Elon Musk" alt="Familie Musk: Elon, Grimes und X Æ A-XII (Foto: twitter / Elon Musk)" title="Foto: twitter / Elon Musk" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1615475530646%2Cmusk-sohn-name-106~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1615475530646%2Cmusk-sohn-name-106~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1615475530646%2Cmusk-sohn-name-106~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1615475530646,musk-sohn-name-106~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: twitter / Elon Musk" alt="Familie Musk: Elon, Grimes und X Æ A-XII (Foto: twitter / Elon Musk)" title="Foto: twitter / Elon Musk"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/musk-sohn-name-100.html" class="teasertracking clickzone">
<span class="topline">Seltenes Familienfoto auf Twitter</span>
<span itemprop="headline">So süß ist X Æ A-XII Musk: Wie du den Namen korrekt aussprichst</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/musk-sohn-name-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Nach der Geburt des jüngsten Sohnes von Tesla-Chef Elon Musk gab es viele Diskussionen um die Namenswahl. Der kleine Junge solle auf den Namen X Æ A-12 hören. Jetzt hat Papa Elon verraten, wie man den Namen ausspricht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-betrunkener-a5-achern-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2683970898]","url":"[https://www.swr3.de/aktuell/nachrichten/betrunkener-a5-achern-100.html]","creation":"[Betrunkener_43-Jähriger_tobt_sich_auf_A5_nahe_Achern_aus]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Betrunkener_43-Jähriger_tobt_sich_auf_A5_nahe_Achern_aus","customObject":{"11":"20210508090550","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_betrunkener-a5-achern-100","2":"Artikel","3":"Betrunkener_43-Jähriger_tobt_sich_auf_A5_nahe_Achern_aus","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<mark>Ortenaukreis</mark>
<div class="image">
<a href="/aktuell/nachrichten/betrunkener-a5-achern-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1620457474688%2Craser-126~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1620457474688%2Craser-126~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1620457474688%2Craser-126~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1620457474688%2Craser-126~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1620457474688%2Craser-126~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1620457474688,raser-126~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, IMAGO / Daniela Schmitter" alt="Symbolbild Raser (Foto: Imago, IMAGO / Daniela Schmitter)" title="Foto: Imago, IMAGO / Daniela Schmitter" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1620457474688%2Craser-126~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1620457474688%2Craser-126~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1620457474688%2Craser-126~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1620457474688%2Craser-126~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1620457474688%2Craser-126~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1620457474688,raser-126~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, IMAGO / Daniela Schmitter" alt="Symbolbild Raser (Foto: Imago, IMAGO / Daniela Schmitter)" title="Foto: Imago, IMAGO / Daniela Schmitter"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/betrunkener-a5-achern-100.html" class="teasertracking clickzone">
<span class="topline">Außer Rand und Band</span>
<span itemprop="headline">Betrunkener 43-Jähriger tobt sich auf A5 nahe Achern aus</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/betrunkener-a5-achern-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Gerade nochmal gutgegangen: Über 40 Autobahn-Kilometer hinweg bedrängte der Mann andere Autofahrer, fuhr dicht auf oder bremste sie aus. Bei Achern zog ihn die Polizei schließlich aus dem Verkehr.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-corona-geimpfte-regeln-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2879211214]","url":"[https://www.swr3.de/aktuell/nachrichten/corona-geimpfte-regeln-100.html]","creation":"[Gelockerte_Corona-Regeln_für_Geimpfte_und_Genesene_ab_Sonntag]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Gelockerte_Corona-Regeln_für_Geimpfte_und_Genesene_ab_Sonntag","customObject":{"11":"20210503171658","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_corona-geimpfte-regeln-100","2":"Artikel","3":"Gelockerte_Corona-Regeln_für_Geimpfte_und_Genesene_ab_Sonntag","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/corona-geimpfte-regeln-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1620377011348%2Cneue-regeln-geimpfte-genesene-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1620377011348%2Cneue-regeln-geimpfte-genesene-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1620377011348%2Cneue-regeln-geimpfte-genesene-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1620377011348%2Cneue-regeln-geimpfte-genesene-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1620377011348%2Cneue-regeln-geimpfte-genesene-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1620377011348,neue-regeln-geimpfte-genesene-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Wolfgang Kumm" alt="Eine Sitzung im Bundesrat (Foto: dpa Bildfunk, picture alliance/dpa | Wolfgang Kumm)" title="Foto: dpa Bildfunk, picture alliance/dpa | Wolfgang Kumm" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1620377011348%2Cneue-regeln-geimpfte-genesene-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1620377011348%2Cneue-regeln-geimpfte-genesene-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1620377011348%2Cneue-regeln-geimpfte-genesene-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1620377011348%2Cneue-regeln-geimpfte-genesene-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1620377011348%2Cneue-regeln-geimpfte-genesene-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1620377011348,neue-regeln-geimpfte-genesene-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Wolfgang Kumm" alt="Eine Sitzung im Bundesrat (Foto: dpa Bildfunk, picture alliance/dpa | Wolfgang Kumm)" title="Foto: dpa Bildfunk, picture alliance/dpa | Wolfgang Kumm"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/corona-geimpfte-regeln-100.html" class="teasertracking clickzone">
<span class="topline">Bundesrat hat zugestimmt</span>
<span itemprop="headline">Gelockerte Corona-Regeln für Geimpfte und Genesene ab Sonntag</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/corona-geimpfte-regeln-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Nach dem Kabinett und dem Bundestag hat auch der Bundesrat grünes Licht gegeben. Ab dem Wochenende könnten die gelockerten Corona-Regeln für Geimpfte und Genesene schon gelten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-wann-impfen-corona-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2661501283]","url":"[https://www.swr3.de/aktuell/coronavirus/wann-impfen-corona-100.html]","creation":"[Wann_kann_ich_mich_gegen_Corona_impfen_lassen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Wann_kann_ich_mich_gegen_Corona_impfen_lassen","customObject":{"11":"20210223164940","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_wann-impfen-corona-100","2":"Artikel","3":"Wann_kann_ich_mich_gegen_Corona_impfen_lassen","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<mark>Baden-Baden</mark>
<div class="image">
<a href="/aktuell/coronavirus/wann-impfen-corona-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img data-src="/aktuell/1614675001006,impfung-reihenfolge-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe Stock / pixelaway" alt="Impfung: Spritze in den Arm (Foto: Adobe Stock / pixelaway)" title="Foto: Adobe Stock / pixelaway" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/1614675001006,impfung-reihenfolge-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe Stock / pixelaway" alt="Impfung: Spritze in den Arm (Foto: Adobe Stock / pixelaway)" title="Foto: Adobe Stock / pixelaway"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/wann-impfen-corona-100.html" class="teasertracking clickzone">
<span class="topline">Impfreihenfolge in Deutschland</span>
<span itemprop="headline">Wann kann ich mich gegen Corona impfen lassen?</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/wann-impfen-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wann kann ich einen Impftermin ausmachen? Wann kann ich mich gegen Corona impfen lassen? Hier erfahrt ihr, wie es aktuell in Baden-Württemberg und Rheinland-Pfalz aussieht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article id="article-swr3-kino-tipp-jackie--die-first-lady-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3490968240]","url":"[https://www.swr3.de/aktuell/filme/swr3-kino-tipp-jackie--die-first-lady-100.html]","creation":"[Jackie_könnte_Natalie_Portman_den_nächsten_Oscar_bringen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Jackie_könnte_Natalie_Portman_den_nächsten_Oscar_bringen","customObject":{"11":"20200228103902","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_swr3-kino-tipp-jackie--die-first-lady-100","2":"Artikel","3":"Jackie_könnte_Natalie_Portman_den_nächsten_Oscar_bringen","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/filme/swr3-kino-tipp-jackie--die-first-lady-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/filme/1594298965566%2Cimage-swr3-890~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/filme/1594298965566%2Cimage-swr3-890~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/filme/1594298965566%2Cimage-swr3-890~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/filme/1594298965566%2Cimage-swr3-890~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/filme/1594298965566%2Cimage-swr3-890~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/filme/1594298965566,image-swr3-890~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: © TOBIS Film GmbH" alt="Szenenbilder aus „Jackie – Die First Lady“ (Foto: © TOBIS Film GmbH)" title="Foto: © TOBIS Film GmbH" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/filme/1594298965566%2Cimage-swr3-890~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/filme/1594298965566%2Cimage-swr3-890~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/filme/1594298965566%2Cimage-swr3-890~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/filme/1594298965566%2Cimage-swr3-890~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/filme/1594298965566%2Cimage-swr3-890~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/filme/1594298965566,image-swr3-890~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: © TOBIS Film GmbH" alt="Szenenbilder aus „Jackie – Die First Lady“ (Foto: © TOBIS Film GmbH)" title="Foto: © TOBIS Film GmbH"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/filme/swr3-kino-tipp-jackie--die-first-lady-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Kino-Check</span>
<span itemprop="headline">„Jackie“ könnte Natalie Portman den nächsten Oscar bringen</span>
</a>
</h2>
</header>
<a href="/aktuell/filme/swr3-kino-tipp-jackie--die-first-lady-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>First Lady, Stilikone, trauernde Witwe: Ein Psychogramm ganz ohne Verschwörungstheorien.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-swr3-kino-check-la-la-land-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2067460792]","url":"[https://www.swr3.de/aktuell/filme/swr3-kino-check-la-la-land-100.html]","creation":"[La_La_Land__Der_Film_des_Jahres]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"La_La_Land__Der_Film_des_Jahres","customObject":{"11":"20200228105844","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_swr3-kino-check-la-la-land-100","2":"Artikel","3":"La_La_Land__Der_Film_des_Jahres","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/filme/swr3-kino-check-la-la-land-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/filme/1594294093124%2Cimage-swr3-6622~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/filme/1594294093124%2Cimage-swr3-6622~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/filme/1594294093124%2Cimage-swr3-6622~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/filme/1594294093124%2Cimage-swr3-6622~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/filme/1594294093124%2Cimage-swr3-6622~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/filme/1594294093124,image-swr3-6622~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Studiocanal" alt="La La Land - Alle Fotos (Foto: Studiocanal)" title="Foto: Studiocanal" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/filme/1594294093124%2Cimage-swr3-6622~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/filme/1594294093124%2Cimage-swr3-6622~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/filme/1594294093124%2Cimage-swr3-6622~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/filme/1594294093124%2Cimage-swr3-6622~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/filme/1594294093124%2Cimage-swr3-6622~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/filme/1594294093124,image-swr3-6622~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Studiocanal" alt="La La Land - Alle Fotos (Foto: Studiocanal)" title="Foto: Studiocanal"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/filme/swr3-kino-check-la-la-land-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Kino-Tipp</span>
<span itemprop="headline">La La Land – Der Film des Jahres?</span>
</a>
</h2>
</header>
<a href="/aktuell/filme/swr3-kino-check-la-la-land-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Nach sieben Golden Globes, acht Critics' Choice Awards und zukünftig bestimmt einigen Oscars müsst ihr den Film vielleicht gesehen haben. Auch wenn ihr keine Musicals mögt!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-swr3-kino-tipp-lion--der-lange-weg-nach-hause-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR181106573]","url":"[https://www.swr3.de/aktuell/filme/swr3-kino-tipp-lion--der-lange-weg-nach-hause-100.html]","creation":"[Lion___Der_lange_Weg_nach_Hause]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Lion___Der_lange_Weg_nach_Hause","customObject":{"11":"20200228104011","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_swr3-kino-tipp-lion--der-lange-weg-nach-hause-100","2":"Artikel","3":"Lion___Der_lange_Weg_nach_Hause","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/filme/swr3-kino-tipp-lion--der-lange-weg-nach-hause-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/filme/1594294257715%2Cimage-swr3-3910~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/filme/1594294257715%2Cimage-swr3-3910~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/filme/1594294257715%2Cimage-swr3-3910~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/filme/1594294257715%2Cimage-swr3-3910~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/filme/1594294257715%2Cimage-swr3-3910~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/filme/1594294257715,image-swr3-3910~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Universum Film" alt="Lion Gallery (Foto: Universum Film)" title="Foto: Universum Film" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/filme/1594294257715%2Cimage-swr3-3910~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/filme/1594294257715%2Cimage-swr3-3910~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/filme/1594294257715%2Cimage-swr3-3910~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/filme/1594294257715%2Cimage-swr3-3910~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/filme/1594294257715%2Cimage-swr3-3910~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/filme/1594294257715,image-swr3-3910~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Universum Film" alt="Lion Gallery (Foto: Universum Film)" title="Foto: Universum Film"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/filme/swr3-kino-tipp-lion--der-lange-weg-nach-hause-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Kino-Tipp</span>
<span itemprop="headline">Lion –  Der lange Weg nach Hause</span>
</a>
</h2>
</header>
<a href="/aktuell/filme/swr3-kino-tipp-lion--der-lange-weg-nach-hause-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In sechs Kategorien für den Oscar 2017 nominiert: „Lion“, die Verfilmung des autobiographischen Bestsellers von Saroo Brierley. Mit dabei unter anderem Dev Patel, bekannt aus dem Kinohit „Slumdog Millionär“, Rooney Mara und Nicole Kidman. Was verspricht der Film?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore">
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav>
<ul class="pull-left">
<li role="presentation" class="nav-imprint" tabindex="-1" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','2':'Artikel','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Impressum
</a>
</li>
<li role="presentation" class="nav-contact" tabindex="-1" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','2':'Artikel','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Kontakt
</a>
</li>
<li role="presentation" class="nav-press" tabindex="-1" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','12':'Unternehmen','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','2':'Übersichtsseite','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56'},'type':'navigation','level2':'56'}" role="menuitem">
Presse
</a>
</li>
<li role="presentation" class="nav-jobs" tabindex="-1" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','2':'Artikel','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Jobs bei SWR3
</a>
</li>
<li role="presentation" class="nav-privacy" tabindex="-1" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','12':'SWR3','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','2':'Artikel','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Datenschutz
</a>
</li>
<li class="nav-imgrights" role="presentation">
<button role="menuitem" class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li role="presentation" class="nav-consortium">
<a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li role="presentation" class="nav-corporate">
<a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Das_sind_die_Favoriten_bei_den_Oscars_2017',
level2: 16
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Aktuell',
update: '20210430195111',
pageId: 'SWR1365982558'
})
tag.customVars.set({
site: {
11: '20200228104641',
12: 'SWR3',
1: 'DESWR/BADN0_WEB_SWRCMS_oscar-nominierungen-2017-la-la-land-ist-14-mal-nominiert-100',
2: 'Artikel',
3: 'Das_sind_die_Favoriten_bei_den_Oscars_2017',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

