<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
   <meta charset="utf-8">
   <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" >
   <title>Simpsons-Erfinder Matt Groening wird 65 - Aktuell / Promi-Klatsch | SWR3</title>

   <meta http-equiv="cache-control" content="private">
   <meta http-equiv="expires" content="600">
   <meta http-equiv="imagetoolbar" content="no">
   <meta http-equiv="cleartype" content="on">
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="pragma" content="no-cache">
   <meta name="title" content="Simpsons-Erfinder Matt Groening wird 65 | SWR3">
      <meta property="og:title" content="Simpsons-Erfinder Matt Groening wird 65 | SWR3">
   <meta name="robots" content="noydir,noodp,follow,index" >
   <meta name="apple-mobile-web-app-capable" content="no" >
   <meta name="msapplication-TileColor" content="#292529" >
   <meta name="msapplication-TileImage" content="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png" >
   <meta name="theme-color" content="#e40428" >
   <meta name="application-name" content="SWR3.de - hier geht das Radio weiter..." >
   <meta name="twitter:domain" content="http://www.swr3.de/" >
   <meta name="MSSmartTagsPreventParsing" content="true" >
   <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" >
   <meta name="apple-itunes-app" content="app-id=809956389" >
   <meta name="publisher" content="SWR3" >
   <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt">
   <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe">
   <link rel="apple-touch-startup-image" href="https://www.swr3.de/-/id=2013926/property=normalIcon/1loylv5/index.png">
   <link rel="start" href="http://swr3.de/" title="Startseite">
   <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum">
   <link rel="apple-touch-icon" href="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png">
   <link rel="publisher" href="https://plus.google.com/116518528346658211893">
   <link rel="canonical" href="https://www.swr3.de/aktuell/promi-klatsch/Simpsons-Erfinder-Matt-Groening-wird-65/-/id=814796/did=5005816/1v5i10l/index.html">
   <meta property="og:url" content="https://www.swr3.de/aktuell/promi-klatsch/Simpsons-Erfinder-Matt-Groening-wird-65/-/id=814796/did=5005816/1v5i10l/index.html">

   <meta property="fb:pages" content="61869322329">
   <meta property="og:site_name" content="SWR3.de">
   <meta property="publisher" content="SWR3">
   <meta property="og:locale" content="de_DE">
   <meta property="author" content="Susanne de los Santos (Susanne.Santos@swr.de, mmnews@swr.de)">
   <meta name="keywords" content="65 Jahre, Geburtstag, Matt Groening, Simpsons, Nachrichten, Export, TV-Serie, SWR3">
   <meta name="news_keywords" content="65 Jahre, Geburtstag, Matt Groening, Simpsons, Nachrichten, Export, TV-Serie, SWR3">
<meta name="description" content="Er gehört zu den bekanntesten Comiczeichnern – der Erfinder der Simpsons Matt Groening. Er wird 65 Jahre alt und wir sagen herzlichen Glückwunsch!">
   <meta property="og:description" content="Er gehört zu den bekanntesten Comiczeichnern – der Erfinder der Simpsons Matt Groening. Er wird 65 Jahre alt und wir sagen herzlichen Glückwunsch!">
<link rel="image_src" href="https://static-1.swr3.de/-/id=5005824/property=detail/pubVersion=1/width=1920/18x2a3e/index.jpg">
            <meta name="image_src" content="https://static-1.swr3.de/-/id=5005824/property=detail/pubVersion=1/width=1920/18x2a3e/index.jpg" scheme="URI">
            <meta name="product-image" content="https://static-1.swr3.de/-/id=5005824/property=detail/pubVersion=1/width=1920/18x2a3e/index.jpg" scheme="URI">
            <meta name="twitter:image" content="https://static-1.swr3.de/-/id=5005824/property=detail/pubVersion=1/width=1920/18x2a3e/index.jpg">
         <meta property="og:image" content="https://static-1.swr3.de/-/id=5005824/property=detail/pubVersion=1/width=1920/18x2a3e/index.jpg">
      <meta name="date" content="2019-02-15T13:15+0100" scheme="YYYY-MM-DDThh:mmTZD">
<meta property="og:type" content="article"/>

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Simpsons-Erfinder Matt Groening wird 65">
   
   <meta name="twitter:url" content="https://www.swr3.de/aktuell/promi-klatsch/Simpsons-Erfinder-Matt-Groening-wird-65/-/id=814796/did=5005816/1v5i10l/index.html">
   
   <meta name="twitter:site" content="@swr3">
   <meta name="twitter:creator" content="@swr3">
   <meta name="twitter:description" content="Er gehört zu den bekanntesten Comiczeichnern – der Erfinder der Simpsons Matt Groening. Er wird 65 Jahre alt und wir sagen herzlichen Glückwunsch!">

<meta name="email" content="info@swr3.de">

   <link rel="dns-prefetch" href="//cdn.polyfill.io">
<link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">

<link rel="preload" href="https://polyfill.io/v3/polyfill.min.js?rum=0&features=default-3.6,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,Array.prototype.includes,es6,CustomEvent,Object.entries,Object.values,URL&flags=gated&unknown=polyfill" as="script">
<link rel="preload" href="/static/dist/js/lazyload.min.js?r=rjpJolk" as="script">
<link rel="preload" href="/static/dist/js/vendor.min.js?r=C6b2elk" as="script">
<link rel="preload" href="/static/dist/js/portal.min.js?r=huc2elk" as="script">
<link rel="preload" href="/static/dist/fonts/SWR3/swr3.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-4_SemiLight.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-7_Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="32x32" href="/static/dist/images/icons/favicon-32x32.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="16x16" href="/static/dist/images/icons/favicon-16x16.png?r=rjpJolk">
<link rel="manifest" href="/static/dist/images/icons/site.webmanifest?r=GnNYelk">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg?r=rjpJolk" color="#ff003c">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico?r=rjpJolk">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/static/dist/images/icons/mstile-144x144.png?r=rjpJolk">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml?r=rjpJolk">
<meta name="theme-color" content="#ff003c">


<script>
window.defered = {'[data-spy="videoplayer"]': ['ardplayer-swr3.js?r=lF9Telk', 'videoplayer.min.js?r=lF9Telk'],'[data-spy="osm"]': ['traffic.min.js?r=rjpJolk'],'[data-spy="chart"]': ['chart.min.js?r=rjpJolk'],'#contact-swr3-form': ['debug.min.js?r=zK1Telk'], 'input[type="file"],input[type="date"]': ['formhelper.min.js?r=cFFkolk']};
</script>

<!-- script>
if (navigator.userAgent.startsWith('SWR3.app')) {
  window.onerror = function (message, source, lineno, colno, error) {
    alert('Error: ' + message + '\nURL: ' + source + '(' + lineno + ':' + colno + ')');
    return true;
  }
}
</script-->
<script>
     // Picture element HTML5 shiv
     document.createElement("picture");window.picturefillCFG = window.picturefillCFG || [];picturefillCFG.push(['algorithm', 'saveData']);
   </script>

   <style>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</style>
   <link rel="preload" href="/static/dist/css/styles.min.css?r=prX2elk" as="style" onload="this.onload=null;this.rel='stylesheet'">
      <noscript><link rel="stylesheet" href="/static/dist/css/styles.min.css?r=prX2elk"></noscript>
   <link rel="stylesheet" href="/static/dist/css/fonts.min.css?r=rjpJolk">
   <link rel="stylesheet" href="/static/dist/css/print.min.css?r=gf4Telk" media='print'>
   <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57320;_sf_async_config.domain = "swr3.de";_sf_async_config.topStorageDomain = "swr3.de";_sf_async_config.noCookies = false;_sf_async_config.useCanonical = true;_sf_async_config.flickerControl = false;var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

<body class="loading">
   <!--googleoff: all-->
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   <!--googleon: all-->

   <!--googleoff: index-->
   <!--googleoff: snippet-->
   <header id="header">

      <div id="siteHeader">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><svg class="icon-burger" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#burger"></use></svg><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
                       <path d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"/>
                     </svg>
                     <span class="h1 text-hide">SWR3<em>hier geht das Radio weiter&hellip;</em></span>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Übersicht" role="menuitem" href="https://www.swr3.de/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrix" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrix</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="E-Mobility" role="menuitem" href="https://www.swr3.de/aktuell/e-mobility/-/id=4406894/rp2h2m/index.html" >SWR3 unter Strom</a></li>
                  <li role="presentation"><a title="Tatort-Kritik" role="menuitem" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Tatort-Kritik</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Die neuesten Comix" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Die neuesten Comedys</a></li>
                  <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/klassiker/-/id=136018/1ggh7vh/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >Tickets</a></li>
                  <li role="presentation"><a title="SWR3 Halloween-Party" role="menuitem" href="https://www.swr3.de/events/swr3-halloween-party/-/id=4875542/1qb7v40/index.html" >SWR3 Halloween-Party</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/new-pop-festival/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty 2018 am 15. Aprili mit Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="New Horizons Festival" role="menuitem" href="https://www.swr3.de/events/new-horizons-festival/-/id=4710300/b0lgnx/index.html" >New Horizons Festival</a></li>
                  <li role="presentation"><a title="Sea You Festival" role="menuitem" href="https://www.swr3.de/events/sea-you-festival/-/id=4710296/8k21g6/index.html" >Sea You Festival</a></li>
                  <li role="presentation"><a title="SWR3 Stadtfest Ludwigshafen" role="menuitem" href="https://www.swr3.de/events/stadtfest-ludwigshafen/-/id=4773312/lgf7we/index.html" >SWR3 Stadtfest Ludwigshafen</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Wir über uns – Blick hinter die Kulissen von SWR3" role="menuitem" href="https://www.swr3.de/mehr/backstage/-/id=4777160/qwtpbg/index.html" >SWR3 Backstage</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/Wer-moderiert-wann/-/id=248552/did=963042/1ijymcp/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="uns hört man fast überall" role="menuitem" href="https://www.swr3.de/mehr/frequenzen/-/id=49816/161jqqa/index.html" >Frequenzen</a></li>
                  <li role="presentation"><a title="Podcast-Übersicht" role="menuitem" href="https://www.swr3.de/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts</a></li>
                  <li role="presentation"><a title="Immer auf dem Laufenden: Mit dem SWR3 Newsletter erfahrt ihr alles zu den Themen der Woche, Gewinnspielen und Kuriosem aus dem Netz." role="menuitem" href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html" >SWR3 Newsletter</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="https://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#suche"></use></svg><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#suche"></use></svg><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

      <div id="player" style="display: none">
  <div class="container">

    <!-- Audioplayer -->
<div id="audioplayer">
  <audio class="main" preload="none">
    <source src="" type="audio/mpeg">
    Your browser does not support the audio element.
  </audio>
</div>

    <!-- Audioplayer UI -->
<div class="audioplayer-ui" role="application">

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
    <span class="audioplayer-label">Erneut abspielen</span>
  </button>

  <!-- Playlisten: Zum vorherigen Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
    <span class="audioplayer-label">Zurück</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
    <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-pause" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-pause"></use></svg><span class="sr-only">Pause</span></span>
    <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-play"></use></svg><span class="sr-only">Abspielen</span></span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
  </button>

  <!-- Playlisten: Zum nächsten Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
    <span class="audioplayer-label">Weiter</span>
  </button>

  <div class="audioplayer-progress">
    <input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0" aria-label="Schieberegler für Suche" role="slider" aria-orientation="horizontal">
    <progress class="audioplayer-progress-buffer" min="0" max="100" value="0">% gepuffert</progress>
    <span class="audioplayer-label">00:00</span>
  </div>

  <div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
  <div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>

  <div class="audioplayer-volume">
    <button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
      <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-volume-0" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-volume-0"></use></svg><span class="sr-only">Stumschaltung aufheben</span></span>
      <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-volume-3" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-volume-3"></use></svg><span class="sr-only">Stumschalten</span></span>
    </button>
    <input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="0.8" autocomplete="off" aria-label="Lautstärke" role="slider" aria-orientation="vertical">
  </div>

  <dl class="audioplayer-title">
  </dl>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream" title="SWR3 Webradio starten">
    <span class="audioplayer-label">Live</span>
  </button>

</div>

    <!-- Contentpane Navigation -->
<nav class="tablist">
   <ul class="nav nav-tabs" role="tablist">
   
     <li class="nav-item">
       <button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather" title="Wetter">
         <svg class="icon-wetter" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#wetter"></use></svg><span class="sr-only">Das Wetter</span>
       </button>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic" title="Verkehr">
         <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#verkehr"></use></svg><span class="sr-only">Aktuelle Verkehrsmeldungen</span>
       </button>
     </li>
     
     <li class="nav-item">
       <a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html"title="Mail ins Studio">
         <svg class="icon-kontakt" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#kontakt"></use></svg><span class="sr-only">Nachricht ins SWR3-Studio schicken</span>
       </a>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab" aria-controls="broadcast" title="Sendungsinformationen">
         <svg class="icon-chevron" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#chevron"></use></svg><span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span>
       </button>
     </li>
     
   </ul>
</nav>

  </div>
</div>
</header>
   <!--googleon: snippet-->
   <!--googleon: index-->

   <!--googleoff: index-->
   <!--googleoff: snippet-->
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show"> <div> <div class="show"><a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html">Die Nachmittagsshow</a></div> <div class="presenter"><a title="Mehr zu Volker Janitz" href="/mehr/crew/Volker-Janitz/-/id=4047582/did=4145608/1yrva3h/index.html">Volker Janitz</a></div> <time datetime="2019-02-15T15:00">15 - 18 Uhr</time> </div> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist"> <li><time datetime="2019-02-15T15:10">15:10</time> <a href="/musik/poplexikon/-/id=927882/did=67282/88nnga/index.html" title="Mehr zu „Sade“ im SWR3 Poplexikon">Sade</a> mit <strong>The sweetest taboo</strong></li> <li><time datetime="2019-02-15T15:07">15:07</time> <a href="/musik/poplexikon/-/id=927882/did=2934606/qnbwtz/index.html" title="Mehr zu „Matt Simons“ im SWR3 Poplexikon">Matt Simons</a> mit <strong>We can do better</strong></li> <li><time datetime="2019-02-15T14:54">14:54</time> <a href="/musik/poplexikon/-/id=927882/did=70624/1b138cw/index.html" title="Mehr zu „Train“ im SWR3 Poplexikon">Train</a> mit <strong>Hey, soul sister</strong></li> <li><time datetime="2019-02-15T14:51">14:51</time> <a href="/musik/poplexikon/-/id=927882/did=4989476/1k85siw/index.html" title="Mehr zu „Decco; Alex Clare“ im SWR3 Poplexikon">Decco; Alex Clare</a> mit <strong>Crazy to love you</strong></li> <li><time datetime="2019-02-15T14:48">14:48</time> <a href="/musik/poplexikon/-/id=927882/did=68994/1flrohl/index.html" title="Mehr zu „KC and The Sunshine Band“ im SWR3 Poplexikon">KC and The Sunshine Band</a> mit <strong>Give it up</strong></li> <li><time datetime="2019-02-15T14:44">14:44</time> <a href="/musik/poplexikon/-/id=927882/did=4914294/i9zmdw/index.html" title="Mehr zu „Dermot Kennedy“ im SWR3 Poplexikon">Dermot Kennedy</a> mit <strong>Power over me</strong></li> <li><time datetime="2019-02-15T14:39">14:39</time> <a href="/musik/poplexikon/-/id=927882/did=4765382/zs2afm/index.html" title="Mehr zu „Faim“ im SWR3 Poplexikon">Faim</a> mit <strong>Fire</strong></li> <li><time datetime="2019-02-15T14:36">14:36</time> <a href="/musik/poplexikon/-/id=927882/did=71102/1lh6czr/index.html" title="Mehr zu „Junior Senior“ im SWR3 Poplexikon">Junior Senior</a> mit <strong>Move your feet</strong></li> <li><time datetime="2019-02-15T14:33">14:33</time> <a href="/musik/poplexikon/-/id=927882/did=4650994/1j07xkn/index.html" title="Mehr zu „Rea Garvey; Kool Savas“ im SWR3 Poplexikon">Rea Garvey; Kool Savas</a> mit <strong>Is it love?</strong></li> <li><time datetime="2019-02-15T14:27">14:27</time> <a href="/musik/poplexikon/-/id=927882/did=4648150/171jqkl/index.html" title="Mehr zu „Jeremy Loops“ im SWR3 Poplexikon">Jeremy Loops</a> mit <strong>Freak</strong></li> <li><time datetime="2019-02-15T14:18">14:18</time> <a href="/musik/poplexikon/-/id=927882/did=73258/1xl4tla/index.html" title="Mehr zu „Horse“ im SWR3 Poplexikon">Horse</a> mit <strong>Sweet thing</strong></li> <li><time datetime="2019-02-15T14:13">14:13</time> <a href="/musik/poplexikon/-/id=927882/did=4880768/zjcfq0/index.html" title="Mehr zu „Jonas Blue; Liam Payne; Lennon Stella“ im SWR3 Poplexikon">Jonas Blue; Liam Payne; Lennon Stella</a> mit <strong>Polaroid</strong></li> <li><time datetime="2019-02-15T14:10">14:10</time> <a href="/musik/poplexikon/-/id=927882/did=203884/b9iuj1/index.html" title="Mehr zu „Snow Patrol“ im SWR3 Poplexikon">Snow Patrol</a> mit <strong>Run</strong></li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div> <i class="icon-visual-radio"></i> <a href="/video-livestream">Video Livestream</a> </div><div> <i class="icon-channels"></i>Hier <a href="/musik/webradio/-/id=47410/15xko6o/index.html">Sendung Nachh&ouml;ren</a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A1, A3, A4, A5, A555, A565, A59, A6 und elf weitere</div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Freiburg+im+Breisgau&location=DE0003016" title="Wetterbericht für Freiburg im Breisgau">Freiburg im Breisgau</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Kaiserslautern&location=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Karlsruhe&location=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">11°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Konstanz&location=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Koblenz&location=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">11°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mannheim&location=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mainz&location=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Stuttgart&location=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">15°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Trier&location=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=T%C3%BCbingen&location=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">14°</span><br /> <span class="forecast-condition">sonnig</span></div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Ulm&location=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">10°</span><br /> <span class="forecast-condition">sonnig</span></div> </div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="d-flex d-sm-none"><a class="btn btn-primary" href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html"><span>Playlist</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html"><span>Video Live</span></a></li> <li><button class="btn btn-primary" data-spy="audioplayer" data-action="livestream" aria-pressed="false"><span><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#audio-play"></use></svg> SWR3 Live</span></button></li> <li><a class="btn btn-primary" href="/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html"><span>Nachrichten</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html"><span>Live Blog</span></a></li> <li><a class="btn btn-primary" href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p>Sonnig und sehr mild. 7 bis 14 Grad.<br /><a href="/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="query" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Freiburg+im+Breisgau&location=DE0003016" title="Wetterbericht für Freiburg im Breisgau">Freiburg im Breisgau</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Kaiserslautern&location=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Karlsruhe&location=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">11°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Konstanz&location=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Koblenz&location=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">11°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mannheim&location=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Mainz&location=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Stuttgart&location=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">15°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Trier&location=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=T%C3%BCbingen&location=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">14°</span><br /> <span class="forecast-condition">sonnig</span> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> <i class="wi wi-day-sunny"></i><a href="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html?query=Ulm&location=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">10°</span><br /> <span class="forecast-condition">sonnig</span> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/cf=42/62axcq/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Aktuelle Staus:</a> <br />A1, A3, A4, A5, A555, A565, A59, A6 und elf weitere </div> </div> <div class="col-sm-6"> <div class="traffic"> <i class="icon-verkehr"><span class="sr-only">Verkehrsmeldungen</span></i> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html">Alle Verkehrsmeldungen</a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   <!--googleon: snippet-->
   <!--googleon: index-->

   <div id="oc-wrapper">
      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article id="article-5005816" class="detail" itemtype="http://schema.org/Article" itemscope>
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
<meta itemprop="datePublished" content="2019-02-15T13:03:15+0100">
<meta itemprop="dateModified" content="2019-02-15T13:15:26+0100">
<div class="jumbotron banner" role="banner">
   <div class="container">
      <header>
         <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=3354654/property=mini/pubVersion=7/width=1920/1gb7c6/swr3-promi-klatsch.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=360/14d09n9/swr3-promi-klatsch.jpg"data-srcset="https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=1920/14dzxrn/swr3-promi-klatsch.jpg 1920w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=1440/1lgdpie/swr3-promi-klatsch.jpg 1440w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=1080/rxos6u/swr3-promi-klatsch.jpg 1080w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=960/17j1d6r/swr3-promi-klatsch.jpg 960w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=780/2hrdzb/swr3-promi-klatsch.jpg 780w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=768/16cpv0b/swr3-promi-klatsch.jpg 768w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=720/1v617v1/swr3-promi-klatsch.jpg 720w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=600/1hsuy7s/swr3-promi-klatsch.jpg 600w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=480/2z6aqm/swr3-promi-klatsch.jpg 480w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=360/14d09n9/swr3-promi-klatsch.jpg 360w"sizes="100vw" alt="SWR3 Promi-Klatsch; Foto: Brian Jackson / fotolia">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=360/14d09n9/swr3-promi-klatsch.jpg"srcset="https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=1920/14dzxrn/swr3-promi-klatsch.jpg 1920w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=1440/1lgdpie/swr3-promi-klatsch.jpg 1440w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=1080/rxos6u/swr3-promi-klatsch.jpg 1080w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=960/17j1d6r/swr3-promi-klatsch.jpg 960w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=780/2hrdzb/swr3-promi-klatsch.jpg 780w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=768/16cpv0b/swr3-promi-klatsch.jpg 768w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=720/1v617v1/swr3-promi-klatsch.jpg 720w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=600/1hsuy7s/swr3-promi-klatsch.jpg 600w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=480/2z6aqm/swr3-promi-klatsch.jpg 480w, https://static-2.swr3.de/-/id=3354654/property=smallPano/pubVersion=7/width=360/14d09n9/swr3-promi-klatsch.jpg 360w"sizes="100vw" alt="SWR3 Promi-Klatsch; Foto: Brian Jackson / fotolia">
            </noscript>
         </div>
         <div class="hgroup">
            <h1 class="h2" itemprop="headline">Simpsons-Erfinder Matt Groening wird 65</h1>
         </div>
      </header>
   </div>
</div>

<div class="container ">
        <ol class="breadcrumb" itemtype="http://schema.org/BreadcrumbList" itemscope>
           <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
               </li>
               <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" title="Promi-Klatsch" ><span itemprop="name">Promi-Klatsch</span></a>
<meta itemprop="position" content="2" />
               </li>
               <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
         <link href="https://www.swr3.de/aktuell/promi-klatsch/Simpsons-Erfinder-Matt-Groening-wird-65/-/id=814796/did=5005816/1v5i10l/index.html" itemprop="item url">
            <span itemprop="name">Simpsons-Erfinder Matt Groening wird 65</span>
         <meta itemprop="position" content="3" />
      </li></ol>
    </div>
<div class="container">
      <div class="row">
         <div class="col-md-12 col-lg-10 col-lg-offset-1">
            <div class="meta-ng meta-ng-top">
                  <!--googleoff: all-->
      <link href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5005816/gp4=4565220/1wsuv1u/index.html" itemprop="url">
                  <dl class="meta-ng-hosts" itemprop="author" itemscope itemtype="http://schema.org/Person">
                           <dt class="meta-ng-host-name">Autor</dt>
                           <dd class="meta-ng-host-name" itemprop="name"><a href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5005816/gp4=4565220/1wsuv1u/index.html">Susanne de los Santos</a></dd>
                           <dd class="meta-ng-host-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5005816/gp4=4565220/1wsuv1u/index.html"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <img class="" itemprop="url contentUrl" src="https://static-2.swr3.de/-/id=4565222/property=smallPano/width=80/pubVersion=5/p81ei1/susanne-de-los-santos,-swr3.jpg" alt="Susanne de los Santos, SWR3">
      <meta itemprop="width" content="80">
      <meta itemprop="height" content="80">
   </span>
</a></dd>
                        </dl><!--googleon: all-->
   <dl class="meta-ng-description">
                        <dt class="meta-ng-updated">Stand:</dt>
                        <dd class="meta-ng-updated"><time datetime="2019-02-15T11:17">15.2.2019</time></dd>
                     </dl>
                  </div>
            <div class="lead" itemprop="description">
                  <p>Er gehört zu den bekanntesten Comiczeichnern – der Erfinder der Simpsons Matt Groening. Er wird 65 Jahre alt und wir sagen herzlichen Glückwunsch!</p></div>
            <!--googleoff: all-->
<aside class="social-buttons btn-group btn-group-justified" role="group">
   <button class="btn btn-share-facebook" data-share="facebook"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#facebook"></use></svg><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></button>
   <button class="btn btn-share-twitter" data-share="twitter"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#twitter"></use></svg><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></button>
   <button class="btn btn-share-googleplus" data-share="googleplus"><svg class="icon-googleplus"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#googleplus"></use></svg><span class="sr-only"> Auf Google+ teilen </span><span>teilen</span></button>
   <button class="btn btn-share-whatsapp" data-share="whatsapp"><svg class="icon-whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#whatsapp"></use></svg><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></button>
   <button class="btn btn-share-email" data-share="email"><svg class="icon-envelope"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#envelope"></use></svg><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></button>
</aside>
<!--googleon: all-->
</div>
      </div>
   </div>

<div class="container">

      <div class="row">
         <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
            <p>Matt Groening stammt aus Portland im US-Bundesstaat Oregon. Nach der Highschool machte er 1977 seinen Bachelor of Arts und arbeitete für die Campus-Zeitung <em>The Cooper Point Journal</em>. Dort schrieb er Artikel und zeichnete Cartoons. </p><p>Bevor er zum Fernsehen ging, schuf er die Comicreihe „Life in Hell“. Durch sie wurde der US-amerikanische Drehbuchautor und Filmproduzent James L. Brooks auf Groening aufmerksam. Er bot ihm 1985 an, für die „Tracey Ullmann Show“ zu zeichnen. Das tat Groening auch – darunter erste Kurzfilme der Simpsons. </p><h2 class="h3">Erfolgsstory Simpsons</h2><br/><figure id="asset-5005908" class="asset pull-left outset photo" itemid="5005908" itemprop="hasPart" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=5005908/property=mini/pubVersion=1/width=1920/15eqdm4/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=360/oebhtj/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=1920/ixd9ti/index.jpg 1920w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=1440/7er2g3/index.jpg 1440w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=1080/1d4by0j/index.jpg 1080w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=960/p3qm1t/index.jpg 960w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=780/1l9m0md/index.jpg 780w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=768/q5ask9/index.jpg 768w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=720/ekuejz/index.jpg 720w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=600/22vv6i/index.jpg 600w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=480/1kn1hx8/index.jpg 480w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=360/oebhtj/index.jpg 360w"sizes="(min-width: 1200px) 458px, (min-width: 992px) 374px, (min-width: 768px) 345px, calc(100vw - 30px)" alt="Stern auf Walk of Fame für Simpsons-Erfinder; Foto: dpa/picture-alliance">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=360/oebhtj/index.jpg"srcset="https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=1920/ixd9ti/index.jpg 1920w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=1440/7er2g3/index.jpg 1440w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=1080/1d4by0j/index.jpg 1080w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=960/p3qm1t/index.jpg 960w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=780/1l9m0md/index.jpg 780w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=768/q5ask9/index.jpg 768w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=720/ekuejz/index.jpg 720w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=600/22vv6i/index.jpg 600w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=480/1kn1hx8/index.jpg 480w, https://static-1.swr3.de/-/id=5005908/property=detail/pubVersion=1/width=360/oebhtj/index.jpg 360w"sizes="(min-width: 1200px) 458px, (min-width: 992px) 374px, (min-width: 768px) 345px, calc(100vw - 30px)" alt="Stern auf Walk of Fame für Simpsons-Erfinder; Foto: dpa/picture-alliance">
            </noscript>
         </div>
      <figcaption>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">dpa/picture-alliance</span></span>
         </figcaption>
   </figure>
<p>Als eigene Serie wurde die Zeichentrickserie „Die Simpsons“ zum ersten Mal 1989 beim amerikanischen Sender Fox ausgestrahlt. Schnell war sie ein Publikumsliebling und Länder weltweit übernahmen sie. </p><p>Die Serie wurde inzwischen auch mehrfach ausgezeichnet. Sie bekam unter anderem 33 Emmys und 34 Annie-Zeichentrickpreise. </p><p>Außerdem bekamen „Die Simpsons“ im Jahr 2000 einen Stern auf dem Walk of Fame. Ihr Schöpfer Matt Groening musste etwas länger darauf warten – 2012 war es dann aber soweit. </p><h2 class="h3">Wer sind die Simpsons?</h2><p>Die Serie spielt in der fiktiven amerikanischen Kleinstadt Springfield und dreht sich um das Leben von Familie Simpson. Sie besteht aus den Eltern Marge und Homer sowie den drei Kindern Bart, Lisa und Maggie. </p><p>Bei den Namen bediente sich Matt Groening übrigens größtenteils an Namen seiner Familie. „Lisa“ und „Maggie“ Groening sind seine Schwestern, „Margaret“ heißt seine Mutter, „Homer“ Groening ist sein Vater und „Abraham“ Groening sein Großvater – in der Serie Abe Simpson. Groening selbst sagt, er habe keinen kreativen Tag gehabt, als er sich an die Namensfindung machte. </p><h2 class="h3">Und es geht weiter</h2><p>„Die Simpsons“ ist schon jetzt die am längsten laufende Zeichentrickserie in der TV-Geschichte der USA. Ende nicht in Sicht. Kurz vor Groenings Geburtstag kam die Ankündigung, dass mit der Serie auch nach mehr als 600 Folgen nicht Schluss sein wird. Es soll laut dem Sender Fox eine 31. und eine 32. Staffel geben. </p></div>
      </div>

   </div>

   <!--googleoff: all-->
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="meta-ng meta-ng-bottom">
                  <dl class="meta-ng-hosts">
      <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5005816/gp4=4565220/1wsuv1u/index.html" >Susanne de los Santos</a></dd>
            <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5005816/6d1tty/index.html" >SWR3</a></dd>
            </dl></div>
            </div>
         </div>
      </div>
      <!--googleon: all-->
   </article>

<!-- googleoff: all -->
      <aside>

         

<div class="container">
         <div class="row">
            <div class="col-md-10 col-md-offset-1">
               <h2 class="h2">Meistgelesen</h2>

               <ol class="teaser-list teaser-list-toplist teaser-list-toplist-column">
                  <li>
                        <article id="article-5005606" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Alte-Fuehrerscheine-muessen-ausgetauscht-werden/-/id=47428/did=5005606/1pdo4p2/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=360/67qt84/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=1920/dj7vc5/index.jpg 1920w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=1440/ulg0xc/index.jpg 1440w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=1080/1ixgn6o/index.jpg 1080w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=960/7r4peq/index.jpg 960w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=780/13xmkva/index.jpg 780w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=768/8sowbe/index.jpg 768w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=720/wgt0oc/index.jpg 720w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=600/jousk9/index.jpg 600w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=480/13b25bz/index.jpg 480w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=360/67qt84/index.jpg 360w"sizes="36rem" alt="Der Lappen muss weg; Foto: dpa/picture-alliance">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=360/67qt84/index.jpg"srcset="https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=1920/dj7vc5/index.jpg 1920w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=1440/ulg0xc/index.jpg 1440w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=1080/1ixgn6o/index.jpg 1080w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=960/7r4peq/index.jpg 960w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=780/13xmkva/index.jpg 780w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=768/8sowbe/index.jpg 768w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=720/wgt0oc/index.jpg 720w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=600/jousk9/index.jpg 600w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=480/13b25bz/index.jpg 480w, https://static-1.swr3.de/-/id=5005624/property=mini/pubVersion=1/width=360/67qt84/index.jpg 360w"sizes="36rem" alt="Der Lappen muss weg; Foto: dpa/picture-alliance">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Alte-Fuehrerscheine-muessen-ausgetauscht-werden/-/id=47428/did=5005606/1pdo4p2/index.html" >Alte Führerscheine</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Alte-Fuehrerscheine-muessen-ausgetauscht-werden/-/id=47428/did=5005606/1pdo4p2/index.html" >Der Lappen muss weg</a></h4>
   </div>
</header>
<div class="lead">
   <p>Millionen Autofahrer in Deutschland haben ihn noch - den alten Papier-Führerschein. Aber er ist ein Auslaufmodell und muss gegen das Plastikkärtchen getauscht werden.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Alte-Fuehrerscheine-muessen-ausgetauscht-werden/-/id=47428/did=5005606/1pdo4p2/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5001190" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Was-du-ueber-K/-/id=4382120/did=5001190/49g5kj/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=360/100gvf7/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=1920/1r4qh20/index.jpg 1920w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=1440/1gg31u5/index.jpg 1440w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=1080/6azisd/index.jpg 1080w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=960/12y17lx/index.jpg 960w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=780/6qads1/index.jpg 780w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=768/11rg6il/index.jpg 768w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=720/1qw9ccr/index.jpg 720w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=600/1m367i6/index.jpg 600w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=480/77zhug/index.jpg 480w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=360/100gvf7/index.jpg 360w"sizes="36rem" alt="Frau völlig erledigt im Club – K.O.-Tropfen; Foto: fotolia/Herrndorff">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=360/100gvf7/index.jpg"srcset="https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=1920/1r4qh20/index.jpg 1920w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=1440/1gg31u5/index.jpg 1440w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=1080/6azisd/index.jpg 1080w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=960/12y17lx/index.jpg 960w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=780/6qads1/index.jpg 780w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=768/11rg6il/index.jpg 768w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=720/1qw9ccr/index.jpg 720w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=600/1m367i6/index.jpg 600w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=480/77zhug/index.jpg 480w, https://static-1.swr3.de/-/id=5001292/property=mini/pubVersion=1/width=360/100gvf7/index.jpg 360w"sizes="36rem" alt="Frau völlig erledigt im Club – K.O.-Tropfen; Foto: fotolia/Herrndorff">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Was-du-ueber-K/-/id=4382120/did=5001190/49g5kj/index.html" >Unter Kontrolle</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Was-du-ueber-K/-/id=4382120/did=5001190/49g5kj/index.html" >Was du über K.O.-Tropfen wissen solltest</a></h4>
   </div>
</header>
<div class="lead">
   <p>Lisa geht am Wochenende auf eine große Party in einem bekannten Club. Sie trinkt zwei Gläser Sekt, für mehr reicht ihr Geld sowieso nicht... Stunden später erwacht sie unbekleidet neben einem fremden Mann. Lisa ist Opfer von K.O.-Tropfen geworden. So kannst du dich schützen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Was-du-ueber-K/-/id=4382120/did=5001190/49g5kj/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5004648" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Kamera-Falle-ertappt-extrem-seltenen-schwarzen-Panther/-/id=47428/did=5004648/1rx5ajk/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=360/10qqm7p/index.jpg"data-srcset="https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=1920/1bf9k2i/index.jpg 1920w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=1440/1vtd0cv/index.jpg 1440w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=1080/ql9dy7/index.jpg 1080w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=960/12aa4v7/index.jpg 960w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=780/8aohpj/index.jpg 780w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=768/13bubdn/index.jpg 768w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=720/1s3r48d/index.jpg 720w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=600/1n3hm6w/index.jpg 600w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=480/8rwq9q/index.jpg 480w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=360/10qqm7p/index.jpg 360w"sizes="36rem" alt="Kamera-Falle ertappt extrem seltenen schwarzen Panther; Foto: Will Burrard-Lucas">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=360/10qqm7p/index.jpg"srcset="https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=1920/1bf9k2i/index.jpg 1920w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=1440/1vtd0cv/index.jpg 1440w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=1080/ql9dy7/index.jpg 1080w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=960/12aa4v7/index.jpg 960w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=780/8aohpj/index.jpg 780w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=768/13bubdn/index.jpg 768w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=720/1s3r48d/index.jpg 720w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=600/1n3hm6w/index.jpg 600w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=480/8rwq9q/index.jpg 480w, https://static-1.swr3.de/-/id=5004732/property=mini/pubVersion=1/width=360/10qqm7p/index.jpg 360w"sizes="36rem" alt="Kamera-Falle ertappt extrem seltenen schwarzen Panther; Foto: Will Burrard-Lucas">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Kamera-Falle-ertappt-extrem-seltenen-schwarzen-Panther/-/id=47428/did=5004648/1rx5ajk/index.html" >Sensationssichtung</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Kamera-Falle-ertappt-extrem-seltenen-schwarzen-Panther/-/id=47428/did=5004648/1rx5ajk/index.html" >Kamera-Falle ertappt extrem seltenen schwarzen Panther</a></h4>
   </div>
</header>
<div class="lead">
   <p>Ein britischer Fotograf macht sich auf, um in Kenia einem schwarzen Panther aufzulauern, und zwar mit Fotofallen. Was er einfängt, kann er selbst kaum glauben...</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Kamera-Falle-ertappt-extrem-seltenen-schwarzen-Panther/-/id=47428/did=5004648/1rx5ajk/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5005582" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Fans-sammeln-Geld-fuer-Pippi-Langstrumpf-Stars-und-die-freuen-sich/-/id=47428/did=5005582/4nj3bi/index.html" ><img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=360/pk6g7i/index.jpg"data-srcset="https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=1920/uhoq3h/index.jpg 1920w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=1440/e9fkqw/index.jpg 1440w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=1080/16esxso/index.jpg 1080w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=960/mmf2vs/index.jpg 960w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=780/1itm8rg/index.jpg 780w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=768/nt1izk/index.jpg 768w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=720/hm25hy/index.jpg 720w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=600/3hf00z/index.jpg 600w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=480/1jfzp1h/index.jpg 480w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=360/pk6g7i/index.jpg 360w"sizes="36rem" alt="Pär Sundberg, Inger Nilsson, Maria Persson in „Pippi Langstrumpf“; Foto: picture alliance / United Archiv">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=360/pk6g7i/index.jpg"srcset="https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=1920/uhoq3h/index.jpg 1920w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=1440/e9fkqw/index.jpg 1440w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=1080/16esxso/index.jpg 1080w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=960/mmf2vs/index.jpg 960w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=780/1itm8rg/index.jpg 780w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=768/nt1izk/index.jpg 768w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=720/hm25hy/index.jpg 720w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=600/3hf00z/index.jpg 600w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=480/1jfzp1h/index.jpg 480w, https://static-2.swr3.de/-/id=5005614/property=mini/pubVersion=2/width=360/pk6g7i/index.jpg 360w"sizes="36rem" alt="Pär Sundberg, Inger Nilsson, Maria Persson in „Pippi Langstrumpf“; Foto: picture alliance / United Archiv">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Fans-sammeln-Geld-fuer-Pippi-Langstrumpf-Stars-und-die-freuen-sich/-/id=47428/did=5005582/4nj3bi/index.html" >Crowdfunding</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Fans-sammeln-Geld-fuer-Pippi-Langstrumpf-Stars-und-die-freuen-sich/-/id=47428/did=5005582/4nj3bi/index.html" >Fans sammeln Geld für „Pippi Langstrumpf“-Stars – und die freuen sich</a></h4>
   </div>
</header>
<div class="lead">
   <p>Pippi, Tommy und Annika – wir wären wohl alle gerne Teil dieser Gang gewesen. Viel Geld haben die Schauspieler allerdings für ihre Arbeit nicht bekommen. Doch das soll sich jetzt ändern.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Fans-sammeln-Geld-fuer-Pippi-Langstrumpf-Stars-und-die-freuen-sich/-/id=47428/did=5005582/4nj3bi/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5002462" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Kindheit-zwischen-Alkohol-Rausch-und-Schuldgefuehlen/-/id=4382120/did=5002462/vtrhed/index.html" ><img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=360/177llj3/index.jpg"data-srcset="https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=1920/1m2cygr/index.jpg 1920w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=1440/13w6apa/index.jpg 1440w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=1080/a4erum/index.jpg 1080w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=960/15o0oa1/index.jpg 960w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=780/m47sd/index.jpg 780w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=768/14mnv81/index.jpg 768w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=720/1x1ogkn/index.jpg 720w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=600/1kdh2z6/index.jpg 600w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=480/4dw6s/index.jpg 480w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=360/177llj3/index.jpg 360w"sizes="36rem" alt="Kinder in Suchtfamilien bekommen oft wenig Unterstützung; Foto: FotoliaA/Africa Studio">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=360/177llj3/index.jpg"srcset="https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=1920/1m2cygr/index.jpg 1920w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=1440/13w6apa/index.jpg 1440w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=1080/a4erum/index.jpg 1080w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=960/15o0oa1/index.jpg 960w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=780/m47sd/index.jpg 780w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=768/14mnv81/index.jpg 768w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=720/1x1ogkn/index.jpg 720w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=600/1kdh2z6/index.jpg 600w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=480/4dw6s/index.jpg 480w, https://static-2.swr3.de/-/id=5002734/property=mini/pubVersion=2/width=360/177llj3/index.jpg 360w"sizes="36rem" alt="Kinder in Suchtfamilien bekommen oft wenig Unterstützung; Foto: FotoliaA/Africa Studio">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Kindheit-zwischen-Alkohol-Rausch-und-Schuldgefuehlen/-/id=4382120/did=5002462/vtrhed/index.html" >So leiden Kinder unter der Sucht ihrer Eltern</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Kindheit-zwischen-Alkohol-Rausch-und-Schuldgefuehlen/-/id=4382120/did=5002462/vtrhed/index.html" >„Mutter erzählte mir, dass ich schuld bin.“</a></h4>
   </div>
</header>
<div class="lead">
   <p>Jedes sechste Kind in Deutschland lebt in einer Suchtfamilie, hat Eltern mit Alkohol- oder Drogenproblemen – so die Schätzungen. Wir haben mit einer Frau gesprochen, die als Kind genau das durchleben musste: den Alkohol- und Medikamentenrausch im Elternhaus.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Kindheit-zwischen-Alkohol-Rausch-und-Schuldgefuehlen/-/id=4382120/did=5002462/vtrhed/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-4887096" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/events/GEWINNE-eine-Reise-nach-Hongkong-und-Taiwan/-/id=3353464/did=4887096/19pbx2z/index.html" ><img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=360/1o2b6ti/index.jpg"data-srcset="https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=1920/1x1xi55/index.jpg 1920w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=1440/1a5s34c/index.jpg 1440w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=1080/3ung9o/index.jpg 1080w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=960/1ncw2hc/index.jpg 960w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=780/iar6l0/index.jpg 780w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=768/1m6c3ag/index.jpg 768w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=720/1fx0hb2/index.jpg 720w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=600/11zjs4r/index.jpg 600w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=480/isbubx/index.jpg 480w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=360/1o2b6ti/index.jpg 360w"sizes="36rem" alt="Elch und weg: Gewinne eine Reise nach Hongkong und Taiwan!; Foto: SWR3">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=360/1o2b6ti/index.jpg"srcset="https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=1920/1x1xi55/index.jpg 1920w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=1440/1a5s34c/index.jpg 1440w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=1080/3ung9o/index.jpg 1080w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=960/1ncw2hc/index.jpg 960w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=780/iar6l0/index.jpg 780w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=768/1m6c3ag/index.jpg 768w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=720/1fx0hb2/index.jpg 720w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=600/11zjs4r/index.jpg 600w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=480/isbubx/index.jpg 480w, https://static-2.swr3.de/-/id=4889166/property=mini/pubVersion=3/width=360/1o2b6ti/index.jpg 360w"sizes="36rem" alt="Elch und weg: Gewinne eine Reise nach Hongkong und Taiwan!; Foto: SWR3">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/events/GEWINNE-eine-Reise-nach-Hongkong-und-Taiwan/-/id=3353464/did=4887096/19pbx2z/index.html" >Erlebe eine völlig andere Welt</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/events/GEWINNE-eine-Reise-nach-Hongkong-und-Taiwan/-/id=3353464/did=4887096/19pbx2z/index.html" >GEWINNE eine Reise nach Hongkong und Taiwan!</a></h4>
   </div>
</header>
<div class="lead">
   <p>In Taiwan an Lianen durch den Urwald schwingen, in Hongkong die einzigartige Dim-Sum-Küche probieren: Sei dabei, komm mit SWR3 nach Hongkong und Taiwan! So kannst du dich anmelden und gewinnen – geht ganz einfach!</p>&nbsp;<a href="https://www.swr3.de/events/GEWINNE-eine-Reise-nach-Hongkong-und-Taiwan/-/id=3353464/did=4887096/19pbx2z/index.html" >mehr...</a></div>
</article>
</li>
                  </ol>
            </div>
         </div>
      </div>
   
</aside>
      <!-- googleon: all -->

   <!--googleoff: index-->
   <aside>
      <div class="container">
         <h4>
            Das könnte dich auch interessieren</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 5004554 -->
                  <article id="article-5004554" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Aufregung-bei-Instagram-Wo-sind-die-ganzen-Follower-hin/-/id=814796/did=5004554/1jhw0cb/index.html" ><img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=360/1d3q0zg/index.jpg"data-srcset="https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=1920/hemuvg/index.jpg 1920w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=1440/qp65nd/index.jpg 1440w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=1080/1kgwlhl/index.jpg 1080w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=960/1gk7lbe/index.jpg 960w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=780/bhzwa6/index.jpg 780w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=768/1fdl6s2/index.jpg 768w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=720/1mprr8k/index.jpg 720w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=600/1q9lh5d/index.jpg 600w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=480/bzkxh3/index.jpg 480w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=360/1d3q0zg/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Instagram-Logo; Foto: dpa/picture-alliance">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=360/1d3q0zg/index.jpg"srcset="https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=1920/hemuvg/index.jpg 1920w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=1440/qp65nd/index.jpg 1440w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=1080/1kgwlhl/index.jpg 1080w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=960/1gk7lbe/index.jpg 960w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=780/bhzwa6/index.jpg 780w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=768/1fdl6s2/index.jpg 768w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=720/1mprr8k/index.jpg 720w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=600/1q9lh5d/index.jpg 600w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=480/bzkxh3/index.jpg 480w, https://static-2.swr3.de/-/id=5004634/property=mini/pubVersion=1/width=360/1d3q0zg/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Instagram-Logo; Foto: dpa/picture-alliance">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Aufregung-bei-Instagram-Wo-sind-die-ganzen-Follower-hin/-/id=814796/did=5004554/1jhw0cb/index.html" >Aufregung bei Instagram</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/promi-klatsch/Aufregung-bei-Instagram-Wo-sind-die-ganzen-Follower-hin/-/id=814796/did=5004554/1jhw0cb/index.html" >Wo sind die ganzen Follower hin?</a></h4>
   </div>
</header>
<div class="lead">
   <p>Ariana Grande verliert von heute auf morgen Millionen Follower. Und auch deutsche Promis sind betroffen. Es herrscht großes Rätselraten, was hinter der Löschaktion steckt. Doch Instagram hat eine Begründung.</p>&nbsp;<a href="https://www.swr3.de/aktuell/promi-klatsch/Aufregung-bei-Instagram-Wo-sind-die-ganzen-Follower-hin/-/id=814796/did=5004554/1jhw0cb/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5003762 -->
                  <article id="article-5003762" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Justin-Bieber-wieder-wegen-Depressionen-in-Behandlung/-/id=814796/did=5003762/153izru/index.html" ><img  data-spy="lazyload" data-src="https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=360/1162tee/index.jpg"data-srcset="https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=1920/1rlhqy7/index.jpg 1920w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=1440/1g315yy/index.jpg 1440w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=1080/4ga6qy/index.jpg 1080w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=960/11ubtz4/index.jpg 960w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=780/7wof0k/index.jpg 780w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=768/12vyfug/index.jpg 768w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=720/1rz109a/index.jpg 720w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=600/1n7i5a3/index.jpg 600w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=480/8dw8kd/index.jpg 480w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=360/1162tee/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Justin Bieber; Foto: dpa/picture-alliance">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=360/1162tee/index.jpg"srcset="https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=1920/1rlhqy7/index.jpg 1920w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=1440/1g315yy/index.jpg 1440w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=1080/4ga6qy/index.jpg 1080w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=960/11ubtz4/index.jpg 960w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=780/7wof0k/index.jpg 780w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=768/12vyfug/index.jpg 768w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=720/1rz109a/index.jpg 720w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=600/1n7i5a3/index.jpg 600w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=480/8dw8kd/index.jpg 480w, https://static-2.swr3.de/-/id=5003766/property=mini/pubVersion=1/width=360/1162tee/index.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Justin Bieber; Foto: dpa/picture-alliance">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Justin-Bieber-wieder-wegen-Depressionen-in-Behandlung/-/id=814796/did=5003762/153izru/index.html" >Depressionen</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/promi-klatsch/Justin-Bieber-wieder-wegen-Depressionen-in-Behandlung/-/id=814796/did=5003762/153izru/index.html" >Justin Bieber wieder in Behandlung </a></h4>
   </div>
</header>
<div class="lead">
   <p>Es ist nicht das erste Mal, dass Justin Bieber sich in psychiatrische Behandlung begibt. Bereits vor etwa drei Jahren war bekannt geworden, dass er unter Depressionen leidet. </p>&nbsp;<a href="https://www.swr3.de/aktuell/promi-klatsch/Justin-Bieber-wieder-wegen-Depressionen-in-Behandlung/-/id=814796/did=5003762/153izru/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5002524 -->
                  <article id="article-5002524" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Matthias-Schweighoefer-und-Ruby-O/-/id=814796/did=5002524/18zsihs/index.html" ><img  data-spy="lazyload" data-src="https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=360/qou2ko/Ruby%20O.jpg"data-srcset="https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=1920/10tt4bz/Ruby%20O.jpg 1920w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=1440/1ojrvui/Ruby%20O.jpg 1440w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=1080/vhy52i/Ruby%20O.jpg 1080w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=960/uf9v8e/Ruby%20O.jpg 960w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=780/1xaiiu2/Ruby%20O.jpg 780w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=768/tdo9ra/Ruby%20O.jpg 768w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=720/x95jk/Ruby%20O.jpg 720w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=600/dhpomd/Ruby%20O.jpg 600w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=480/1xx1klf/Ruby%20O.jpg 480w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=360/qou2ko/Ruby%20O.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Matthias Schweighöfer und Ruby O. Fee; Foto: dpa/picture-alliance">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=360/qou2ko/Ruby%20O.jpg"srcset="https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=1920/10tt4bz/Ruby%20O.jpg 1920w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=1440/1ojrvui/Ruby%20O.jpg 1440w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=1080/vhy52i/Ruby%20O.jpg 1080w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=960/uf9v8e/Ruby%20O.jpg 960w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=780/1xaiiu2/Ruby%20O.jpg 780w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=768/tdo9ra/Ruby%20O.jpg 768w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=720/x95jk/Ruby%20O.jpg 720w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=600/dhpomd/Ruby%20O.jpg 600w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=480/1xx1klf/Ruby%20O.jpg 480w, https://static-1.swr3.de/-/id=5002552/property=mini/pubVersion=1/width=360/qou2ko/Ruby%20O.jpg 360w"sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)" alt="Matthias Schweighöfer und Ruby O. Fee; Foto: dpa/picture-alliance">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Matthias-Schweighoefer-und-Ruby-O/-/id=814796/did=5002524/18zsihs/index.html" >Pärchen, Pärchen</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/promi-klatsch/Matthias-Schweighoefer-und-Ruby-O/-/id=814796/did=5002524/18zsihs/index.html" >Matthias Schweighöfer und Ruby O. Fee in Love</a></h4>
   </div>
</header>
<div class="lead">
   <p>Seit ein paar Wochen wird spekuliert: Sind Matthias Schweighöfer und Ruby O. Fee ein Paar? Scheint so. Auf der Berlinale haben sie jetzt öffentlich geknutscht.</p>&nbsp;<a href="https://www.swr3.de/aktuell/promi-klatsch/Matthias-Schweighoefer-und-Ruby-O/-/id=814796/did=5002524/18zsihs/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   <!--googleon: index-->
<!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="Simpsons-Erfinder_Matt_Groening_wird_65" data-xt_pageID=953551980 data-xt_pageDate=20190215131526 data-xt_chap="Aktuell::Promi-Klatsch" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_5005816&x2=Artikel&x3=Simpsons-Erfinder_Matt_Groening_wird_65&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod="">
   </script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,promi-klatsch,Simpsons-Erfinder_Matt_Groening_wird_65" data-authors="SWR3 CMS"></script>

</main>

      <aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="contentUrl url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2 class="h2">Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/SWR3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2FSWR3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/user/SWR3Video">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fuser%2FSWR3Video" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
            </ul>
            <h2><a href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html">Newsletter – Jetzt abonnieren!</a></h2>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2 class="h2">Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
            <h2 class="h2">WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 20 11 1</a></p>
         </div>
         
      </div>
   </div>
   
</aside>
<!--googleoff: index-->
      <!--googleoff: snippet-->
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal sich richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="https://www.swr.de/unternehmen/kommunikation/service/SWR3-Presse,swr3-presse-104.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=XJRTelk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
         </div>
      </footer>
      <!--googleon: snippet-->
      <!--googleon: index-->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!--googleoff: all-->
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   <!--googleon: all-->

   <!--googleoff: all-->
   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>
   <!--googleon: all-->

   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');xtnv = document;xtsd = "https://logs1241";xtsite = 487212;xtn2 = 16;xtdmc = ".swr3.de";xtpage = ati.getAttribute('data-xtpage');xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);xt_chap = ati.getAttribute('data-xt_chap');xt_multc = ati.getAttribute('data-xt_multc');xt_an = ati.getAttribute('data-xt_an');xt_ac = ati.getAttribute('data-xt_ac');xtergo = ati.getAttribute('data-xtergo');xtidmod = ati.getAttribute('data-xtidmod');var pageInfo = '&pid=' + xt_pageID + '&pidt=' + xt_pageDate + '&pchap=' + xt_chap;if (typeof xtn2 !== 'undefined' && typeof xt_multc !== 'undefined' && xt_multc.match(/x8=/) === null) {xt_multc += '&x8=' + xtn2;}if (typeof window.xtparam !== 'undefined') {window.xtparam += pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}else {window.xtparam = pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}
   </script>

<script>
(function (document) {var src;var script;var scripts = ["https://polyfill.io/v3/polyfill.min.js?rum=0&features=default-3.6,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,Array.prototype.includes,es6,CustomEvent,Object.entries,Object.values,URL&flags=gated&unknown=polyfill", "/static/dist/js/lazyload.min.js?r=rjpJolk", "/static/dist/js/vendor.min.js?r=C6b2elk", "/static/dist/js/portal.min.js?r=huc2elk", "/static/tracking/xtcore.js", "/static/tracking/xtclicks.js"];while (src = scripts.shift()) {script = document.createElement("script");script.async = false;script.src = src;document.body.appendChild(script);}})(document);
   </script>
<script>
  (function (window, document) {var preloadSupported = function () {try {return document.createElement("link").relList.supports("preload");} catch (e) {return false;}}();function onloadCSS(ss, callback) {var called;function newcb() {if (!called && callback) {called = true;callback.call(ss);}}if (ss.addEventListener) {ss.addEventListener("load", newcb);}if (ss.attachEvent) {ss.attachEvent("onload", newcb);}if ("isApplicationInstalled" in navigator && "onloadcssdefined" in ss) {ss.onloadcssdefined(newcb);}}window.loadCSS = function (href, before, media) {var ss = document.createElement("link");var ref;if (before) {ref = before;}else {var refs = (document.body || document.getElementsByTagName("head")[0]).childNodes;ref = refs[refs.length - 1];}var sheets = document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";function ready(cb) {if (document.body) {return cb();}setTimeout(function () {ready(cb);});}ready(function () {ref.parentNode.insertBefore(ss, before ? ref : ref.nextSibling);});var onloadcssdefined = function (cb) {var resolvedHref = ss.href;var i = sheets.length;while (i--) {if (sheets[i].href === resolvedHref) {return cb();}}setTimeout(function () {onloadcssdefined(cb);});};function loadCB() {if (ss.addEventListener) {ss.removeEventListener("load", loadCB);}ss.media = media || "all";}if (ss.addEventListener) {ss.addEventListener("load", loadCB);}ss.onloadcssdefined = onloadcssdefined;onloadcssdefined(loadCB);return ss;};var allLinks = document.getElementsByTagName("link");var link, newLink;for (var i = 0; i < allLinks.length; i++) {link = allLinks[i];if (link.rel === "preload" && link.getAttribute("as") === "style") {if (preloadSupported) {onloadCSS(link, function () {this.rel = "stylesheet";});}else {newLink = window.loadCSS(link.href, link);link.rel = null;onloadCSS(newLink, function () {});}}}})(window, document);
</script>
<!-- INFOnline: SZMnG -->
   <script>
      var isStringDetected = function(value) {var regexp = new RegExp(value, 'gi');return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent));};var isTablet = function () {return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')));};var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);iam_data = {st: (isMobile ? 'mobswr' : 'swr'),cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')};var async = function async(url, callback) {var d = document, s = 'script',js = d.createElement(s),fjs = d.getElementsByTagName(s)[0],r = false;js.src = url;if (callback && typeof(callback) === "function") {js.onload = js.onreadystatechange = function() {if ( !r && (!this.readyState || this.readyState === 'complete') ) {r = true;callback.call();}};}fjs.parentNode.insertBefore(js, fjs);};async('//script.ioam.de/iam.js', function () {if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;iom.c(iam_data, 1);});
   </script>

<!-- Universal Analytics Web Tracking -->
   <script>
      disableStr = 'ga-disable-UA-28295440-1';if (document.cookie.indexOf(disableStr + '=true') > -1) {window[disableStr] = true;}
   </script>

   <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-28295440-1',{'legacyCookieDomain': 'swr3.de','cookieDomain': 'swr3.de','allowAnchor': true});ga('set', 'anonymizeIp', true);var canonicalParser = document.createElement('a'),linkCanonical = document.querySelector("link[rel='canonical']");if (null !== linkCanonical) {canonicalParser.href = linkCanonical.getAttribute("href")} else {canonicalParser.href = window.location.href}ga('send', 'pageview', {'page': (canonicalParser.pathname || window.location.pathname), 'title': (document.querySelector('head > title').textContent || document.title)})
   </script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');var _sf_async_config = _sf_async_config || {};_sf_async_config.sections = $chartbeat.getAttribute('data-sections');_sf_async_config.authors = $chartbeat.getAttribute('data-authors');(function() {function loadChartbeat() {var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};})();
   </script>

</body>
</html>
