<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Corona: Tipps gegen Lügen, Fakenews und Verschwörungstheorien | Aktuell | SWR3</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="author" content="SWR3 (info@swr3.de)">
<meta property="author" content="SWR3 (info@swr3.de)">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msapplication-TileColor" content="#ff003c	">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#ff003c">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="apple-itunes-app" content="app-id=809956389">
<link rel="dns-prefetch" href="//static.chartbeat.com" type="application/octet-stream">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">
<meta name="description" content="In Zeiten von Corona boomen Verschwörungsmythen, zum Beispiel „Corona ist eigentlich eine Biowaffe aus China“. Teilweise schicken sogar Freunde oder Familie diese Behauptungen über Gruppenchats oder teilen sie auf Social Media. Die Expertin weiß, wie man am besten reagiert.">
<meta name="product-image" content="https://www.swr3.de/1588150578168,maskenpflicht-protest-frau-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2020-05-12T12:22:34+02:00">
<meta name="last-modified" content="2020-04-28T15:01:54+02:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="So klappt die Diskussion mit Verschwörungstheoretikern">
<meta name="twitter:image" content="https://www.swr3.de/1588150578168,maskenpflicht-protest-frau-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="So klappt die Diskussion mit Verschwörungstheoretikern">
<meta property="og:description" content="In Zeiten von Corona boomen Verschwörungsmythen, zum Beispiel „Corona ist eigentlich eine Biowaffe aus China“. Teilweise schicken sogar Freunde oder Familie diese Behauptungen über Gruppenchats oder teilen sie in den sozialen Netzwerken. So gehst du am besten damit um!">
<meta property="og:image" content="https://www.swr3.de/1588150578168,maskenpflicht-protest-frau-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/tipps-gegen-verschwoerungstheorien-luegen-corona-100.html">
<meta name="image_src" content="https://www.swr3.de/1588150578168,maskenpflicht-protest-frau-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Frau protestiert gegen Maskenpflicht">
<meta name="image_copyright" content="Imago, imago images / ZUMA Wire">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Corona-Mythen">
<meta name="rubric" content="swr3">
<link rel="canonical" href="https://www.swr3.de/aktuell/tipps-gegen-verschwoerungstheorien-luegen-corona-100.html"/>
<style rel="stylesheet" type="text/css">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</style>
<link rel="stylesheet" type="text/css" media="print" href="/assets/css/swr3-print.min.css?eff051df2c6acdd868466e4fec181ec9"/>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?abf91391a57aaa150ef6093d29b87099">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr3-critical.min.js?59f85862dba20988673fabb13173c318">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr3-main.min.js?2c955a93711a04360b725b45182dae17">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr3-common.min.js?56c99746eed4af231ce8064915e70604">
<link rel="preload" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/swr3-main.min.css?389963cac855e726843a883591ed82ca">
<noscript><link rel="stylesheet" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/swr3-main.min.css?389963cac855e726843a883591ed82ca"></noscript>
<link rel="preload" crossorigin as="font" type="font/woff2" href="/assets/fonts/TheSansB3-4_SemiLight.woff2">
<link rel="preload" crossorigin as="font" type="font/woff2" href="/assets/fonts/TheSansB3-7_Bold.woff2">
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swr3" data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','2':'Artikel','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Webradio
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','2':'Artikel','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Playlisten
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-musik-news-100">
<a href="/musik/news/index.html" data-clickzone="{'chapter2':'Musik News','chapter1':'Musik','name':'Musik_News','customObject':{'11':'20200302170030','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_musik-news-100','2':'Übersichtsseite','3':'Musik_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Musik News
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','2':'Artikel','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Star-Galleries
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','2':'Artikel','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Lyrics
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','2':'seite','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die größten Hits und ihre Geschichte
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','2':'Übersichtsseite','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3 active" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li role="presentation" class="nav-swr3 active" tabindex="-1" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Nachrichten
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','2':'Übersichtsseite','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Infos zum Coronavirus
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" data-clickzone="{'chapter2':'SWR3 Faktencheck_ Fake News','chapter1':'Aktuell','name':'Infos_zu_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','2':'Übersichtsseite','3':'Infos_zu_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Faktencheck: Fake News
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','2':'seite','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Topthema
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'SWR3 Live-Blog','chapter1':'Aktuell','name':'SWR3_Live-Blog','customObject':{'11':'20200301144612','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-live-blog--links-fotos-videos-100','2':'Artikel','3':'SWR3_Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Live-Blog
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-regional-100">
<a href="/aktuell/regional/index.html" data-clickzone="{'chapter2':'Regional','chapter1':'Aktuell','name':'Regional','customObject':{'11':'20200303151715','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_regional-100','2':'Übersichtsseite','3':'Regional','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Regional
</a>
</li>
<li role="presentation" class="nav-promi-klatsch" tabindex="-1" id="mainnavi-promi-klatsch-102">
<a href="/aktuell/promi-klatsch/index.html" data-clickzone="{'chapter2':'Promi-Klatsch','chapter1':'Aktuell','name':'SWR3_Promi-Klatsch','customObject':{'11':'20200303152717','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_promi-klatsch-102','2':'Übersichtsseite','3':'SWR3_Promi-Klatsch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Promi-Klatsch
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-unter-strom-102">
<a href="/aktuell/e-mobility/index.html" data-clickzone="{'chapter2':'SWR3 Unter Strom','chapter1':'Aktuell','name':'SWR3_unter_Strom','customObject':{'11':'20200303160047','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_unter-strom-102','2':'Übersichtsseite','3':'SWR3_unter_Strom','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Unter Strom
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort_-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','2':'Übersichtsseite','3':'SWR3_Tatort_-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tatort-Kritik
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'SWR3_Verkehrszentrum','customObject':{'11':'20200312095936','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','2':'Artikel','3':'SWR3_Verkehrszentrum','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Verkehr
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','2':'Artikel','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Die neuesten Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Die neuesten Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die neuesten Comedys
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Comedy-Archiv','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','2':'Übersichtsseite','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Comedy-Archiv
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-die-pierre-m-krause-show-104">
<a href="/pmks/index.html" data-clickzone="{'chapter2':'Die Pierre M. Krause Show','chapter1':'Comedy','name':'Die_Pierre_M._Krause_Show','customObject':{'11':'20200304132731','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-pierre-m-krause-show-104','2':'Übersichtsseite','3':'Die_Pierre_M._Krause_Show','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die Pierre M. Krause Show
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-bilderwitz-100">
<a href="/comedy/bilderwitz/index.html" data-clickzone="{'chapter2':'Bilderwitz','chapter1':'Comedy','name':'Der_kleine_Gag_für_zwischendurch','customObject':{'11':'20200301115247','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-bilderwitz-100','2':'seite','3':'Der_kleine_Gag_für_zwischendurch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Bilderwitz
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-gag-des-tages-100">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Gag des Tages','chapter1':'Comedy','name':'Gag_des_Tages','customObject':{'11':'20200316122559','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-100','2':'seite','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Event-Kalender
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tickets
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop Festival','chapter1':'Events','name':'SWR3_New_Pop_Festival_Übersicht','customObject':{'11':'20200313164903','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','2':'Übersichtsseite','3':'SWR3_New_Pop_Festival_Übersicht','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
New Pop Festival
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'SWR3 Comedy Festival','chapter1':'Events','name':'SWR3_Comedy_Festival_2020','customObject':{'11':'20200311112311','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','2':'Übersichtsseite','3':'SWR3_Comedy_Festival_2020','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Comedy Festival
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'SWR3 Grillparty','chapter1':'Events','name':'SWR3-Grillparty_2020','customObject':{'11':'20200313144827','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','2':'Übersichtsseite','3':'SWR3-Grillparty_2020','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Grillparty
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-das-fest-108">
<a href="/das-fest/index.html" data-clickzone="{'chapter2':'Das Fest in Karlsruhe','chapter1':'Events','name':'Das_Fest_2020','customObject':{'11':'20200313133248','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_das-fest-108','2':'Übersichtsseite','3':'Das_Fest_2020','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Das Fest in Karlsruhe
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-rock-am-ring-2019-hier-kannst-du-das-festival-nochmal-erleben-100">
<a href="/rock-am-ring/index.html" data-clickzone="{'chapter2':'Rock am Ring','chapter1':'Events','name':'Du_magst_keine_Rock-Musik_Dann_klicke_hier_bitte_NICHT','customObject':{'11':'20200228213925','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_rock-am-ring-2019-hier-kannst-du-das-festival-nochmal-erleben-100','2':'Artikel','3':'Du_magst_keine_Rock-Musik_Dann_klicke_hier_bitte_NICHT','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Rock am Ring
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-so-habt-ihr-das-sea-you-festival-2019-gefeiert-100">
<a href="/events/sea-you-festival/index.html" data-clickzone="{'chapter2':'Sea You Festival','chapter1':'Events','name':'Sea_You_Festival_2020_abgesagt__Highlights_von_2019_anschauen','customObject':{'11':'20200228173921','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-habt-ihr-das-sea-you-festival-2019-gefeiert-100','2':'Artikel','3':'Sea_You_Festival_2020_abgesagt__Highlights_von_2019_anschauen','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Sea You Festival
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-stadtfest-ludwigshafen-mit-stefanie-heinzmann-juli-und-sunrise-avenue-100">
<a href="/events/stadtfest-ludwigshafen/index.html" data-clickzone="{'chapter2':'SWR3 Stadtfest Ludwigshafen','chapter1':'Events','name':'Stefanie_Heinzmann_Juli_und_Sunrise_Avenue','customObject':{'11':'20200228214045','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_stadtfest-ludwigshafen-mit-stefanie-heinzmann-juli-und-sunrise-avenue-100','2':'Artikel','3':'Stefanie_Heinzmann_Juli_und_Sunrise_Avenue','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Stadtfest Ludwigshafen
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3 Crew','chapter1':'Wir','name':'SWR3_Crew','customObject':{'11':'20200305143422','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3_Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3 Crew','chapter1':'Wir','name':'SWR3_Crew','customObject':{'11':'20200305143422','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3_Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Crew
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-podcasts-106">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Podcasts_und_Audio_Beiträge','customObject':{'11':'20200310131331','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-106','2':'Übersichtsseite','3':'Podcasts_und_Audio_Beiträge','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Podcasts und Audiobeiträge
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter1':'Wir','name':'So_läuft_das_hier','customObject':{'11':'20200228160823','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','2':'Artikel','3':'So_läuft_das_hier','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Backstage
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-artikel-4190">
<a href="/wir/tv/index.html" data-clickzone="{'chapter2':'Fernsehtermine','chapter1':'Wir','name':'Pierre_M._Krause_Show_und_SWR3-Live-Konzerte_im_Fernsehen','customObject':{'11':'20200312140958','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_artikel-4190','2':'Artikel','3':'Pierre_M._Krause_Show_und_SWR3-Live-Konzerte_im_Fernsehen','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Fernsehtermine
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-app-108">
<a href="/app/index.html" data-clickzone="{'chapter2':'SWR3 App','chapter1':'Wir','name':'SWR3_für_dein_Smartphone','customObject':{'11':'20200304115405','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_app-108','2':'Übersichtsseite','3':'SWR3_für_dein_Smartphone','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 App
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Club
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-community-100">
<a href="https://community.swr3.de" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-community-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3Land Community
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert wann_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','2':'Artikel','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wer moderiert wann?
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','2':'Artikel','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Empfangen
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'SWR3 Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','2':'Artikel','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Newsletter
</a>
</li>
</ul>
</li>
<li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets//images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets//images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?restriction=&q={q}">
<label class="sr-only" for="s">Suche</label>
<div class="input-group">
<input type="hidden" class="form-control" name="restriction" value="">
<input itemprop="query-input" type="search" name="q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="Suche">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore">
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div data-crawler="ignore">
<div class="container"> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show"> <div> <div class="show"><a href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html">Die Nachmittagsshow</a></div> <div class="presenter"><a title="Mehr zu Marcus Barsch" href="https://www.swr3.de/mehr/crew/Marcus-Barsch/-/id=4047582/did=4048176/tuk0kg/index.html">Marcus Barsch</a></div> <time datetime="2020-05-15T15:00">15 - 18 Uhr</time> </div> <img data-spy="lazyload" data-src="https://www.swr3.de/-/id=223320/property=smallPano/width=330/height=260/16kxqk/marcus-barsch.png" alt="Marcus Barsch" title="Die Nachmittagsshow mit Marcus Barsch" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist"> <li><time datetime="2020-05-15T15:37">15:37</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=3614814/1cxrgr5/index.html" title="Mehr zu „EFF“ im SWR3 Poplexikon">EFF</a> mit <strong>Stimme</strong></li> <li><time datetime="2020-05-15T15:34">15:34</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=3579702/1d3sf0r/index.html" title="Mehr zu „Dua Lipa“ im SWR3 Poplexikon">Dua Lipa</a> mit <strong>Physical</strong></li> <li><time datetime="2020-05-15T15:27">15:27</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=1818284/12p2prj/index.html" title="Mehr zu „Imagine Dragons“ im SWR3 Poplexikon">Imagine Dragons</a> mit <strong>Thunder</strong></li> <li><time datetime="2020-05-15T15:23">15:23</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=206054/19rxz9m/index.html" title="Mehr zu „Earth Wind &amp; Fire“ im SWR3 Poplexikon">Earth Wind &amp; Fire</a> mit <strong>Let's groove</strong></li> <li><time datetime="2020-05-15T15:20">15:20</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=4937136/hht2ed/index.html" title="Mehr zu „Saint PHNX“ im SWR3 Poplexikon">Saint PHNX</a> mit <strong>Home</strong></li> <li><time datetime="2020-05-15T15:17">15:17</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=4842412/idqwsy/index.html" title="Mehr zu „Mabel“ im SWR3 Poplexikon">Mabel</a> mit <strong>Boyfriend</strong></li> <li><time datetime="2020-05-15T15:11">15:11</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=71172/zmkxvk/index.html" title="Mehr zu „Outlandish“ im SWR3 Poplexikon">Outlandish</a> mit <strong>Aicha</strong></li> <li><time datetime="2020-05-15T15:08">15:08</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=5225268/1y0smya/index.html" title="Mehr zu „Nea“ im SWR3 Poplexikon">Nea</a> mit <strong>Some say</strong></li> <li><time datetime="2020-05-15T15:05">15:05</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=5085158/1mcowle/index.html" title="Mehr zu „YouNotUs; Janieck; Senex“ im SWR3 Poplexikon">YouNotUs; Janieck; Senex</a> mit <strong>Narcotic</strong></li> <li><time datetime="2020-05-15T14:54">14:54</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=531730/fis5c1/index.html" title="Mehr zu „Flo Rida“ im SWR3 Poplexikon">Flo Rida</a> mit <strong>Whistle</strong></li> <li><time datetime="2020-05-15T14:51">14:51</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=4907346/ejhnvg/index.html" title="Mehr zu „Mathea“ im SWR3 Poplexikon">Mathea</a> mit <strong>Wollt dir nur sagen</strong></li> <li><time datetime="2020-05-15T14:46">14:46</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=66906/sk6m0f/index.html" title="Mehr zu „Police“ im SWR3 Poplexikon">Police</a> mit <strong>So lonely</strong></li> <li><time datetime="2020-05-15T14:43">14:43</time> <a href="https://www.swr3.de/musik/poplexikon/-/id=927882/did=4548674/cnt8tx/index.html" title="Mehr zu „Nico Santos“ im SWR3 Poplexikon">Nico Santos</a> mit <strong>Play with fire</strong></li> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A5, A6, A61, A643, A7, A8, B269N, B37 und sechs weitere</a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> <div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg#channels"></use></svg> </div> <div> Hier <strong>Sendung Nachhören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg#visual-radio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><button class="btn btn-primary" data-spy="audioplayer" data-action="livestream" aria-pressed="false"><span><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg#audio-play"></use></svg> SWR3 Live</span></button></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html#6/49.382/10.195"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div data-crawler="ignore">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Sonne, im Süden noch dichte Wolken. 8 bis 18 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div data-crawler="ignore">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A5, A6, A61, A643, A7, A8, B269N, B37 und sechs weitere</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article class="detail rubrik-swr3" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_home-100','2':'Übersichtsseite','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li class="active">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/tipps-gegen-verschwoerungstheorien-luegen-corona-100.html">
<meta itemprop="description" content="In Zeiten von Corona boomen Verschwörungsmythen, zum Beispiel „Corona ist eigentlich eine Biowaffe aus China“. Teilweise schicken sogar Freunde oder Familie diese Behauptungen über Gruppenchats oder teilen sie in den sozialen Netzwerken. So gehst du am besten damit um!">
<span itemprop="image" itemid="maskenpflicht-protest-frau-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/1588150578168,maskenpflicht-protest-frau-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,imago images / ZUMA Wire">
</span>
<meta itemprop="description" content="Frau protestiert gegen Maskenpflicht">
</span>
<meta itemprop="datePublished" content="2020-05-12T12:22:34+02:00">
<meta itemprop="dateModified" content="2020-04-28T15:01:54+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr3/icons/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr3.de/aktuell/tipps-gegen-verschwoerungstheorien-luegen-corona-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/tipps-gegen-verschwoerungstheorien-luegen-corona-100.html",
"description": "In Zeiten von Corona boomen Verschwörungsmythen, zum Beispiel „Corona ist eigentlich eine Biowaffe aus China“. Teilweise schicken sogar Freunde oder Familie diese Behauptungen über Gruppenchats oder teilen sie in den sozialen Netzwerken. So gehst du am besten damit um!",
"dateModified": "2020-04-28T15:01:54+02:00",
"datePublished": "2020-05-12T12:22:34+02:00",
"headline": "So klappt die Diskussion mit Verschwörungstheoretikern",
"publisher": {
"@type": "Organization",
"name": "SWR3",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr3/icons/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/1588150578168,maskenpflicht-protest-frau-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr3.de/1588150578168,maskenpflicht-protest-frau-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source data-srcset="/1588150578168%2Cmaskenpflicht-protest-frau-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/1588150578168%2Cmaskenpflicht-protest-frau-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/1588150578168%2Cmaskenpflicht-protest-frau-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/1588150578168%2Cmaskenpflicht-protest-frau-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/1588150578168%2Cmaskenpflicht-protest-frau-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w" sizes="100vw"/>
<img data-src="/1588150578168,maskenpflicht-protest-frau-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago images / ZUMA Wire" alt="Frau protestiert gegen Maskenpflicht (Foto: Imago, imago images / ZUMA Wire)" title="Foto: Imago, imago images / ZUMA Wire" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/1588150578168%2Cmaskenpflicht-protest-frau-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/1588150578168%2Cmaskenpflicht-protest-frau-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/1588150578168%2Cmaskenpflicht-protest-frau-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/1588150578168%2Cmaskenpflicht-protest-frau-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/1588150578168%2Cmaskenpflicht-protest-frau-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w" sizes="100vw"/>
<img src="/1588150578168,maskenpflicht-protest-frau-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago images / ZUMA Wire" alt="Frau protestiert gegen Maskenpflicht (Foto: Imago, imago images / ZUMA Wire)" title="Foto: Imago, imago images / ZUMA Wire"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span itemprop="headline">Tipps von der Expertin: So kannst du Corona-Mythen widerlegen</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-04-28T15:01:54">
<span class="date">28.4.2020</span
><span class="time">, 15:01 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<i class="icon-email"></i>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</aside>
<p class="lead">In Zeiten von Corona boomen Verschwörungsmythen, zum Beispiel „Corona ist eigentlich eine Biowaffe aus China“. Teilweise schicken sogar Freunde oder Familie diese Behauptungen über Gruppenchats oder teilen sie in den sozialen Netzwerken. Wir haben die Expertin gefragt, wie man damit am besten umgeht.</p>
<div class="bodytext" itemprop="articleBody">
<h2>Tipp 1: Unter „vier Augen“ reden!</h2>
<p><a href="https://kattascha.de/" class="inline-link" target="_blank" rel="nofollow">Katharina Nocun</a> hat ein Buch über<a href="http://www.faktencheck.de" class="inline-link" target="_blank" rel="nofollow"> Verschwörungsmythen </a>geschrieben. Im Interview mit SWR3 hat sie Tipps gegeben, wie man Menschen überzeugt, die diesen Behauptungen glauben.</p>
<p>Grundsätzlich gilt: Wenn man den anderen darauf anspricht, dass er ungeprüfte Behauptungen teilt, sollte man das im persönlichen Gespräch machen, d.h. unter vier Augen und nicht im großen Gruppenchat.</p>
<p>Der Grund ist, niemand möchte so gerne öffentlich zugeben, dass er unrecht hat. Das fühlt sich für viele Menschen wie ein Gesichtsverlust an. Im besten Fall redet man sogar nicht nur unter vier Augen, sondern auch im persönlichen Gespräch – nicht über Chat. Das geht natürlich nur, wenn man denjenigen auch persönlich kennt.</p>
<article id="article-diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1734580067]","url":"[https://www.swr3.de/aktuell/diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100.html]","creation":"[Fake_News__Verschwörungstheorien_in_der_Corona-Krise]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Fake_News__Verschwörungstheorien_in_der_Corona-Krise","customObject":{"11":"20200228114656","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100","2":"Artikel","3":"Fake_News__Verschwörungstheorien_in_der_Corona-Krise","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/fake-news-check/1588268648312%2Cfake-news-faktencheck-uebersicht-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/fake-news-check/1588268648312%2Cfake-news-faktencheck-uebersicht-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/fake-news-check/1588268648312%2Cfake-news-faktencheck-uebersicht-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/fake-news-check/1588268648312%2Cfake-news-faktencheck-uebersicht-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/fake-news-check/1588268648312%2Cfake-news-faktencheck-uebersicht-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/fake-news-check/1588268648312,fake-news-faktencheck-uebersicht-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Adobe Stock/Irina Shatilova" alt="Fake News und Faktenchecks von SWR3 (Foto: Adobe Stock/Irina Shatilova)" title="Foto: Adobe Stock/Irina Shatilova" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/fake-news-check/1588268648312%2Cfake-news-faktencheck-uebersicht-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/fake-news-check/1588268648312%2Cfake-news-faktencheck-uebersicht-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/fake-news-check/1588268648312%2Cfake-news-faktencheck-uebersicht-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/fake-news-check/1588268648312%2Cfake-news-faktencheck-uebersicht-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/fake-news-check/1588268648312%2Cfake-news-faktencheck-uebersicht-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/fake-news-check/1588268648312,fake-news-faktencheck-uebersicht-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Adobe Stock/Irina Shatilova" alt="Fake News und Faktenchecks von SWR3 (Foto: Adobe Stock/Irina Shatilova)" title="Foto: Adobe Stock/Irina Shatilova"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100.html" class="teasertracking clickzone">
<span class="topline">Überblick SWR3-Faktenchecks</span>
<span itemprop="headline">Fake News &amp; Verschwörungstheorien in der Corona-Krise</span>
</a>
</h2>
</header>
<a href="/aktuell/diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Fake News verbreiten sich dieser Tage schneller als das Virus. Panikmache, falsche Fakten und Verschwörungstheorien verunsichern bei Whatsapp &amp; Co. Hier findest du Faktenchecks – und wir zeigen, wie du die Fakes erkennen kannst.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
<p><strong>Der Vorteil</strong>: In diesem Fall hat man auch die meiste Chance, den anderen zu überzeugen. Bei Freunden oder Familie sollte man deshalb nicht zu schnell aufgeben. Es lohnt sich, den anderen zum Nachdenken oder Umdenken anzuregen.</p>
<h2><strong>Tipp 2: Lieber EIN Argument als viele!</strong></h2>
<p>Im Gespräch sollte man sich auf <strong>ein</strong> gutes Argument konzentrieren, statt den anderen mit Fakten zu bombardieren. Wenn man gleich ganz viele Fakten anspricht, kann es sonst zum Bumerang-Effekt kommen: Der andere „macht zu“, verschließt sich also gegen die Argumente, weil er sich durch die vielen Argumente eingeengt oder sogar attackiert fühlt.</p>
<p>Besser ist: Vorher überlegen, was das eigene Hauptargument ist und dazu gezielt Fakten suchen.</p>
<div class="embed embed-instagram" data-spy="embed" data-embed-type="instagram-post" data-embed-cookie="instagram"
data-url="https://www.instagram.com/p/B-7ZUUXqDKF/" aria-live="polite">
<div class="embed-preview" data-crawler="ignore">
<blockquote>
<p class="zitat-text">Na dann ist ja alles gut...🤣 @kaya.tv
.
.
.
#KayaYanar #Kaya #Interview #stayathome #Corona #wirbleibenzuhause #Coronavirus #covid19 #sarscov2 #gesundheit #infektion #Spaß #SWR3Morningshow #SWR3 #Comedy #Radio #live</p>
<footer><cite>
<a href="https://www.instagram.com/p/B-7ZUUXqDKF/" target="_blank" rel="nofollow external">
swr3online,
Instagram
, 13.4.2020, 18:39 Uhr
</a>
</cite></footer>
</blockquote>
<button class="btn btn-default" data-spy="embed-load" style="display: none;"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;"></div>
<div class="embed-footer" style="display: none;" data-crawler="ignore">
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<h2><strong>Tipp 3: Oft bringen Fragen mehr als Fakten</strong></h2>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Wenn man merkt, dass der andere schon tief in einer Verschwörungstheorie gefangen ist, z.B. weil er glaubt, dass alle Politiker lügen oder alle Medien morgens einen Anruf vom Kanzleramt bekommen, bringt es nichts Faktenchecks zu teilen.</p>
<footer><cite>Katharina Nocun</cite></footer>
</blockquote>
</div>
<p>Wenn jemand Fakten von offiziellen Stellen ganz generell genauso wie Recherchen von seriösen Medien misstraut, ist es am besten, Fragen zu stellen:</p>
<p>„Warum glaubst du denn, dass dieser YouTube-Kanal glaubwürdiger ist als beispielsweise die seriösen Medien?“ – „Warum glaubst du, dass alle Wissenschaftler lügen? Ist das nicht ganz schön weit hergeholt? Weil es müssten ja Millionen Menschen sein, die sich absprechen.“</p>
<h2>Entscheidend ist, WIE man die Fragen stellt</h2>
<p>Wichtig ist dabei, dass man die Fragen <strong>ruhig, sensibel und sachlich</strong> stellt, nicht wütend, herablassend oder abwertend. Das würde nur wieder dazu führen, dass der Gesprächspartner sich verschließt und noch mehr an seiner Theorie festhält.</p>
<p>Ziel ist es also nicht, dass der andere sofort einlenkt, sondern dass er über die Fragen und Antworten kritisch nachdenkt. Denn meistens sind die, die an Verschwörungstheorien glauben, kluge und kritische Menschen. Auslöser für ihre spekulative Theorie war zunächst eine ganz berechtigte Frage. Zum Beispiel ob Medien zu viel Macht haben oder die Politik stellenweise korrupt ist. Es kann sich also durchaus lohnen, den anderen sachlich nach Quellen und Belegen zu fragen.</p>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-04-28T15:01:54">
<span class="date">28.4.2020</span
><span class="time">, 15:01 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR3">
SWR3
</dd>
</dl>
</div>
</footer>
</div>
<div class="container">
<aside class="more-linking" data-crawler="ignore">
<h2>Mehr zum Thema bei SWR3</h2>
<ul class="related">
<li>
<a href="/aktuell/faktencheck-coronavirus-video-corona--kein-grund-zur-panik-mit-dr-100.html" data-clickzone="{'chapter1':'Aktuell','name':'Coronavirus-Video_geht_viral__ein_Faktencheck','customObject':{'11':'20200422193012','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-coronavirus-video-corona--kein-grund-zur-panik-mit-dr-100','2':'Artikel','3':'Coronavirus-Video_geht_viral__ein_Faktencheck','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'level2':'16'}">Anti-Corona-Maßnahmen übertrieben?: Coronavirus-Video geht viral – ein Faktencheck
</a>
</li>
<li>
<a href="/aktuell/corona-faktencheck-was-bringen-mundschutz-und-maskenpflicht-100.html" data-clickzone="{'chapter1':'Aktuell','name':'Warum_gibt_es_unterschiedliche_Einschätzungen_zu_Mundschutz','customObject':{'11':'20200422202832','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_corona-faktencheck-was-bringen-mundschutz-und-maskenpflicht-100','2':'Artikel','3':'Warum_gibt_es_unterschiedliche_Einschätzungen_zu_Mundschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'level2':'16'}">SWR3-Faktencheck: Warum gibt es unterschiedliche Einschätzungen zu Mundschutz?
</a>
</li>
<li>
<a href="/aktuell/anti-corona-globuli-vorsicht-vor-homoeopathie-gegen-das-coronavirus-100.html" data-clickzone="{'chapter1':'Aktuell','name':'Vorsicht_vor_Homöopathie_gegen_das_Coronavirus','customObject':{'11':'20200406141748','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_anti-corona-globuli-vorsicht-vor-homoeopathie-gegen-das-coronavirus-100','2':'Artikel','3':'Vorsicht_vor_Homöopathie_gegen_das_Coronavirus','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'level2':'16'}">Faktencheck: Vorsicht vor Homöopathie gegen das Coronavirus
</a>
</li>
<li>
<a href="/aktuell/fake-news-check/faktencheck-ken-jebsen-kenfm-bill-gates-corona-100.html" data-clickzone="{'chapter2':'SWR3 Faktencheck_ Fake News','chapter1':'Aktuell','name':'Gates_kapert_Deutschland_Was_ist_dran_am_KenFM-Video','customObject':{'11':'20200512132719','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-ken-jebsen-kenfm-bill-gates-corona-100','2':'Artikel','3':'Gates_kapert_Deutschland_Was_ist_dran_am_KenFM-Video','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'level2':'16'}">SWR3-Faktencheck: „Gates kapert Deutschland!“: Was ist dran am KenFM-Video?
</a>
</li>
<li>
<a href="/aktuell/faktencheck-haustiere-und-coronavirus-100.html" data-clickzone="{'chapter1':'Aktuell','name':'Haustiere__Coronavirus_Übertragung_und_überfüllte_Tierheime','customObject':{'11':'20200330153946','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-haustiere-und-coronavirus-100','2':'Artikel','3':'Haustiere__Coronavirus_Übertragung_und_überfüllte_Tierheime','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'level2':'16'}">Faktencheck: Haustiere &amp; Coronavirus: Übertragung und überfüllte Tierheime
</a>
</li>
</ul>
</aside>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter1="Aktuell" data-update="20200512122234" data-pageId="SWR4019626742" data-name="So_klappt_die_Diskussion_mit_Verschwörungstheoretikern" data-x12="keiner Redaktion zugeordnet" data-x1="DESWR/BADN0_WEB_SWRCMS_tipps-gegen-verschwoerungstheorien-luegen-corona-100" data-x11="20200428161424" data-x2="Artikel" data-x3="So_klappt_die_Diskussion_mit_Verschwörungstheoretikern" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell"></script>
<div class="container">
<div class="row">
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-faktencheck-ken-jebsen-kenfm-bill-gates-corona-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4027969273]","url":"[https://www.swr3.de/aktuell/fake-news-check/faktencheck-ken-jebsen-kenfm-bill-gates-corona-100.html]","creation":"[Gates_kapert_Deutschland_Was_ist_dran_am_KenFM-Video]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"SWR3 Faktencheck_ Fake News","chapter1":"Aktuell","name":"Gates_kapert_Deutschland_Was_ist_dran_am_KenFM-Video","customObject":{"11":"20200512132719","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_faktencheck-ken-jebsen-kenfm-bill-gates-corona-100","2":"Artikel","3":"Gates_kapert_Deutschland_Was_ist_dran_am_KenFM-Video","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/fake-news-check/faktencheck-ken-jebsen-kenfm-bill-gates-corona-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/fake-news-check/1589452069781,ken-jebsen-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Ken Jebsen am Mikrofon (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/fake-news-check/1589452069781,ken-jebsen-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Ken Jebsen am Mikrofon (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/fake-news-check/faktencheck-ken-jebsen-kenfm-bill-gates-corona-100.html" class="teasertracking clickzone">
<span class="topline">SWR3-Faktencheck</span>
<span itemprop="headline">„Gates kapert Deutschland!“: Was ist dran am KenFM-Video?</span>
</a>
</h2>
</header>
<a href="/aktuell/fake-news-check/faktencheck-ken-jebsen-kenfm-bill-gates-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Bill Gates habe die WHO gekauft und bestimme die Maßnahmen in der Corona-Krise, bald würde es eine Impfpflicht geben – wenn man den Aussagen des Videos auf dem Youtube-Kanal KenFM glaubt. Was ist dran an den angeblichen Fakten und wer ist Ken Jebsen?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<ul class="related">
<li><a href="/aktuell/diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100.html" data-clickzone="{'chapter1':'Aktuell','name':'Fake_News__Verschwörungstheorien_in_der_Corona-Krise','customObject':{'11':'20200228114656','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100','2':'Artikel','3':'Fake_News__Verschwörungstheorien_in_der_Corona-Krise','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR1734580067]','url':'[https://www.swr3.de/aktuell/diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100.html]','creation':'[Fake_News__Verschwörungstheorien_in_der_Corona-Krise]'}">Überblick SWR3-Faktenchecks: Fake News &amp; Verschwörungstheorien in der Corona-Krise</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-verkehrssuender-haertere-strafen-zurueck-100" class="rs_skip_always teaser media-news-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2235498690]","url":"[https://www.swr3.de/aktuell/nachrichten/verkehrssuender-haertere-strafen-zurueck-100.html]","creation":"[Werden_die_härteren_Strafen_bei_Tempoverstößen_wieder_zurückgenommen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Werden_die_härteren_Strafen_bei_Tempoverstößen_wieder_zurückgenommen","customObject":{"11":"20200515093120","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_verkehrssuender-haertere-strafen-zurueck-100","2":"Artikel","3":"Werden_die_härteren_Strafen_bei_Tempoverstößen_wieder_zurückgenommen","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/verkehrssuender-haertere-strafen-zurueck-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1589528008517%2Cauto-verkehrssuender-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1589528008517%2Cauto-verkehrssuender-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1589528008517%2Cauto-verkehrssuender-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1589528008517%2Cauto-verkehrssuender-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1589528008517%2Cauto-verkehrssuender-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1589528008517,auto-verkehrssuender-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago images / Jochen Tack" alt="Geschwindigskeitskontrolle der Polizei (Foto: Imago, imago images / Jochen Tack)" title="Foto: Imago, imago images / Jochen Tack" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/nachrichten/1589528008517%2Cauto-verkehrssuender-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1589528008517%2Cauto-verkehrssuender-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1589528008517%2Cauto-verkehrssuender-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1589528008517%2Cauto-verkehrssuender-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1589528008517%2Cauto-verkehrssuender-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1589528008517,auto-verkehrssuender-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago images / Jochen Tack" alt="Geschwindigskeitskontrolle der Polizei (Foto: Imago, imago images / Jochen Tack)" title="Foto: Imago, imago images / Jochen Tack"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/verkehrssuender-haertere-strafen-zurueck-100.html" class="teasertracking clickzone">
<span class="topline">Verkehrsministerium reagiert</span>
<span itemprop="headline">Werden die härteren Strafen bei Tempoverstößen wieder zurückgenommen?</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/verkehrssuender-haertere-strafen-zurueck-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Seit zweieinhalb Wochen sind sie in Kraft, jetzt sollen die Verschärfungen für Autofahrer bei Tempoverstößen nach dem Willen des Bundesverkehrsministeriums teils wieder zurückgenommen werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-philippsburg-sprengung-100" class="rs_skip_always teaser media-news-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3550696636]","url":"[https://www.swr3.de/aktuell/nachrichten/philippsburg-sprengung-100.html]","creation":"[Die_Kühltürme_sind_weg__Strom_aus_Philippsburg_gibt_es_aber_auch_in_Zukunft]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Die_Kühltürme_sind_weg__Strom_aus_Philippsburg_gibt_es_aber_auch_in_Zukunft","customObject":{"11":"20200514072706","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_philippsburg-sprengung-100","2":"Artikel","3":"Die_Kühltürme_sind_weg__Strom_aus_Philippsburg_gibt_es_aber_auch_in_Zukunft","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/philippsburg-sprengung-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1589460565078%2Ckuehltuerme-philippsburg-108~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1589460565078%2Ckuehltuerme-philippsburg-108~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1589460565078%2Ckuehltuerme-philippsburg-108~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1589460565078%2Ckuehltuerme-philippsburg-108~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1589460565078%2Ckuehltuerme-philippsburg-108~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1589460565078,kuehltuerme-philippsburg-108~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Daniel Maurer/EnBW/dpa" alt="Sprengung Kühltürme AKW Philippsburg (Foto: dpa Bildfunk, picture alliance/Daniel Maurer/EnBW/dpa)" title="Foto: dpa Bildfunk, picture alliance/Daniel Maurer/EnBW/dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/nachrichten/1589460565078%2Ckuehltuerme-philippsburg-108~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1589460565078%2Ckuehltuerme-philippsburg-108~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1589460565078%2Ckuehltuerme-philippsburg-108~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1589460565078%2Ckuehltuerme-philippsburg-108~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1589460565078%2Ckuehltuerme-philippsburg-108~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1589460565078,kuehltuerme-philippsburg-108~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Daniel Maurer/EnBW/dpa" alt="Sprengung Kühltürme AKW Philippsburg (Foto: dpa Bildfunk, picture alliance/Daniel Maurer/EnBW/dpa)" title="Foto: dpa Bildfunk, picture alliance/Daniel Maurer/EnBW/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/philippsburg-sprengung-100.html" class="teasertracking clickzone">
<span class="topline">Spektakuläre Sprengung im AKW Philippsburg</span>
<span itemprop="headline">Die Kühltürme sind weg — Strom aus Philippsburg gibt es aber auch in Zukunft</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/philippsburg-sprengung-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Kühltürme des stillgelegten Atomkraftwerks Philippsburg sind Geschichte. Aber auch ohne AKW soll es weiter Strom aus Philippsburg geben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-bhakdi-video-faktencheck-massnahmen-corona-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1105868330]","url":"[https://www.swr3.de/aktuell/multimedia/bhakdi-video-faktencheck-massnahmen-corona-100.html]","creation":"[Video_im_Faktencheck_Prof._Sucharit_Bhakdi_kritisiert_Corona-Maßnahmen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Video_im_Faktencheck_Prof._Sucharit_Bhakdi_kritisiert_Corona-Maßnahmen","customObject":{"11":"20200422193028","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_bhakdi-video-faktencheck-massnahmen-corona-100","2":"Artikel","3":"Video_im_Faktencheck_Prof._Sucharit_Bhakdi_kritisiert_Corona-Maßnahmen","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/multimedia/bhakdi-video-faktencheck-massnahmen-corona-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/multimedia/1588619359158,image-swr3-103952~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Screenshot Youtube" alt="Professor Sucharit Bhakdi (Foto: Screenshot Youtube)" title="Foto: Screenshot Youtube" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/multimedia/1588619359158,image-swr3-103952~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Screenshot Youtube" alt="Professor Sucharit Bhakdi (Foto: Screenshot Youtube)" title="Foto: Screenshot Youtube"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/multimedia/bhakdi-video-faktencheck-massnahmen-corona-100.html" class="teasertracking clickzone">
<span class="topline">Millionenfach gesehen</span>
<span itemprop="headline">Video im Faktencheck: Prof. Sucharit Bhakdi kritisiert Corona-Maßnahmen</span>
</a>
</h2>
</header>
<a href="/aktuell/multimedia/bhakdi-video-faktencheck-massnahmen-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>„Die Maßnahmen sinnlos und selbstzerstörerisch“, so urteilt bereits der Titel des Videos von Professor Sucharit Bhakdis. Das Coronavirus würde völlig überschätzt. Auf Youtube wird es millionenfach geschaut. Was ist dran an seinen Thesen?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<ul class="related">
<li><a href="/aktuell/diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100.html" data-clickzone="{'chapter1':'Aktuell','name':'Fake_News__Verschwörungstheorien_in_der_Corona-Krise','customObject':{'11':'20200228114656','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100','2':'Artikel','3':'Fake_News__Verschwörungstheorien_in_der_Corona-Krise','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR1734580067]','url':'[https://www.swr3.de/aktuell/diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100.html]','creation':'[Fake_News__Verschwörungstheorien_in_der_Corona-Krise]'}">Überblick SWR3-Faktenchecks: Fake News &amp; Verschwörungstheorien in der Corona-Krise</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="video-lockerungen-corona-kanzlerin-mp-runde-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2813221060]","url":"[https://www.swr3.de/aktuell/nachrichten/lockerungen-corona-kanzlerin-mp-runde-100.html]","creation":"[Diese_Lockerungen_gelten_jetzt_im_Südwesten]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Diese_Lockerungen_gelten_jetzt_im_Südwesten","customObject":{"11":"20200506103728","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_lockerungen-corona-kanzlerin-mp-runde-100","2":"Artikel","3":"Diese_Lockerungen_gelten_jetzt_im_Südwesten","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/lockerungen-corona-kanzlerin-mp-runde-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1588931978238%2Clockerungen-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1588931978238%2Clockerungen-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1588931978238%2Clockerungen-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1588931978238%2Clockerungen-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1588931978238%2Clockerungen-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1588931978238,lockerungen-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Soeren Stache/dpa-Zentralbild/dpa" alt="Lockerungen (Foto: dpa Bildfunk, picture alliance/Soeren Stache/dpa-Zentralbild/dpa)" title="Foto: dpa Bildfunk, picture alliance/Soeren Stache/dpa-Zentralbild/dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/nachrichten/1588931978238%2Clockerungen-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1588931978238%2Clockerungen-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1588931978238%2Clockerungen-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1588931978238%2Clockerungen-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1588931978238%2Clockerungen-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1588931978238,lockerungen-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Soeren Stache/dpa-Zentralbild/dpa" alt="Lockerungen (Foto: dpa Bildfunk, picture alliance/Soeren Stache/dpa-Zentralbild/dpa)" title="Foto: dpa Bildfunk, picture alliance/Soeren Stache/dpa-Zentralbild/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/lockerungen-corona-kanzlerin-mp-runde-100.html" class="teasertracking clickzone">
<span class="topline">Maßnahmen in RP und BW</span>
<span itemprop="headline">Diese Lockerungen gelten jetzt im Südwesten</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/lockerungen-corona-kanzlerin-mp-runde-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Geschäfte, Restaurants und der Sport: Bund und Länder haben sich auf weitreichende Lockerungen in der Corona-Krise geeinigt. Die Kontaktbeschränkungen sollen bis 5. Juni verlängert werden – jedoch in abgeschwächter Form. Das ändert sich in Rheinland-Pfalz und Baden-Württemberg.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-ami-versucht-einreise-verkleidet-als-reinigungkraft-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR883683990]","url":"[https://www.swr3.de/aktuell/nachrichten/ami-versucht-einreise-verkleidet-als-reinigungkraft-100.html]","creation":"[Geniale_Verkleidung_So_wollte_ein_verliebter_Ami_illegal_einreisen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Geniale_Verkleidung_So_wollte_ein_verliebter_Ami_illegal_einreisen","customObject":{"11":"20200513134108","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_ami-versucht-einreise-verkleidet-als-reinigungkraft-100","2":"Artikel","3":"Geniale_Verkleidung_So_wollte_ein_verliebter_Ami_illegal_einreisen","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ami-versucht-einreise-verkleidet-als-reinigungkraft-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1589367571056%2Cflugzeugreinigung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1589367571056%2Cflugzeugreinigung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1589367571056%2Cflugzeugreinigung-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1589367571056%2Cflugzeugreinigung-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1589367571056%2Cflugzeugreinigung-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1589367571056,flugzeugreinigung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Super-Verkleidung? Reinigungskräfte in einem Flugzeug in Frankfurt.  (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/nachrichten/1589367571056%2Cflugzeugreinigung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1589367571056%2Cflugzeugreinigung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1589367571056%2Cflugzeugreinigung-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1589367571056%2Cflugzeugreinigung-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1589367571056%2Cflugzeugreinigung-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1589367571056,flugzeugreinigung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Super-Verkleidung? Reinigungskräfte in einem Flugzeug in Frankfurt.  (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ami-versucht-einreise-verkleidet-als-reinigungkraft-100.html" class="teasertracking clickzone">
<span class="topline">„Corona-Krise“ wegen Freundin</span>
<span itemprop="headline">Geniale Verkleidung: So wollte ein verliebter Ami illegal einreisen</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ami-versucht-einreise-verkleidet-als-reinigungkraft-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Geklappt hat es nicht und nachmachen sollte man es auch nicht – aber für die Idee gibt es Bonus-Punkte.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article id="article-bhakdi-video-faktencheck-massnahmen-corona-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1105868330]","url":"[https://www.swr3.de/aktuell/multimedia/bhakdi-video-faktencheck-massnahmen-corona-100.html]","creation":"[Video_im_Faktencheck_Prof._Sucharit_Bhakdi_kritisiert_Corona-Maßnahmen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Video_im_Faktencheck_Prof._Sucharit_Bhakdi_kritisiert_Corona-Maßnahmen","customObject":{"11":"20200422193028","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_bhakdi-video-faktencheck-massnahmen-corona-100","2":"Artikel","3":"Video_im_Faktencheck_Prof._Sucharit_Bhakdi_kritisiert_Corona-Maßnahmen","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/multimedia/bhakdi-video-faktencheck-massnahmen-corona-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/multimedia/1588619359158,image-swr3-103952~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Screenshot Youtube" alt="Professor Sucharit Bhakdi (Foto: Screenshot Youtube)" title="Foto: Screenshot Youtube" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/multimedia/1588619359158%2Cimage-swr3-103952~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/multimedia/1588619359158,image-swr3-103952~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Screenshot Youtube" alt="Professor Sucharit Bhakdi (Foto: Screenshot Youtube)" title="Foto: Screenshot Youtube"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/multimedia/bhakdi-video-faktencheck-massnahmen-corona-100.html" class="teasertracking clickzone">
<span class="topline">Millionenfach gesehen</span>
<span itemprop="headline">Video im Faktencheck: Prof. Sucharit Bhakdi kritisiert Corona-Maßnahmen</span>
</a>
</h2>
</header>
<a href="/aktuell/multimedia/bhakdi-video-faktencheck-massnahmen-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>„Die Maßnahmen sinnlos und selbstzerstörerisch“, so urteilt bereits der Titel des Videos von Professor Sucharit Bhakdis. Das Coronavirus würde völlig überschätzt. Auf Youtube wird es millionenfach geschaut. Was ist dran an seinen Thesen?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<ul class="related">
<li><a href="/aktuell/diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100.html" data-clickzone="{'chapter1':'Aktuell','name':'Fake_News__Verschwörungstheorien_in_der_Corona-Krise','customObject':{'11':'20200228114656','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100','2':'Artikel','3':'Fake_News__Verschwörungstheorien_in_der_Corona-Krise','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR1734580067]','url':'[https://www.swr3.de/aktuell/diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100.html]','creation':'[Fake_News__Verschwörungstheorien_in_der_Corona-Krise]'}">Überblick SWR3-Faktenchecks: Fake News &amp; Verschwörungstheorien in der Corona-Krise</a></li>
</ul>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-faktencheck-ken-jebsen-kenfm-bill-gates-corona-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4027969273]","url":"[https://www.swr3.de/aktuell/fake-news-check/faktencheck-ken-jebsen-kenfm-bill-gates-corona-100.html]","creation":"[Gates_kapert_Deutschland_Was_ist_dran_am_KenFM-Video]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"SWR3 Faktencheck_ Fake News","chapter1":"Aktuell","name":"Gates_kapert_Deutschland_Was_ist_dran_am_KenFM-Video","customObject":{"11":"20200512132719","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_faktencheck-ken-jebsen-kenfm-bill-gates-corona-100","2":"Artikel","3":"Gates_kapert_Deutschland_Was_ist_dran_am_KenFM-Video","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/fake-news-check/faktencheck-ken-jebsen-kenfm-bill-gates-corona-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/fake-news-check/1589452069781,ken-jebsen-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Ken Jebsen am Mikrofon (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/fake-news-check/1589452069781%2Cken-jebsen-teaser-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/fake-news-check/1589452069781,ken-jebsen-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Ken Jebsen am Mikrofon (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/fake-news-check/faktencheck-ken-jebsen-kenfm-bill-gates-corona-100.html" class="teasertracking clickzone">
<span class="topline">SWR3-Faktencheck</span>
<span itemprop="headline">„Gates kapert Deutschland!“: Was ist dran am KenFM-Video?</span>
</a>
</h2>
</header>
<a href="/aktuell/fake-news-check/faktencheck-ken-jebsen-kenfm-bill-gates-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Bill Gates habe die WHO gekauft und bestimme die Maßnahmen in der Corona-Krise, bald würde es eine Impfpflicht geben – wenn man den Aussagen des Videos auf dem Youtube-Kanal KenFM glaubt. Was ist dran an den angeblichen Fakten und wer ist Ken Jebsen?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<ul class="related">
<li><a href="/aktuell/diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100.html" data-clickzone="{'chapter1':'Aktuell','name':'Fake_News__Verschwörungstheorien_in_der_Corona-Krise','customObject':{'11':'20200228114656','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100','2':'Artikel','3':'Fake_News__Verschwörungstheorien_in_der_Corona-Krise','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR1734580067]','url':'[https://www.swr3.de/aktuell/diese-meldungen-sind-fake-news--von-coronavirus-bis-volkmarsen-100.html]','creation':'[Fake_News__Verschwörungstheorien_in_der_Corona-Krise]'}">Überblick SWR3-Faktenchecks: Fake News &amp; Verschwörungstheorien in der Corona-Krise</a></li>
</ul>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-corona-faktencheck-was-bringen-mundschutz-und-maskenpflicht-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2331538139]","url":"[https://www.swr3.de/aktuell/corona-faktencheck-was-bringen-mundschutz-und-maskenpflicht-100.html]","creation":"[Warum_gibt_es_unterschiedliche_Einschätzungen_zu_Mundschutz]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Warum_gibt_es_unterschiedliche_Einschätzungen_zu_Mundschutz","customObject":{"11":"20200422202832","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_corona-faktencheck-was-bringen-mundschutz-und-maskenpflicht-100","2":"Artikel","3":"Warum_gibt_es_unterschiedliche_Einschätzungen_zu_Mundschutz","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/corona-faktencheck-was-bringen-mundschutz-und-maskenpflicht-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/1589455953939%2Cimage-swr3-104574~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1589455953939%2Cimage-swr3-104574~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1589455953939%2Cimage-swr3-104574~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1589455953939%2Cimage-swr3-104574~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1589455953939%2Cimage-swr3-104574~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/1589455953939,image-swr3-104574~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Adobe Stock/luna" alt="Junge Frau trägt Mundschutz (Foto: Adobe Stock/luna)" title="Foto: Adobe Stock/luna" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/aktuell/1589455953939%2Cimage-swr3-104574~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1589455953939%2Cimage-swr3-104574~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1589455953939%2Cimage-swr3-104574~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1589455953939%2Cimage-swr3-104574~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1589455953939%2Cimage-swr3-104574~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/1589455953939,image-swr3-104574~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Adobe Stock/luna" alt="Junge Frau trägt Mundschutz (Foto: Adobe Stock/luna)" title="Foto: Adobe Stock/luna"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/corona-faktencheck-was-bringen-mundschutz-und-maskenpflicht-100.html" class="teasertracking clickzone">
<span class="topline">SWR3-Faktencheck</span>
<span itemprop="headline">Warum gibt es unterschiedliche Einschätzungen zu Mundschutz?</span>
</a>
</h2>
</header>
<a href="/aktuell/corona-faktencheck-was-bringen-mundschutz-und-maskenpflicht-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Rund um Mundschutz und Atemmasken herrscht viel Verwirrung. Erst hieß es, die Masken bringen nichts. Dann, sie würden nur andere schützen. Und nun kommt gibt es Maskenpflicht in allen Bundesländern. Wir machen den Mundschutz-Faktencheck.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization" itemid="SWR3" data-crawler="ignore">
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/facebook/index.html"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/twitter/index.html"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/instagram/index.html"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/youtube/index.html"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/ardaudiothek/index.html"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav>
<ul class="pull-left">
<li role="presentation" class="nav-imprint" tabindex="-1" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','2':'Artikel','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Impressum
</a>
</li>
<li role="presentation" class="nav-contact" tabindex="-1" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','2':'Artikel','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Kontakt
</a>
</li>
<li role="presentation" class="nav-press" tabindex="-1" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','12':'Unternehmen','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','2':'Übersichtsseite','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56'},'type':'navigation','level2':'56'}" role="menuitem">
Presse
</a>
</li>
<li role="presentation" class="nav-jobs" tabindex="-1" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','2':'Artikel','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Jobs bei SWR3
</a>
</li>
<li role="presentation" class="nav-privacy" tabindex="-1" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','2':'Artikel','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Datenschutz
</a>
</li>
<li class="nav-imgrights" role="presentation">
<button role="menuitem" class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li role="presentation" class="nav-consortium">
<a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li role="presentation" class="nav-corporate">
<a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?3a8a8f9b34a10f1c95b09638b48124b5#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'So_klappt_die_Diskussion_mit_Verschwörungstheoretikern',
level2: 16
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Aktuell',
update: '20200512122234',
pageId: 'SWR4019626742'
})
tag.customVars.set({
site: {
11: '20200428161424',
12: 'keiner Redaktion zugeordnet',
1: 'DESWR/BADN0_WEB_SWRCMS_tipps-gegen-verschwoerungstheorien-luegen-corona-100',
2: 'Artikel',
3: 'So_klappt_die_Diskussion_mit_Verschwörungstheoretikern',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,s){var n=function(){try{return s.createElement("link").relList.supports("preload")}catch(e){return!1}}();function t(e,n){var t;function r(){!t&&n&&(t=!0,n.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,t){var r,a,i=s.createElement("link");a=n||(r=(s.body||s.getElementsByTagName("head")[0]).childNodes)[r.length-1];var o=s.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(s.body)return n();setTimeout(function(){e(n)})}(function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)});var l=function(e){for(var n=i.href,t=o.length;t--;)if(o[t].href===n)return e();setTimeout(function(){l(e)})};function d(){i.addEventListener&&i.removeEventListener("load",d),i.media=t||"all"}return i.addEventListener&&i.addEventListener("load",d),(i.onLoadCssDefined=l)(d),i};for(var r,a,i=s.getElementsByTagName("link"),o=0;o<i.length;o++)"preload"===(r=i[o]).rel&&"style"===r.getAttribute("as")&&(n?t(r,function(){this.rel="stylesheet"}):(a=e.loadCSS(r.href,r),r.rel=null,t(a,function(){})))}(window,document);
!function(e){for(var t=e.getElementsByTagName("link"),r=0;r<t.length;r++){var a,n=t[r];"preload"===n.rel&&"script"===n.getAttribute("as")&&((a=e.createElement("script")).async=!1,a.defer=!0,a.src=n.href,e.head.appendChild(a))}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

</body>
</html>