<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Zecken – das solltest du wissen: Risikogebiete, FSME-Impfung, Zeckenbiss
- SWR3
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="author" content="SWR3 (info@swr3.de)">
<meta property="author" content="SWR3 (info@swr3.de)">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#ff003c">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#ff003c">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?e143e97c6417ee90137f55cbccc8c2f4" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">
<meta name="description" content="Noch nie gab es in Baden-Württemberg so viele FSME-Erkrankungen durch Zeckenbisse wie im letzten Jahr. Der Klimawandel und auch die Corona-Pandemie haben damit zu tun.">
<meta name="product-image" content="https://www.swr.de/swr2/wissen/1602659411061,image-swr-153294~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta name="keywords" content="Gesundheit und Mensch,Panorama,Umwelt und Natur,Wetter und Klima,Zecken,FSME,Zeckenbiss,Infektion,Virus,Fußball,Fußball-Weltmeisterschaft,WM,Wissenschaft,Borreliose,Impfen,Infektionsschutz">
<meta name="date" content="2021-03-03T18:25:45+01:00">
<meta name="last-modified" content="2021-03-03T17:55:00+01:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Zecken – das solltet ihr jetzt wissen">
<meta name="twitter:description" content="Noch nie gab es in Baden-Württemberg so viele FSME-Erkrankungen durch Zeckenbisse wie im letzten Jahr. Der Klimawandel und auch die Corona-Pandemie haben damit zu tun.">
<meta name="twitter:image" content="https://www.swr.de/swr2/wissen/1602659411061,image-swr-153294~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Zecken – das solltet ihr jetzt wissen">
<meta property="og:description" content="Noch nie gab es in Baden-Württemberg so viele FSME-Erkrankungen durch Zeckenbisse wie im letzten Jahr. Der Klimawandel und auch die Corona-Pandemie haben damit zu tun.">
<meta property="og:image" content="https://www.swr.de/swr2/wissen/1602659411061,image-swr-153294~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="432">
<meta property="og:url" content="https://www.swr3.de/aktuell/zecken--das-solltest-du-wissen-risikokarte-fsme-impfung-zeckenbiss-100.html">
<meta name="robots" content=", max-image-preview:large, max-snippet:-1, notranslate">
<meta name="image_src" content="https://www.swr.de/swr2/wissen/1602659411061,image-swr-153294~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta name="image_alt" content="Eine Zecke auf einem Blatt">
<meta name="image_copyright" content="Getty Images, Thinkstock -">
<meta name="itemtype" content="http://schema.org/NewsArticle">
<meta name="itemtypeId" content="news-article">
<meta name="topline" content="FSME-Zahlen in BW so hoch wie nie">
<link rel="canonical" href="https://www.swr3.de/aktuell/zecken--das-solltest-du-wissen-risikokarte-fsme-impfung-zeckenbiss-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?97e838599f15b6eb044cfcb422160fec"/>
<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/TheSansB3-4_SemiLight.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/fonts/TheSansB3-7_Bold.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/css/swr3-main.min.css?c912092b3cd4dcdff49582c7fb76d958" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?c912092b3cd4dcdff49582c7fb76d958" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-lazyload.min.js?77d4121b0a500b7856895ac297037f26" as="script" type="text/javascript" rel="preload">
<link href="/assets/swr3/atInternet-5.17.1-firstPartyCookie/smarttag.min.js?a5f196562dddf35e9cbf45123a6ecd77" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-vendor.min.js?a4c67df1be84fbf3c06613eda3b9a544" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-package.min.js?c1d204d683bf9d3259e1c781f9ec2ab3" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-vendor.min.js?46e36a91cf513da41a78446077d8de85" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-package.min.js?63792af187ec7632213b1f94bb619266" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-common.min.js?f0eeb4405a687dc7561b1b5950900a46" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-idle.min.js?3adc71698b9a66c948bc8c77e57bb370" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-search.min.js?23224691013942d2743e3794b44c331a" as="script" type="text/javascript" rel="preload">
<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','2':'Artikel','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Webradio
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-musik-112">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Musik News
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','2':'Artikel','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Playlisten
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','2':'Artikel','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Star-Galleries
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','2':'Artikel','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Lyrics
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','2':'seite','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die größten Hits und ihre Geschichte
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','2':'Übersichtsseite','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown  active" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li role="presentation" class=" active" tabindex="-1" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Nachrichten
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Infos_zu_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','2':'Übersichtsseite','3':'Infos_zu_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
faktencheck.de
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','2':'seite','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Topthema
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','2':'Artikel','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Live-Blog
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-regional-100">
<a href="/aktuell/regional/index.html" data-clickzone="{'chapter2':'Regional','chapter1':'Aktuell','name':'Regional','customObject':{'11':'20200303151715','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_regional-100','2':'Übersichtsseite','3':'Regional','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Regional
</a>
</li>
<li role="presentation" class="nav-promi-klatsch" tabindex="-1" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','2':'Übersichtsseite','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Promi-News
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','2':'Übersichtsseite','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tatort-Kritik
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-lesetag-102">
<a href="/aktuell/buchtipps/index.html" data-clickzone="{'chapter3':'SWR3 Lesetag','chapter2':'SWR3 Lesetag','chapter1':'Aktuell','name':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','customObject':{'11':'20200311171616','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_lesetag-102','2':'Übersichtsseite','3':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Lesetag
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','2':'Artikel','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Verkehr
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','2':'Artikel','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Neue Comedys
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Best-Of-Comedy','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','2':'Übersichtsseite','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Best-Of-Comedy
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-die-pierre-m-krause-show-104">
<a href="/pmks/index.html" data-clickzone="{'chapter2':'Pierre M. Krause Show','chapter1':'Comedy','name':'Die_Pierre_M._Krause_Show','customObject':{'11':'20200304132731','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-pierre-m-krause-show-104','2':'Übersichtsseite','3':'Die_Pierre_M._Krause_Show','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Pierre M. Krause Show
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-bilderwitz-100">
<a href="/comedy/bilderwitz/index.html" data-clickzone="{'chapter2':'Bilderwitz','chapter1':'Comedy','name':'Der_kleine_Gag_für_zwischendurch','customObject':{'11':'20200301115247','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-bilderwitz-100','2':'seite','3':'Der_kleine_Gag_für_zwischendurch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Bilderwitz
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','2':'seite','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Event-Kalender
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tickets
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop Festival','chapter1':'Events','name':'SWR3_New_Pop_Festival_wieder_vom_16.-18._September_2021','customObject':{'11':'20200313164903','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','2':'Übersichtsseite','3':'SWR3_New_Pop_Festival_wieder_vom_16.-18._September_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
New Pop Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'Comedy Festival','chapter1':'Events','name':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','customObject':{'11':'20200311112311','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','2':'Übersichtsseite','3':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Comedy Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'Grillparty','chapter1':'Events','name':'Das_große_SWR3_Grillen_mit_Johann_Lafer','customObject':{'11':'20200313144827','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','2':'Übersichtsseite','3':'Das_große_SWR3_Grillen_mit_Johann_Lafer','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Grillparty
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3 Crew','chapter1':'Wir','name':'SWR3_Crew','customObject':{'11':'20200305143422','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3_Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3 Crew','chapter1':'Wir','name':'SWR3_Crew','customObject':{'11':'20200305143422','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3_Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Crew
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-podcasts-106">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Podcasts','customObject':{'11':'20200310131331','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-106','2':'Übersichtsseite','3':'Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Podcasts
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter1':'Wir','name':'So_arbeiten_wir_bei_SWR3_in_Zeiten_von_Corona','customObject':{'11':'20200228160823','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','2':'Artikel','3':'So_arbeiten_wir_bei_SWR3_in_Zeiten_von_Corona','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Backstage
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Die_SWR3_App_jetzt_mit_euren_gewünschten_Funktionen','customObject':{'11':'20200817114157','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','2':'Artikel','3':'Die_SWR3_App_jetzt_mit_euren_gewünschten_Funktionen','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
App
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Club
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','2':'Artikel','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wer moderiert?
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','2':'Artikel','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Empfangen
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','2':'Artikel','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Newsletter
</a>
</li>
</ul>
</li>
<li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?restriction=&q={q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="restriction" value="">
<input itemprop="query-input" type="search" name="q" id="s"
placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore">
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Luna</div> <div class="presenter"><a title="Mehr zu Ben Streubel" href="https://www.swr3.de/crew/ben-streubel-100.html">Ben Streubel</a></div> <time datetime="2021-03-04T00:00">0 - 5 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1612185356701,host-img-streubel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png" sizes="(min-width: 992px) 480px, 240px" alt="Ben Streubel" title="Luna mit Ben Streubel" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A3, A5, A59, A6, A61, A7, A861, B14 und ein weiterer</a> </div><div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> </div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Mal aufgelockert, mal stark bewölkt. Am Donnerstag immer öfter Schauer, lokal Gewitter, 8 bis 15 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A3, A5, A59, A6, A61, A7, A861, B14 und ein weiterer</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="news-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_home-100','2':'Übersichtsseite','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li class="active">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/zecken--das-solltest-du-wissen-risikokarte-fsme-impfung-zeckenbiss-100.html">
<meta itemprop="description" content="Noch nie gab es in Baden-Württemberg so viele FSME-Erkrankungen durch Zeckenbisse wie im letzten Jahr. Der Klimawandel und auch die Corona-Pandemie haben damit zu tun.">
<span itemprop="image" itemid="image-swr-153294" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr2/wissen/1602659411061,image-swr-153294~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="432">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Getty Images,Thinkstock -">
</span>
<meta itemprop="description" content="Eine Zecke auf einem Blatt">
</span>
<meta itemprop="datePublished" content="2021-03-03T18:25:45+01:00">
<meta itemprop="dateModified" content="2021-03-03T17:55:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr3/icons/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Cornelia Stenull">
</span>
<span itemprop="contentLocation" itemscope itemtype="https://schema.org/Place">
<span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
<meta itemprop="addressCountry" content="de">
<meta itemprop="addressLocality" content="">
<meta itemprop="addressRegion" content="Baden-Württemberg">
<meta itemprop="postalCode" content="76530">
<meta itemprop="streetAddress" content="Grünbachweg, 76530">
</span>
<meta itemprop="longitude" content="8.216667">
<meta itemprop="latitude" content="48.75">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr3.de/aktuell/zecken--das-solltest-du-wissen-risikokarte-fsme-impfung-zeckenbiss-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/zecken--das-solltest-du-wissen-risikokarte-fsme-impfung-zeckenbiss-100.html",
"description": "Noch nie gab es in Baden-Württemberg so viele FSME-Erkrankungen durch Zeckenbisse wie im letzten Jahr. Der Klimawandel und auch die Corona-Pandemie haben damit zu tun.",
"dateModified": "2021-03-03T17:55:00+01:00",
"datePublished": "2021-03-03T18:25:45+01:00",
"contentLocation": {
"@type": "Place",
"address": {
"@type": "PostalAddress",
"addressCountry": "de",
"addressLocality": "",
"addressRegion": "Baden-Württemberg",
"postalCode": "76530",
"streetAddress": "Grünbachweg, 76530"
},
"geo": {
"@type": "GeoCoordinates",
"latitude": "48.75",
"longitude": "8.216667"
}
},
"headline": "Zecken – das solltet ihr jetzt wissen",
"publisher": {
"@type": "Organization",
"name": "SWR3",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr3/icons/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": [
{
"@type": "Person",
"name": "Cornelia Stenull"
},
{
"@type": "Person",
"name": "Gabor Paal"
},
{
"@type": "Person",
"name": "Kira Urschinger"
}
],
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/swr2/wissen/1602659411061,image-swr-153294~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"url": "https://www.swr.de/swr2/wissen/1602659411061,image-swr-153294~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source data-srcset="https://www.swr.de/swr2/wissen/1602659411061%2Cimage-swr-153294~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,https://www.swr.de/swr2/wissen/1602659411061%2Cimage-swr-153294~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,https://www.swr.de/swr2/wissen/1602659411061%2Cimage-swr-153294~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,https://www.swr.de/swr2/wissen/1602659411061%2Cimage-swr-153294~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="100vw"/>
<img data-src="https://www.swr.de/swr2/wissen/1602659411061,image-swr-153294~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="" data-copyright="Foto: Getty Images, Thinkstock -" alt="Eine Zecke auf einem Blatt (Foto: Getty Images, Thinkstock -)" title="Foto: Getty Images, Thinkstock -" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="https://www.swr.de/swr2/wissen/1602659411061%2Cimage-swr-153294~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,https://www.swr.de/swr2/wissen/1602659411061%2Cimage-swr-153294~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,https://www.swr.de/swr2/wissen/1602659411061%2Cimage-swr-153294~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,https://www.swr.de/swr2/wissen/1602659411061%2Cimage-swr-153294~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="100vw"/>
<img src="https://www.swr.de/swr2/wissen/1602659411061,image-swr-153294~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="" data-copyright="Foto: Getty Images, Thinkstock -" alt="Eine Zecke auf einem Blatt (Foto: Getty Images, Thinkstock -)" title="Foto: Getty Images, Thinkstock -"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span itemprop="headline">Zecken – das solltest du wissen: Risikogebiete, FSME-Impfung, Zeckenbiss</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-03-03T17:55:00">
<span class="date">3.3.2021</span
><span class="time">, 17:55 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Cornelia Stenull
<meta itemprop="name" content="Cornelia Stenull">
</dd>
<dd class="meta-author-image" >
<img data-src="/crew/1589352018585,img-autor-stenull-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-srcset="/crew/1589352018585%2Cimg-autor-stenull-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1589352018585%2Cimg-autor-stenull-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Cornelia Stenull (Foto: SWR3)" title="Foto: SWR3" data-spy="lazyload"/>
<noscript>
<img src="/crew/1589352018585,img-autor-stenull-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-srcset="/crew/1589352018585%2Cimg-autor-stenull-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1589352018585%2Cimg-autor-stenull-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Cornelia Stenull (Foto: SWR3)" title="Foto: SWR3"/>
</noscript>
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Gabor Paal
<meta itemprop="name" content="Gabor Paal">
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Kira Urschinger
<meta itemprop="name" content="Kira Urschinger">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<i class="icon-email"></i>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Noch nie gab es in Baden-Württemberg so viele FSME-Erkrankungen durch Zeckenbisse wie im letzten Jahr. Der Klimawandel und auch die Corona-Pandemie haben damit zu tun.</p>
<div class="bodytext" itemprop="articleBody">
<p>Die meisten von uns mögen die Frühjahrssonne und die wärmeren Temperaturen. Damit wächst aber das Risiko, sich eine Zecke einzufangen und an FSME zu erkranken. Entscheidend ist dabei, wo man ist. In Süddeutschland ist das FSME-Risiko viel höher als im Norden, aber das verändert sich. Laut Robert-Koch-Institut (RKI) sind neue Risikogebiete dazugekommen, zum Beispiel in Teilen von Sachsen und Thüringen.</p>
<p>Aber auch im Norden breitet sich FSME aus. Niedersachsen ist jetzt mit dem Emsland auch betroffen. Das ist das bisher nördlichste Risikogebiet in Deutschland.</p>
<h2>FSME-Risikogebiete – wo sind die?</h2>
<p>Der <a href="http://docs.dpaq.de/17436-anlage_zur_pm_fsme.pdf" class="inline-link" target="_blank" rel="nofollow">Anstieg im Vergleich zum Vorjahr ist in Baden-Württemberg</a> deutlicher als beispielsweise in Bayern. Kreise mit besonders hoher Fallzahl sind in Baden-Württemberg die Landkreise Calw, Freudenstadt, Ortenaukreis, Ravensburg, Reutlingen, Rottweil, Sigmaringen und Zollernalbkreis als auch der Stadtkreis Stuttgart, sowie in Bayern die Landkreise Nürnberger Land, Traunstein, Schwandorf und der Stadtkreis Nürnberg.</p>
<h2>Warum ist vor allem der Süden Deutschlands betroffen?</h2>
<p>In diesen Regionen gibt es die meisten der sogenannten <em>Hotspots</em> oder <em>Naturherde</em>, wo infizierte Zecken das FSME-Virus übertragen. Aber Achtung, die Brennpunkte im Süden Deutschlands haben sich in den letzten Jahren teilweise verschoben. Eine übersichtliche Karte, wo besonders viele FSME-Fälle registriert werden,<a href="https://www.rki.de/DE/Content/InfAZ/F/FSME/Karte_Tab.html;jsessionid=501E4BEB2DD910FE8B90A383A321ABA0.internet102" class="inline-link" target="_blank" rel="nofollow"> stellt das Robert-Koch-Institut immer aktuell zur Verfügung. </a>Neue Risikogebiete sind hellblau markiert.</p>
<h2>Warum breitet sich FSME so stark aus?</h2>
<p>Das ist noch nicht genau geklärt. Vielleicht liegt es am Klimawandel – der sorgt gar nicht mal unbedingt für mehr Zecken. Aber milde Winter bringen eine längere Zeit pro Jahr, in der uns Zecken gefährlich werden können.</p>
<p>Von milden Wintern profitieren auch besondere Zeckenarten, zum Beispiel die sogenannte <a href="https://www.swr.de/wissen/auwaldzecke-ausbreitung-100.html" class="inline-link" target="_blank" rel="nofollow">Auwaldzecke oder Winterzecke</a>. Die Auwaldzecke sucht schon bei Temperaturen um die vier Grad aktiv nach Wirten, die sie beißen könnte.<a href="https://www.swr.de/wissen/auwaldzecke-ausbreitung-100.html" class="inline-link" target="_blank" rel="nofollow"> Wie sehr die Auwaldzecke hier inzwischen heimisch geworden ist, hatten Untersuchungen der Uni Hohenheim gezeigt.</a></p>
<h2>Was hat die Corona-Pandemie mit FSME zu tun?</h2>
<p>„Als Ursache für diesen dramatischen Trend können wir zum einen Corona mitverantwortlich machen“, sagte Gerhard Dobler vom Institut für Mikrobiologie der Bundeswehr (München) der <em>Deutschen Presse-Agentur</em>. Denn die dem <a href="https://www.rki.de/DE/Content/InfAZ/F/FSME/FSME.html" class="inline-link" target="_blank" rel="nofollow">RKI gemeldeten Zahlen der FSME-Fälle</a> hingen unter anderem auch vom Freizeitverhalten der Menschen ab. Menschen hielten sich in ihrer Freizeit häufiger im Freien auf, so steige das Risiko.</p>
<h2>Wie kann man sich vor FSME schützen?</h2>
<p>Die Ständige Impfkommission des Robert-Koch-Instituts empfiehlt FSME-Impfungen allen Personen, die sich in diesen Risikogebieten aufhalten und in der Natur bewegen, wo auch Zecken sind. Die Impfung sollte nach den Empfehlungen alle 3-5 Jahre aufgefrischt werden.</p>
<p>Die erste Impfung sollte frühzeitig vor dem Sommer sein, weil zwischen den insgesamt drei Impfterminen genügend Zeit verstreichen muss. In Risikogebieten wie Baden-Württemberg und Bayern werden die Kosten von den Krankenkassen übernommen.</p>
<h2>Zecken-Tipps: von Impfung bis Zeckenzange</h2>
<p>Wer viel in der Natur unterwegs ist – egal, ob im Park, im eigenen Garten oder mit dem Hund im Wald – sollte folgende Hinweise beachten:</p>
<ol><li>Gegen FSME gibt es <a href="/aktuell/so-denken-eltern-die-ihre-kinder-nicht-impfen-lassen-100.html" class="inline-link">Impfungen</a>, die gerade in den Risikogebieten für jeden empfohlen werden.</li><li>Gegen die zweite wichtige, durch Zecken übertragene Krankheit Borreliose, gibt es zwar keine Impfung. Sie lässt sich aber gut mit Antibiotika behandeln.</li><li>Bei Spaziergängen oder Wanderungen helle Kleidung tragen, auf der man Zecken gut sieht und feste Schuhe tragen.</li><li>Nach einem Spaziergang im Freien aufmerksam den Körper untersuchen: Krabbelt da irgendwo eine Zecke? Hat sie sich schon festgebissen? Zecken verstecken sich gerne in Hautfalten und können leicht übersehen werden – deshalb: genau hinschauen!</li><li>Wer von einer Zecke gebissen wurde, sollte sie möglichst schnell entfernen.</li><li>Man kann die Zecke sorgfältig selbst entfernen – am besten mit einer Zeckenzange oder einem ähnlichen Gerät. Dabei solltet ihr die Zecke am Kopf anfassen und vorsichtig herausziehen. Auf keinen Fall am vollgesogenen Körper quetschen – darin sind die gefährlichen Krankheitserreger! Eine Bildanleitung vom <em>Bayrischen Landesamt für Gesundheit und Lebensmittelsicherheit </em><a href="https://www.lgl.bayern.de/gesundheit/infektionsschutz/infektionskrankheiten_a_z/borreliose/doc/zeckenentfernung.pdf" class="inline-link" target="_blank" rel="nofollow">gibt es hier</a>.</li><li>Oder aber man geht gleich zum Arzt und lässt sie dort professionell entfernen. Das ist die Nummer Sicher.</li><li>Bei Rötungen und einem Hof, der sich um den Biss herum bildet, immer den Arzt aufsuchen.</li></ol>
</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-03-03T17:55:00">
<span class="date">3.3.2021</span
><span class="time">, 17:55 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Cornelia Stenull
<meta itemprop="name" content="Cornelia Stenull">
</dd>
<dd class="meta-author-image" >
<img data-src="/crew/1589352018585,img-autor-stenull-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-srcset="/crew/1589352018585%2Cimg-autor-stenull-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1589352018585%2Cimg-autor-stenull-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Cornelia Stenull (Foto: SWR3)" title="Foto: SWR3" data-spy="lazyload"/>
<noscript>
<img src="/crew/1589352018585,img-autor-stenull-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" data-srcset="/crew/1589352018585%2Cimg-autor-stenull-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1589352018585%2Cimg-autor-stenull-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Cornelia Stenull (Foto: SWR3)" title="Foto: SWR3"/>
</noscript>
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Gabor Paal
<meta itemprop="name" content="Gabor Paal">
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Kira Urschinger
<meta itemprop="name" content="Kira Urschinger">
</dd>
</dl>
</div>
</footer>
</div>

</article>
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/suche-104.html?keyword=Wetter+und+Klima" class="tagleiste-element">Wetter und Klima</a>
</li>
<li>
<a href="/suche-104.html?keyword=Gesundheit+und+Mensch" class="tagleiste-element">Gesundheit und Mensch</a>
</li>
<li>
<a href="/suche-104.html?keyword=Panorama" class="tagleiste-element">Panorama</a>
</li>
<li>
<a href="/suche-104.html?keyword=Umwelt+und+Natur" class="tagleiste-element">Umwelt und Natur</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter1="Aktuell" data-update="20210303182545" data-pageId="SWR464735497" data-name="Zecken__das_solltet_ihr_jetzt_wissen" data-x12="keiner Redaktion zugeordnet" data-x1="DESWR/BADN0_WEB_SWRCMS_zecken--das-solltest-du-wissen-risikokarte-fsme-impfung-zeckenbiss-100" data-x11="20200228112016" data-x2="Artikel" data-x3="Zecken__das_solltet_ihr_jetzt_wissen" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell"></script>


<div data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-bund-laender-treffen-corona-regeln-2021-100" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1647312037]","url":"[https://www.swr3.de/aktuell/nachrichten/bund-laender-treffen-corona-regeln-2021-100.html]","creation":"[Mehr_Kontakte_längerer_Lockdown_Die_neuen_Pläne_der_Regierung]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Mehr_Kontakte_längerer_Lockdown_Die_neuen_Pläne_der_Regierung","customObject":{"11":"20210303110357","12":"NDZ","1":"DESWR/BADN0_WEB_SWRCMS_bund-laender-treffen-corona-regeln-2021-100","2":"Artikel","3":"Mehr_Kontakte_längerer_Lockdown_Die_neuen_Pläne_der_Regierung","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/bund-laender-treffen-corona-regeln-2021-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1614765835828%2Cbund-laender-treffen-corona-regeln-2021-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1614765835828%2Cbund-laender-treffen-corona-regeln-2021-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1614765835828%2Cbund-laender-treffen-corona-regeln-2021-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1614765835828%2Cbund-laender-treffen-corona-regeln-2021-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1614765835828%2Cbund-laender-treffen-corona-regeln-2021-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1614765835828,bund-laender-treffen-corona-regeln-2021-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Julian Stratenschulte" alt="Ein Schild mit „Stoppt den Lockdown“ in einem Schaufenster (Foto: dpa Bildfunk, picture alliance/dpa | Julian Stratenschulte)" title="Foto: dpa Bildfunk, picture alliance/dpa | Julian Stratenschulte" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1614765835828%2Cbund-laender-treffen-corona-regeln-2021-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1614765835828%2Cbund-laender-treffen-corona-regeln-2021-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1614765835828%2Cbund-laender-treffen-corona-regeln-2021-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1614765835828%2Cbund-laender-treffen-corona-regeln-2021-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1614765835828%2Cbund-laender-treffen-corona-regeln-2021-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1614765835828,bund-laender-treffen-corona-regeln-2021-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Julian Stratenschulte" alt="Ein Schild mit „Stoppt den Lockdown“ in einem Schaufenster (Foto: dpa Bildfunk, picture alliance/dpa | Julian Stratenschulte)" title="Foto: dpa Bildfunk, picture alliance/dpa | Julian Stratenschulte"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/bund-laender-treffen-corona-regeln-2021-100.html" class="teasertracking clickzone">
<span class="topline">Bund-Länder-Schalte zu Corona-Regeln</span>
<span itemprop="headline">Mehr Kontakte, längerer Lockdown: Die neuen Pläne der Regierung</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/bund-laender-treffen-corona-regeln-2021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Seit einigen Stunden beraten Bundeskanzlerin Angela Merkel (CDU) und die Regierungschefs der Länder darüber, wie es in der Corona-Pandemie weitergehen soll. Erste Einigungen sind bereits durchgesickert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-neue-corona-massnahmen-in-baden-wuerttemberg-100" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3431728054]","url":"[https://www.swr3.de/aktuell/nachrichten/neue-corona-massnahmen-in-baden-wuerttemberg-100.html]","creation":"[Das_sind_die_Corona-Regeln_für_Baden-Württemberg_seit_1._März]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Das_sind_die_Corona-Regeln_für_Baden-Württemberg_seit_1._März","customObject":{"11":"20201211045634","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_neue-corona-massnahmen-in-baden-wuerttemberg-100","2":"Artikel","3":"Das_sind_die_Corona-Regeln_für_Baden-Württemberg_seit_1._März","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<mark>Stuttgart</mark>
<div class="image">
<a href="/aktuell/nachrichten/neue-corona-massnahmen-in-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1614512015532%2Ccorona-regeln-baden-wuerttemberg-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1614512015532%2Ccorona-regeln-baden-wuerttemberg-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1614512015532%2Ccorona-regeln-baden-wuerttemberg-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1614512015532%2Ccorona-regeln-baden-wuerttemberg-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1614512015532%2Ccorona-regeln-baden-wuerttemberg-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1614512015532,corona-regeln-baden-wuerttemberg-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, picture-alliance/dpa, Sebastian Gollnow/Uli Deck, IMAGO / Sven Simon" alt="Corona-Regeln in BW (Foto: Imago, picture-alliance/dpa, Sebastian Gollnow/Uli Deck, IMAGO / Sven Simon)" title="Foto: Imago, picture-alliance/dpa, Sebastian Gollnow/Uli Deck, IMAGO / Sven Simon" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1614512015532%2Ccorona-regeln-baden-wuerttemberg-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1614512015532%2Ccorona-regeln-baden-wuerttemberg-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1614512015532%2Ccorona-regeln-baden-wuerttemberg-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1614512015532%2Ccorona-regeln-baden-wuerttemberg-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1614512015532%2Ccorona-regeln-baden-wuerttemberg-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1614512015532,corona-regeln-baden-wuerttemberg-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, picture-alliance/dpa, Sebastian Gollnow/Uli Deck, IMAGO / Sven Simon" alt="Corona-Regeln in BW (Foto: Imago, picture-alliance/dpa, Sebastian Gollnow/Uli Deck, IMAGO / Sven Simon)" title="Foto: Imago, picture-alliance/dpa, Sebastian Gollnow/Uli Deck, IMAGO / Sven Simon"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/neue-corona-massnahmen-in-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<span class="topline">Aktuelle Corona-Regeln</span>
<span itemprop="headline">Das sind die Corona-Regeln für Baden-Württemberg seit 1. März</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/neue-corona-massnahmen-in-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Während die Lockdown-Regeln leicht gelockert werden, justiert Baden-Württemberg bei den Quarantäneregeln scharf nach. Hier alle Bestimmungen im Überblick.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-ticker-aktuelle-entwicklungen-zum-coronavirus-100" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR310290247]","url":"[https://www.swr3.de/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html]","creation":"[EU_schickt_Österreich_100.000_Extra-Biontech-Impfdosen_gegen_Corona-Mutante]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"EU_schickt_Österreich_100.000_Extra-Biontech-Impfdosen_gegen_Corona-Mutante","customObject":{"11":"20200422203330","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_ticker-aktuelle-entwicklungen-zum-coronavirus-100","2":"Artikel","3":"EU_schickt_Österreich_100.000_Extra-Biontech-Impfdosen_gegen_Corona-Mutante","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1610378616925,corona-impfstoff-biontech-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow" alt="Corona-Impfstoff Biontech (Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow)" title="Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1610378616925,corona-impfstoff-biontech-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow" alt="Corona-Impfstoff Biontech (Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow)" title="Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<span class="topline">News-Ticker zum Coronavirus</span>
<span itemprop="headline">EU schickt Österreich 100.000 Extra-Biontech-Impfdosen gegen Corona-Mutante</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wegen der hohen Infektionszahlen gibt es in Deutschland zurzeit strengere Regeln und Beschränkungen im öffentlichen Leben. Alle aktuellen Entwicklungen gibt es hier im Corona-Ticker.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-wann-impfen-corona-100" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2661501283]","url":"[https://www.swr3.de/aktuell/coronavirus/wann-impfen-corona-100.html]","creation":"[In_welcher_Impfgruppe_bin_ich]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"In_welcher_Impfgruppe_bin_ich","customObject":{"11":"20210223164940","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_wann-impfen-corona-100","2":"Artikel","3":"In_welcher_Impfgruppe_bin_ich","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<mark>Baden-Baden</mark>
<div class="image">
<a href="/aktuell/coronavirus/wann-impfen-corona-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/1614675001006,impfung-reihenfolge-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe Stock / pixelaway" alt="Impfung: Spritze in den Arm (Foto: Adobe Stock / pixelaway)" title="Foto: Adobe Stock / pixelaway" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/1614675001006,impfung-reihenfolge-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe Stock / pixelaway" alt="Impfung: Spritze in den Arm (Foto: Adobe Stock / pixelaway)" title="Foto: Adobe Stock / pixelaway"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/wann-impfen-corona-100.html" class="teasertracking clickzone">
<span class="topline">Impfreihenfolge in Deutschland</span>
<span itemprop="headline">In welcher Impfgruppe bin ich?</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/wann-impfen-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wann kann ich einen Impftermin ausmachen? Wann kann ich mich gegen Corona impfen lassen? Hier erfahrt ihr, wie es aktuell in Baden-Württemberg und Rheinland-Pfalz aussieht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-corona-karte-infizierte-weltweit-flle-in-deutschland-baden-wrttemberg--rheinland-pfalz-100" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1000961745]","url":"[https://www.swr3.de/aktuell/nachrichten/corona-karte-infizierte-weltweit-flle-in-deutschland-baden-wrttemberg--rheinland-pfalz-100.html]","creation":"[Aktuelle_Karten_Corona_in_deiner_Stadt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Aktuelle_Karten_Corona_in_deiner_Stadt","customObject":{"11":"20200422195043","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_corona-karte-infizierte-weltweit-flle-in-deutschland-baden-wrttemberg--rheinland-pfalz-100","2":"Artikel","3":"Aktuelle_Karten_Corona_in_deiner_Stadt","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/corona-karte-infizierte-weltweit-flle-in-deutschland-baden-wrttemberg--rheinland-pfalz-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/coronavirus/1614588702715%2Ckarte-infizierte-corona-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1614588702715%2Ckarte-infizierte-corona-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1614588702715%2Ckarte-infizierte-corona-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1614588702715%2Ckarte-infizierte-corona-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1614588702715%2Ckarte-infizierte-corona-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/coronavirus/1614588702715,karte-infizierte-corona-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: SWR3" alt="Karte mit Zahlen zu Corona-Infizierten (Foto: SWR3)" title="Foto: SWR3" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/coronavirus/1614588702715%2Ckarte-infizierte-corona-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1614588702715%2Ckarte-infizierte-corona-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1614588702715%2Ckarte-infizierte-corona-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1614588702715%2Ckarte-infizierte-corona-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1614588702715%2Ckarte-infizierte-corona-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/coronavirus/1614588702715,karte-infizierte-corona-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: SWR3" alt="Karte mit Zahlen zu Corona-Infizierten (Foto: SWR3)" title="Foto: SWR3"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/corona-karte-infizierte-weltweit-flle-in-deutschland-baden-wrttemberg--rheinland-pfalz-100.html" class="teasertracking clickzone">
<span class="topline">Informationen zum Coronavirus</span>
<span itemprop="headline">Aktuelle Karten: Corona in deiner Stadt</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/corona-karte-infizierte-weltweit-flle-in-deutschland-baden-wrttemberg--rheinland-pfalz-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wie viele Menschen wurden positiv auf Corona getestet? Und wie genau ist die Lage in Deutschland? Hier findest du Karten, die ständig aktualisiert werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-faktencheck-corona-impfung-frauen-unfruchtbar-100" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2525772025]","url":"[https://www.swr3.de/aktuell/coronavirus/faktencheck-corona-impfung-frauen-unfruchtbar-100.html]","creation":"[Macht_die_Corona-Impfung_Frauen_unfruchtbar]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Macht_die_Corona-Impfung_Frauen_unfruchtbar","customObject":{"11":"20210216152803","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_faktencheck-corona-impfung-frauen-unfruchtbar-100","2":"Artikel","3":"Macht_die_Corona-Impfung_Frauen_unfruchtbar","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<mark>Baden-Baden</mark>
<div class="image">
<a href="/aktuell/coronavirus/faktencheck-corona-impfung-frauen-unfruchtbar-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/coronavirus/1613485679764%2Cimpfung-corona-faktencheck-unfruchtbar-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1613485679764%2Cimpfung-corona-faktencheck-unfruchtbar-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1613485679764%2Cimpfung-corona-faktencheck-unfruchtbar-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1613485679764%2Cimpfung-corona-faktencheck-unfruchtbar-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1613485679764%2Cimpfung-corona-faktencheck-unfruchtbar-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/coronavirus/1613485679764,impfung-corona-faktencheck-unfruchtbar-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe Stock/Antonioguillem/Montage: SWR" alt="Faktencheck: Macht die Corona-Impfung Frauen unfruchtbar? (Foto: Adobe Stock/Antonioguillem/Montage: SWR)" title="Foto: Adobe Stock/Antonioguillem/Montage: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/coronavirus/1613485679764%2Cimpfung-corona-faktencheck-unfruchtbar-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1613485679764%2Cimpfung-corona-faktencheck-unfruchtbar-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1613485679764%2Cimpfung-corona-faktencheck-unfruchtbar-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1613485679764%2Cimpfung-corona-faktencheck-unfruchtbar-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1613485679764%2Cimpfung-corona-faktencheck-unfruchtbar-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/coronavirus/1613485679764,impfung-corona-faktencheck-unfruchtbar-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe Stock/Antonioguillem/Montage: SWR" alt="Faktencheck: Macht die Corona-Impfung Frauen unfruchtbar? (Foto: Adobe Stock/Antonioguillem/Montage: SWR)" title="Foto: Adobe Stock/Antonioguillem/Montage: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/faktencheck-corona-impfung-frauen-unfruchtbar-100.html" class="teasertracking clickzone">
<span class="topline">SWR3-Faktencheck</span>
<span itemprop="headline">Macht die Corona-Impfung Frauen unfruchtbar?</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/faktencheck-corona-impfung-frauen-unfruchtbar-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Impfstoff gegen das Coronavirus soll angeblich dafür sorgen, dass der Körper Antikörper gegen ein Protein bildet, das für die Plazenta nötig ist. Stimmt das?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article id="article-so-denken-eltern-die-ihre-kinder-nicht-impfen-lassen-100" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1482170898]","url":"[https://www.swr3.de/aktuell/so-denken-eltern-die-ihre-kinder-nicht-impfen-lassen-100.html]","creation":"[Kinder_müssen_Krankheiten_einfach_mal_durchmachen.]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Kinder_müssen_Krankheiten_einfach_mal_durchmachen.","customObject":{"11":"20200228113135","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_so-denken-eltern-die-ihre-kinder-nicht-impfen-lassen-100","2":"Artikel","3":"Kinder_müssen_Krankheiten_einfach_mal_durchmachen.","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/so-denken-eltern-die-ihre-kinder-nicht-impfen-lassen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/1614768517476%2Cimage-swr3-19804~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614768517476%2Cimage-swr3-19804~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614768517476%2Cimage-swr3-19804~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614768517476%2Cimage-swr3-19804~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1614768517476%2Cimage-swr3-19804~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/1614768517476,image-swr3-19804~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa" alt="Kleines Kind wird geimpft (Foto: dpa)" title="Foto: dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/1614768517476%2Cimage-swr3-19804~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614768517476%2Cimage-swr3-19804~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614768517476%2Cimage-swr3-19804~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614768517476%2Cimage-swr3-19804~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1614768517476%2Cimage-swr3-19804~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/1614768517476,image-swr3-19804~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa" alt="Kleines Kind wird geimpft (Foto: dpa)" title="Foto: dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/so-denken-eltern-die-ihre-kinder-nicht-impfen-lassen-100.html" class="teasertracking clickzone">
<span class="topline">Mehr Masernerkrankungen</span>
<span itemprop="headline">„Kinder müssen Krankheiten einfach mal durchmachen.“</span>
</a>
</h2>
</header>
<a href="/aktuell/so-denken-eltern-die-ihre-kinder-nicht-impfen-lassen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Weltgesundheitsorganisation meldet: Weltweit ist im letzten Jahr die Zahl der Masern-Infektionen im Vergleich zum Vorjahr um ein Drittel gestiegen – und der Trend hält an. Eine Psychologin erklärt, warum manche Eltern ihre Kinder nicht impfen lassen wollen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="news-article-ticker-aktuelle-entwicklungen-zum-coronavirus-100" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR310290247]","url":"[https://www.swr3.de/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html]","creation":"[EU_schickt_Österreich_100.000_Extra-Biontech-Impfdosen_gegen_Corona-Mutante]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"EU_schickt_Österreich_100.000_Extra-Biontech-Impfdosen_gegen_Corona-Mutante","customObject":{"11":"20200422203330","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_ticker-aktuelle-entwicklungen-zum-coronavirus-100","2":"Artikel","3":"EU_schickt_Österreich_100.000_Extra-Biontech-Impfdosen_gegen_Corona-Mutante","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1610378616925,corona-impfstoff-biontech-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow" alt="Corona-Impfstoff Biontech (Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow)" title="Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1610378616925%2Ccorona-impfstoff-biontech-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1610378616925,corona-impfstoff-biontech-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow" alt="Corona-Impfstoff Biontech (Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow)" title="Foto: dpa Bildfunk, picture alliance/dpa | Sebastian Gollnow"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<span class="topline">News-Ticker zum Coronavirus</span>
<span itemprop="headline">EU schickt Österreich 100.000 Extra-Biontech-Impfdosen gegen Corona-Mutante</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wegen der hohen Infektionszahlen gibt es in Deutschland zurzeit strengere Regeln und Beschränkungen im öffentlichen Leben. Alle aktuellen Entwicklungen gibt es hier im Corona-Ticker.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-wann-impfen-corona-100" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2661501283]","url":"[https://www.swr3.de/aktuell/coronavirus/wann-impfen-corona-100.html]","creation":"[In_welcher_Impfgruppe_bin_ich]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"In_welcher_Impfgruppe_bin_ich","customObject":{"11":"20210223164940","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_wann-impfen-corona-100","2":"Artikel","3":"In_welcher_Impfgruppe_bin_ich","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<mark>Baden-Baden</mark>
<div class="image">
<a href="/aktuell/coronavirus/wann-impfen-corona-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/1614675001006,impfung-reihenfolge-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe Stock / pixelaway" alt="Impfung: Spritze in den Arm (Foto: Adobe Stock / pixelaway)" title="Foto: Adobe Stock / pixelaway" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1614675001006%2Cimpfung-reihenfolge-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/1614675001006,impfung-reihenfolge-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe Stock / pixelaway" alt="Impfung: Spritze in den Arm (Foto: Adobe Stock / pixelaway)" title="Foto: Adobe Stock / pixelaway"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/wann-impfen-corona-100.html" class="teasertracking clickzone">
<span class="topline">Impfreihenfolge in Deutschland</span>
<span itemprop="headline">In welcher Impfgruppe bin ich?</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/wann-impfen-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wann kann ich einen Impftermin ausmachen? Wann kann ich mich gegen Corona impfen lassen? Hier erfahrt ihr, wie es aktuell in Baden-Württemberg und Rheinland-Pfalz aussieht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore">
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav>
<ul class="pull-left">
<li role="presentation" class="nav-imprint" tabindex="-1" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','2':'Artikel','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Impressum
</a>
</li>
<li role="presentation" class="nav-contact" tabindex="-1" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','2':'Artikel','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Kontakt
</a>
</li>
<li role="presentation" class="nav-press" tabindex="-1" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','12':'Unternehmen','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','2':'Übersichtsseite','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56'},'type':'navigation','level2':'56'}" role="menuitem">
Presse
</a>
</li>
<li role="presentation" class="nav-jobs" tabindex="-1" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','2':'Artikel','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Jobs bei SWR3
</a>
</li>
<li role="presentation" class="nav-privacy" tabindex="-1" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','2':'Artikel','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Datenschutz
</a>
</li>
<li class="nav-imgrights" role="presentation">
<button role="menuitem" class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li role="presentation" class="nav-consortium">
<a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li role="presentation" class="nav-corporate">
<a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?71ba56342f486fcb0140d845c2eff929#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Zecken__das_solltet_ihr_jetzt_wissen',
level2: 16
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Aktuell',
update: '20210303182545',
pageId: 'SWR464735497'
})
tag.customVars.set({
site: {
11: '20200228112016',
12: 'keiner Redaktion zugeordnet',
1: 'DESWR/BADN0_WEB_SWRCMS_zecken--das-solltest-du-wissen-risikokarte-fsme-impfung-zeckenbiss-100',
2: 'Artikel',
3: 'Zecken__das_solltet_ihr_jetzt_wissen',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

</body>
</html>