<!DOCTYPE html>
<html dir="ltr" lang="de-DE"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" > <title>SWR3 Tatort-Check: „One Way Ticket“ - Aktuell / Tatort-Kritik | SWR3</title> <meta http-equiv="cache-control" content="private"> <meta http-equiv="expires" content="600"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="cleartype" content="on"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="pragma" content="no-cache"> <meta name="title" content="SWR3 Tatort-Check: „One Way Ticket“ | SWR3"> <meta property="og:title" content="SWR3 Tatort-Check: „One Way Ticket“ | SWR3"> <meta name="robots" content="noydir,noodp,follow,index" > <meta name="twitter:domain" content="http://www.swr3.de/" > <meta name="MSSmartTagsPreventParsing" content="true" > <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" > <meta name="publisher" content="SWR3" > <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt"> <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe"> <link rel="start" href="http://swr3.de/" title="Startseite"> <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum"> <link rel="canonical" href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-One-Way-Ticket/-/id=2984594/did=5316050/pvciq7/index.html"> <meta property="og:url" content="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-One-Way-Ticket/-/id=2984594/did=5316050/pvciq7/index.html"> <meta property="fb:pages" content="61869322329"> <meta property="og:site_name" content="SWR3.de"> <meta property="publisher" content="SWR3"> <meta property="og:locale" content="de_DE"> <meta property="author" content="Stefan Scheurer (Stefan.Scheurer@swr3.de)"> <meta name="keywords" content="Tatort &amp; Polizeiruf, SWR3"> <meta name="news_keywords" content="Tatort &amp; Polizeiruf, SWR3"> <meta name="description" content="Wenn sich der Anruf beim Rettungsdienst nicht mehr lohnt, kann man’s ja noch bei der Polizei probieren – und in München nimmt man ja jeden Fall an. Kurioses, Spaß, Spannung und viel Bayerisch treffen aufeinander, meint Tatortchecker Stefan Scheurer."> <meta property="og:description" content="Wenn sich der Anruf beim Rettungsdienst nicht mehr lohnt, kann man’s ja noch bei der Polizei probieren – und in München nimmt man ja jeden Fall an. Kurioses, Spaß, Spannung und viel Bayerisch treffen aufeinander, meint Tatortchecker Stefan Scheurer."> <link rel="image_src" href="https://static-1.swr3.de/-/id=5316212/property=mini/pubVersion=2/width=1920/1r1mki/index.jpg"> <meta name="image_src" content="https://static-1.swr3.de/-/id=5316212/property=mini/pubVersion=2/width=1920/1r1mki/index.jpg" scheme="URI"> <meta name="product-image" content="https://static-1.swr3.de/-/id=5316212/property=mini/pubVersion=2/width=1920/1r1mki/index.jpg" scheme="URI"> <meta name="twitter:image" content="https://static-1.swr3.de/-/id=5316212/property=mini/pubVersion=2/width=1920/1r1mki/index.jpg"> <meta property="og:image" content="https://static-1.swr3.de/-/id=5316212/property=mini/pubVersion=2/width=1920/1r1mki/index.jpg"> <meta property="og:image" content="https://static-2.swr3.de/-/id=5316214/property=mini/pubVersion=2/width=1920/xuz29h/index.jpg"> <meta name="date" content="2019-12-19T15:08+0100" scheme="YYYY-MM-DDThh:mmTZD"> <meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="SWR3 Tatort-Check: „One Way Ticket“"> <meta name="twitter:url" content="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-One-Way-Ticket/-/id=2984594/did=5316050/pvciq7/index.html"> <meta name="twitter:site" content="@swr3"> <meta name="twitter:creator" content="@swr3"> <meta name="twitter:description" content="Wenn sich der Anruf beim Rettungsdienst nicht mehr lohnt, kann man’s ja noch bei der Polizei probieren – und in München nimmt man ja jeden Fall an. Kurioses, Spaß, Spannung und viel Bayerisch treffen aufeinander, meint Tatortchecker Stefan Scheurer."> <meta name="email" content="info@swr3.de"> <link rel="dns-prefetch" href="//polyfill.io">
<link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preload" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=false&features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script">
<link rel="preload" href="/static/dist/js/lazyload.min.js?r=rjpJolk" as="script">
<link rel="preload" href="/static/dist/js/vendor.min.js?r=rNeBmlk" as="script">
<link rel="preload" href="/static/dist/js/main.min.js?r=cIIBmlk" as="script">
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-4_SemiLight.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/dist/fonts/TheSans/TheSansB3-7_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="32x32" href="/static/dist/images/icons/favicon-32x32.png?r=rjpJolk">
<link rel="icon" type="image/png" sizes="16x16" href="/static/dist/images/icons/favicon-16x16.png?r=rjpJolk">
<link rel="manifest" href="/static/dist/images/icons/site.webmanifest?r=GnNYelk">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg?r=rjpJolk" color="#ff003c">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico?r=rjpJolk">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/static/dist/images/icons/mstile-144x144.png?r=rjpJolk">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml?r=rjpJolk">
<meta name="theme-color" content="#ff003c">
<script>
window.defered = {'[data-spy="videoplayer"]':['../../ardplayer/5.3.2/ardplayer-swr3.js?r=0g6bmlk','videoplayer.min.js?r=0g6bmlk'],
'[data-spy="osm"],[data-spy="map"]':['map-vendor.min.js?r=9sVzmlk','traffic.min.js?r=9sVzmlk'],
'[data-spy="chart"]':['chart.min.js?r=rNeBmlk'],
'[data-spy="clipboard"]':['clipboard.min.js?r=qY7Cmlk'],
'iframe[data-spy="flypsite"],[data-spy="crowdsignal"],iframe[data-spy="liveblogpro"]': ['embed.min.js?r=Yiv9mlk'],
'#contact-swr3-form':['debug.min.js?r=9sVzmlk'],
'#modplan':['modplan.min.js?r=9sVzmlk'],
'input[type="file"],input[type="date"]':['formhelper.min.js?r=TgFomlk'],
'[data-spy="ingredientsCalculator"]':['ingredientsCalculator.min.js?r=b7Utmlk'],
'[data-spy="freqsearch"]': ['clipboard.min.js?r=qY7Cmlk','freqsearch.min.js?r=qY7Cmlk']};
</script>
<script> document.createElement("picture");window.picturefillCFG = window.picturefillCFG || [];picturefillCFG.push(['algorithm', 'saveData']); </script> <style>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</style> <link rel="preload" href="/static/dist/css/styles.min.css?r=OIVOvbk" as="style" onload="this.onload=null;this.rel='stylesheet'"> <noscript> <link rel="stylesheet" href="/static/dist/css/styles.min.css?r=OIVOvbk"> </noscript> <link rel="stylesheet" href="/static/dist/css/print.min.css?r=EqT3mlk" media='print'> <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57320;_sf_async_config.domain = "swr3.de";_sf_async_config.topStorageDomain = "swr3.de";_sf_async_config.noCookies = false;_sf_async_config.useCanonical = true;_sf_async_config.flickerControl = false;var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>

<body class="loading">
   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <header id="header">

      <div id="siteHeader">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><svg class="icon-burger" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#burger"></use></svg><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
                       <path d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"/>
                     </svg>
                     <span class="h1 text-hide">SWR3<em>hier geht das Radio weiter&hellip;</em></span>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Übersicht" role="menuitem" href="https://www.swr3.de/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="Musik News" role="menuitem" href="https://www.swr3.de/musik/news/-/id=5278384/ne3ydg/index.html" >Musik News</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrics" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrics</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="E-Mobility" role="menuitem" href="https://www.swr3.de/aktuell/e-mobility/-/id=4406894/rp2h2m/index.html" >SWR3 unter Strom</a></li>
                  <li role="presentation"><a title="Tatort-Kritik" role="menuitem" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Tatort-Kritik</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Die neuesten Comix" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Die neuesten Comedys</a></li>
                  <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/klassiker/-/id=136018/1ggh7vh/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >Tickets</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/new-pop-festival/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty mit Starkoch Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="SWR3 Halloween-Party" role="menuitem" href="https://www.swr3.de/events/swr3-halloween-party/-/id=4875542/1qb7v40/index.html" >SWR3 Halloween-Party</a></li>
                  <li role="presentation"><a title="Rock am Ring" role="menuitem" href="https://www.swr3.de/rock-am-ring/-/id=1453942/150rxhg/index.html" >Rock am Ring</a></li>
                  <li role="presentation"><a title="Sea You Festival" role="menuitem" href="https://www.swr3.de/events/sea-you-festival/-/id=4710296/8k21g6/index.html" >Sea You Festival</a></li>
                  <li role="presentation"><a title="SWR3 Stadtfest Ludwigshafen" role="menuitem" href="https://www.swr3.de/events/stadtfest-ludwigshafen/-/id=4773312/lgf7we/index.html" >SWR3 Stadtfest Ludwigshafen</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Podcasts und Audio-Beiträge" role="menuitem" href="https://www.swr3.de/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts und Audio-Beiträge</a></li>
                  <li role="presentation"><a title="Wir über uns – Blick hinter die Kulissen von SWR3" role="menuitem" href="https://www.swr3.de/mehr/backstage/-/id=4777160/qwtpbg/index.html" >SWR3 Backstage</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/Wer-moderiert-wann/-/id=248552/did=963042/1ijymcp/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="SWR3 hören - zu Hause, auf der Arbeit, im Auto und unterwegs!" role="menuitem" href="https://www.swr3.de/mehr/empfangen/-/id=49816/161jqqa/index.html" >Empfangen</a></li>
                  <li role="presentation"><a title="Immer auf dem Laufenden: Mit dem SWR3 Newsletter erfahrt ihr alles zu den Themen der Woche, Gewinnspielen und Kuriosem aus dem Netz." role="menuitem" href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html" >SWR3 Newsletter</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="https://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#suche"></use></svg><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><svg class="icon-suche"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#suche"></use></svg><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

      <div id="player" style="display: none">
  <div class="container">

    <!-- Audioplayer -->
<div id="audioplayer">
  <audio class="main" preload="none">
    <source src="" type="audio/mpeg">
    Your browser does not support the audio element.
  </audio>
</div>

    <!-- Audioplayer UI -->
<div class="audioplayer-ui" role="application">

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
    <span class="audioplayer-label">Erneut abspielen</span>
  </button>

  <!-- Playlisten: Zum vorherigen Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
    <span class="audioplayer-label">Zurück</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
    <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-pause" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-pause"></use></svg><span class="sr-only">Pause</span></span>
    <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-play"></use></svg><span class="sr-only">Abspielen</span></span>
  </button>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
    <span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
  </button>

  <!-- Playlisten: Zum nächsten Element springen -->
  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
    <span class="audioplayer-label">Weiter</span>
  </button>

  <div class="audioplayer-progress">
    <input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0" aria-label="Schieberegler für Suche" role="slider" aria-orientation="horizontal">
    <progress class="audioplayer-progress-buffer" min="0" max="100" value="0">% gepuffert</progress>
    <span class="audioplayer-label">00:00</span>
  </div>

  <div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
  <div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>

  <div class="audioplayer-volume">
    <button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
      <span class="audioplayer-label audioplayer-label-pressed"><svg class="icon-audio-volume-0" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-volume-0"></use></svg><span class="sr-only">Stumschaltung aufheben</span></span>
      <span class="audioplayer-label audioplayer-label-not-pressed"><svg class="icon-audio-volume-3" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-volume-3"></use></svg><span class="sr-only">Stumschalten</span></span>
    </button>
    <input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="0.8" autocomplete="off" aria-label="Lautstärke" role="slider" aria-orientation="vertical">
  </div>

  <dl class="audioplayer-title">
  </dl>

  <button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream" title="SWR3 Webradio starten">
    <span class="audioplayer-label">Live</span>
  </button>

</div>

    <!-- Contentpane Navigation -->
<nav class="tablist">
   <ul class="nav nav-tabs" role="tablist">
   
     <li class="nav-item">
       <button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather" title="Wetter">
         <svg class="icon-wetter" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#wetter"></use></svg><span class="sr-only">Das Wetter</span>
       </button>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic" title="Verkehr">
         <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg><span class="sr-only">Aktuelle Verkehrsmeldungen</span>
       </button>
     </li>
     
     <li class="nav-item">
       <a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html" title="Mail ins Studio">
         <svg class="icon-kontakt" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#kontakt"></use></svg><span class="sr-only">Nachricht ins SWR3-Studio schicken</span>
       </a>
     </li>
     
     <li class="nav-item">
       <button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab" aria-controls="broadcast" title="Sendungsinformationen">
         <svg class="icon-chevron" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#chevron"></use></svg><span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span>
       </button>
     </li>
     
   </ul>
</nav>

  </div>
</div>
</header>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <!-- googleoff: index -->
   <!-- googleoff: snippet -->
   <x-crawler data-crawler="ignore">
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show"> <div> <div class="show"><a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html">PopUp</a></div> <div class="presenter"><a title="Mehr zu Daniela Hilpp" href="/mehr/crew/Daniela-Hilpp/-/id=4047582/did=4073280/161vyxe/index.html">Daniela Hilpp</a></div> <time datetime="2019-12-23T13:00">13 - 15 Uhr</time> </div> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist"> <li><time datetime="2019-12-23T13:11">13:11</time> <a href="/musik/poplexikon/-/id=927882/did=3342086/gx2h5f/index.html" title="Mehr zu „Namika“ im SWR3 Poplexikon">Namika</a> mit <strong>Je ne parle pas français</strong></li> <li><time datetime="2019-12-23T13:08">13:08</time> <a href="/musik/poplexikon/-/id=927882/did=482546/gro0cn/index.html" title="Mehr zu „Empire Of The Sun“ im SWR3 Poplexikon">Empire Of The Sun</a> mit <strong>Alive</strong></li> <li><time datetime="2019-12-23T13:05">13:05</time> <a href="/musik/poplexikon/-/id=927882/did=5235160/1l1xpm1/index.html" title="Mehr zu „Younotus; Kelvin Jones“ im SWR3 Poplexikon">Younotus; Kelvin Jones</a> mit <strong>Seventeen</strong></li> <li><time datetime="2019-12-23T12:55">12:55</time> <a href="/musik/poplexikon/-/id=927882/did=5200472/l35h1p/index.html" title="Mehr zu „Lotte; Max Giesinger“ im SWR3 Poplexikon">Lotte; Max Giesinger</a> mit <strong>Auf das, was da noch kommt</strong></li> <li><time datetime="2019-12-23T12:54">12:54</time> <a href="/musik/poplexikon/-/id=927882/did=72454/m03dpu/index.html" title="Mehr zu „Rihanna“ im SWR3 Poplexikon">Rihanna</a> mit <strong>S&amp;M</strong></li> <li><time datetime="2019-12-23T12:51">12:51</time> <a href="/musik/poplexikon/-/id=927882/did=4735628/njwlst/index.html" title="Mehr zu „Lost Frequencies; James Blunt“ im SWR3 Poplexikon">Lost Frequencies; James Blunt</a> mit <strong>Melody</strong></li> <li><time datetime="2019-12-23T12:48">12:48</time> <a href="/musik/poplexikon/-/id=927882/did=656688/lyaquw/index.html" title="Mehr zu „Adam Lambert“ im SWR3 Poplexikon">Adam Lambert</a> mit <strong>Closer to you</strong></li> <li><time datetime="2019-12-23T12:42">12:42</time> <a href="/musik/poplexikon/-/id=927882/did=2035840/xc8pcx/index.html" title="Mehr zu „Bastille“ im SWR3 Poplexikon">Bastille</a> mit <strong>Joy</strong></li> <li><time datetime="2019-12-23T12:36">12:36</time> <a href="/musik/poplexikon/-/id=927882/did=1396758/12sgl77/index.html" title="Mehr zu „Roman Lob“ im SWR3 Poplexikon">Roman Lob</a> mit <strong>Standing still</strong></li> <li><time datetime="2019-12-23T12:34">12:34</time> <a href="/musik/poplexikon/-/id=927882/did=641294/1wtqksn/index.html" title="Mehr zu „Ellie Goulding“ im SWR3 Poplexikon">Ellie Goulding</a> mit <strong>Close to me</strong></li> <li><time datetime="2019-12-23T12:28">12:28</time> <a href="/musik/poplexikon/-/id=927882/did=1624528/kkaker/index.html" title="Mehr zu „Elle King“ im SWR3 Poplexikon">Elle King</a> mit <strong>Ex&#39;s &amp; oh&#39;s</strong></li> <li><time datetime="2019-12-23T12:25">12:25</time> <a href="/musik/poplexikon/-/id=927882/did=4964178/sgc0s8/index.html" title="Mehr zu „Dominic Fike“ im SWR3 Poplexikon">Dominic Fike</a> mit <strong>3 nights</strong></li> <li><time datetime="2019-12-23T12:22">12:22</time> <a href="/musik/poplexikon/-/id=927882/did=3616816/1vtaiwm/index.html" title="Mehr zu „Halsey“ im SWR3 Poplexikon">Halsey</a> mit <strong>Graveyard</strong></li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div id="x-visualradio"> <a href="/video-livestream"><svg class="icon-visualradio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#visualradio"></use></svg><strong>Video Livestream</strong></a> </div><div id="x-channels"> <a href="/musik/webradio/-/id=47410/15xko6o/index.html"><svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#channels"></use></svg> Hier <strong>Sendung Nachh&ouml;ren</strong></a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br /> A5, A6, A656, A7, A8, L3031</a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="d-flex d-sm-none"><a class="btn btn-primary" href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html"><span>Playlist</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/video-livestream/-/id=2921008/13dqpe1/index.html"><span>Video Live</span></a></li> <li><button class="btn btn-primary" data-spy="audioplayer" data-action="livestream" aria-pressed="false"><span><svg class="icon-audio-play" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-play"></use></svg> SWR3 Live</span></button></li> <li><a class="btn btn-primary" href="/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html"><span>Nachrichten</span></a></li> <li><a class="btn btn-primary" href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html"><span>Live Blog</span></a></li> <li><a class="btn btn-primary" href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Am Nachmittag Wolken und vereinzelt Schauer, kaum Sonne. Windig bei 3 bis 10 Grad.</span> <br /><a href="/aktuell/wetter/swr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="query" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/cf=42/62axcq/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br /> A5, A6, A656, A7, A8, L3031</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   </x-crawler>
   <!-- googleon: snippet -->
   <!-- googleon: index -->

   <div id="oc-wrapper">
      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article class="detail" id="article-5316050" itemscope itemtype="https://schema.org/Review">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
         <meta itemprop="name" content="Stefan Scheurer" >
      </span>
      <span itemprop="author" itemscope itemtype="https://schema.org/Organization">
         <meta itemprop="name" content="SWR3" >
      </span>
      <meta itemprop="datePublished" content="2019-12-19T15:10:52+0100">
<meta itemprop="dateModified" content="2019-12-19T15:10:52+0100">
<div class="jumbotron pano" role="banner">
   <div class="container">
      <header>
         <div class="image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                  <link itemprop="url" href="https://static-1.swr3.de/-/id=5316212/property=mini/pubVersion=2/width=1920/1r1mki/index.jpg">
      <meta itemprop="width" content="1920">
      <meta itemprop="height" content="1080">
   <img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=360/1pubvhq/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=1920/1g2sibg/index.jpg 1920w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=1440/1rlej55/index.jpg 1440w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=1080/lsnveh/index.jpg 1080w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=960/1mo7x88/index.jpg 960w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=780/jtai64/index.jpg 780w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=768/1npgiio/index.jpg 768w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=720/1gl4yd2/index.jpg 720w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=600/13ivwar/index.jpg 600w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=480/j713xh/index.jpg 480w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=360/1pubvhq/index.jpg 360w"  sizes="100vw"  alt="Tatort: One Way Ticket Bildergalerie; Foto: BR/Roxy Film GmbH/Marco Nage">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=360/1pubvhq/index.jpg" srcset="https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=1920/1g2sibg/index.jpg 1920w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=1440/1rlej55/index.jpg 1440w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=1080/lsnveh/index.jpg 1080w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=960/1mo7x88/index.jpg 960w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=780/jtai64/index.jpg 780w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=768/1npgiio/index.jpg 768w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=720/1gl4yd2/index.jpg 720w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=600/13ivwar/index.jpg 600w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=480/j713xh/index.jpg 480w, https://static-1.swr3.de/-/id=5316212/property=gallery/pubVersion=2/width=360/1pubvhq/index.jpg 360w"  sizes="100vw"  alt="Tatort: One Way Ticket Bildergalerie; Foto: BR/Roxy Film GmbH/Marco Nage">
            </noscript>
         </div>
            <div class="hgroup">
            <h1 class="h2" itemprop="headline">SWR3 Tatort-Check: „One Way Ticket“</h1>
         </div>
      </header>
   </div>
</div>

<div class="container ">
   <x-crawler data-crawler="ignore">
      <ol class="breadcrumb" itemtype="https://schema.org/BreadcrumbList" itemscope>
         <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
            </li>
            <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a itemprop="item" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" title="Tatort-Kritik" ><span itemprop="name">Tatort-Kritik</span></a>
<meta itemprop="position" content="2" />
            </li>
            <li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
         <link href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-One-Way-Ticket/-/id=2984594/did=5316050/pvciq7/index.html" itemprop="item url">
            <span itemprop="name">SWR3 Tatort-Check: „One Way Ticket“</span>
         <meta itemprop="position" content="3" />
      </li></ol>
   </x-crawler>
</div>
<div class="container">
      <div class="row">
         <div class="col-md-12 col-lg-10 col-lg-offset-1">
            <!-- googleoff: all -->
               <x-crawler data-crawler="ignore">
               <div class="meta-ng meta-ng-top">
                  <dl class="meta-ng-hosts">
                           <dt class="meta-ng-host-name">Autor</dt>
                           <dd class="meta-ng-host-name"><a href="https://www.swr3.de/mehr/crew/Stefan-Scheurer/-/id=4047582/did=4142470/946hhb/index.html"><span>Stefan Scheurer</span></a></dd>
                           <dd class="meta-ng-host-image"><a href="https://www.swr3.de/mehr/crew/Stefan-Scheurer/-/id=4047582/did=4142470/946hhb/index.html"><img class="" src="https://static-2.swr3.de/-/id=224910/property=smallPano/width=80/pubVersion=10/18ibcmq/stefan-scheurer.jpg" alt="Stefan Scheurer; Foto: SWR3">
</a></dd>
                        </dl><dl class="meta-ng-description">
                        <dt class="meta-ng-updated">Stand:</dt>
                        <dd class="meta-ng-updated"><time datetime="2019-12-23T13:00"><span class="meta-ng-updated-date">23.12.2019</span></time></dd>
                     </dl>
                  </div>
               </x-crawler>
               <!-- googleon: all -->
            <div class="lead" itemprop="description">
                  <p>Wenn sich der Anruf beim Rettungsdienst nicht mehr lohnt, kann man’s ja noch bei der Polizei probieren – und in München nimmt man ja jeden Fall an. Kurioses, Spaß, Spannung und viel Bayerisch treffen aufeinander, meint Tatortchecker Stefan Scheurer.</p></div>
            <!--googleoff: all-->
<x-crawler data-crawler="ignore">
<aside class="social-buttons btn-group btn-group-justified" role="group">
   <button class="btn btn-share-facebook" data-spy="share" data-action="facebook" data-share="facebook"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#facebook"></use></svg><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></button>
   <button class="btn btn-share-twitter" data-spy="share" data-action="twitter" data-share="twitter"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#twitter"></use></svg><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></button>
   <button class="btn btn-share-whatsapp" data-spy="share" data-action="whatsapp" data-share="whatsapp"><svg class="icon-whatsapp"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#whatsapp"></use></svg><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></button>
   <button class="btn btn-share-email" data-spy="share" data-action="email" data-share="email"><svg class="icon-envelope"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#envelope"></use></svg><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></button>
</aside>
</x-crawler>
<!--googleon: all-->
</div>
      </div>
   </div>

<div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="reviewBody">
               <h2 class="h3">Opfer meldet den eigenen Mord</h2><p>Es ist mal wieder Nacht im Tatort. In einem Industriegebiet steht ein heruntergekommenes Auto, jemand flieht und ein anderer Jemand ist tot. Vor seinem Tod plauschte er noch mit dem Polizei-Notruf, hat verraten, dass es die Normannen sein werden, wenn er stirbt. Ein Irrer, ganz offensichtlich, bis er dann starb.</p><div id="mediagallery-5316210" class="mediagallery" itemid="5316210" itemprop="hasPart" itemscope itemtype="https://schema.org/Collection">
   <div class="mediagallery-items" role="listbox" data-spy="gallery">
      <figure id="asset-5316228" class="asset outset photo" itemid="5316228" itemprop="hasPart" itemscope itemtype="https://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <link itemprop="url" href="https://static-1.swr3.de/-/id=5316228/property=mini/pubVersion=1/width=1920/1q1x2qr/index.jpg">
      <meta itemprop="width" content="1920">
      <meta itemprop="height" content="1080">
   <img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=360/1pqhp1g/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=1920/qnd4az/index.jpg 1920w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=1440/hcnmqm/index.jpg 1440w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=1080/15eeuq6/index.jpg 1080w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=960/1mkjcnm/index.jpg 960w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=780/jplxli/index.jpg 780w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=768/1nqs3qi/index.jpg 768w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=720/1gotiho/index.jpg 720w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=600/13f2rft/index.jpg 600w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=480/j872fj/index.jpg 480w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=360/1pqhp1g/index.jpg 360w"  sizes="(min-width: 1200px) 945px, (min-width: 992px) 778px, (min-width: 768px) 720px, calc(100vw - 30px)"  alt="Tatort: One Way Ticket Bildergalerie; Foto: BR/Roxy Film GmbH/Marco Nage">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=360/1pqhp1g/index.jpg" srcset="https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=1920/qnd4az/index.jpg 1920w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=1440/hcnmqm/index.jpg 1440w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=1080/15eeuq6/index.jpg 1080w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=960/1mkjcnm/index.jpg 960w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=780/jplxli/index.jpg 780w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=768/1nqs3qi/index.jpg 768w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=720/1gotiho/index.jpg 720w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=600/13f2rft/index.jpg 600w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=480/j872fj/index.jpg 480w, https://static-1.swr3.de/-/id=5316228/property=zoom/pubVersion=1/width=360/1pqhp1g/index.jpg 360w"  sizes="(min-width: 1200px) 945px, (min-width: 992px) 778px, (min-width: 768px) 720px, calc(100vw - 30px)"  alt="Tatort: One Way Ticket Bildergalerie; Foto: BR/Roxy Film GmbH/Marco Nage">
            </noscript>
         </div>
      <figcaption>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="https://schema.org/Organization"><span itemprop="name">BR/Roxy Film GmbH/Marco Nage</span></span>
         </figcaption>
   </figure>
<figure id="asset-5316212" class="asset photo" itemid="5316212" itemprop="hasPart" itemscope itemtype="https://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Tatort-One-Way-Ticket-Bildergalerie/-/id=2984594/did=5316210/fdx=5316212/1tenfp6/index.html">
      <link itemprop="url" href="https://static-1.swr3.de/-/id=5316212/property=mini/pubVersion=2/width=360/17an2zi/index.jpg">
      <meta itemprop="width" content="360">
      <meta itemprop="height" content="203">
   <meta itemprop="copyrightHolder" content="Foto: BR/Roxy Film GmbH/Marco Nage">
   </figure>
<figure id="asset-5316214" class="asset photo" itemid="5316214" itemprop="hasPart" itemscope itemtype="https://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Tatort-One-Way-Ticket-Bildergalerie/-/id=2984594/did=5316210/fdx=5316214/sfbin/index.html">
      <link itemprop="url" href="https://static-2.swr3.de/-/id=5316214/property=mini/pubVersion=2/width=360/26fqxc/index.jpg">
      <meta itemprop="width" content="360">
      <meta itemprop="height" content="203">
   <meta itemprop="copyrightHolder" content="Foto: BR/Roxy Film GmbH/Marco Nage">
   </figure>
<figure id="asset-5316216" class="asset photo" itemid="5316216" itemprop="hasPart" itemscope itemtype="https://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Tatort-One-Way-Ticket-Bildergalerie/-/id=2984594/did=5316210/fdx=5316216/1tpq143/index.html">
      <link itemprop="url" href="https://static-1.swr3.de/-/id=5316216/property=mini/pubVersion=1/width=360/q6eo44/index.jpg">
      <meta itemprop="width" content="360">
      <meta itemprop="height" content="203">
   <meta itemprop="copyrightHolder" content="Foto: BR/Roxy Film GmbH/Marco Nage">
   </figure>
<figure id="asset-5316218" class="asset photo" itemid="5316218" itemprop="hasPart" itemscope itemtype="https://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Tatort-One-Way-Ticket-Bildergalerie/-/id=2984594/did=5316210/fdx=5316218/36757o/index.html">
      <link itemprop="url" href="https://static-2.swr3.de/-/id=5316218/property=mini/pubVersion=1/width=360/vvt7f0/index.jpg">
      <meta itemprop="width" content="360">
      <meta itemprop="height" content="203">
   <meta itemprop="copyrightHolder" content="Foto: BR/Roxy Film GmbH/Marco Nage">
   </figure>
<figure id="asset-5316220" class="asset photo" itemid="5316220" itemprop="hasPart" itemscope itemtype="https://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Tatort-One-Way-Ticket-Bildergalerie/-/id=2984594/did=5316210/fdx=5316220/cxexud/index.html">
      <link itemprop="url" href="https://static-1.swr3.de/-/id=5316220/property=mini/pubVersion=1/width=360/64itup/index.jpg">
      <meta itemprop="width" content="360">
      <meta itemprop="height" content="203">
   <meta itemprop="copyrightHolder" content="Foto: BR/Roxy Film GmbH/Marco Nage">
   </figure>
<figure id="asset-5316222" class="asset photo" itemid="5316222" itemprop="hasPart" itemscope itemtype="https://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Tatort-One-Way-Ticket-Bildergalerie/-/id=2984594/did=5316210/fdx=5316222/1hfpddl/index.html">
      <link itemprop="url" href="https://static-2.swr3.de/-/id=5316222/property=mini/pubVersion=1/width=360/1ni2zhg/index.jpg">
      <meta itemprop="width" content="360">
      <meta itemprop="height" content="203">
   <meta itemprop="copyrightHolder" content="Foto: BR/Roxy Film GmbH/Marco Nage">
   </figure>
<figure id="asset-5316224" class="asset photo" itemid="5316224" itemprop="hasPart" itemscope itemtype="https://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Tatort-One-Way-Ticket-Bildergalerie/-/id=2984594/did=5316210/fdx=5316224/bn4ogc/index.html">
      <link itemprop="url" href="https://static-1.swr3.de/-/id=5316224/property=mini/pubVersion=1/width=360/lji1gq/index.jpg">
      <meta itemprop="width" content="360">
      <meta itemprop="height" content="203">
   <meta itemprop="copyrightHolder" content="Foto: BR/Roxy Film GmbH/Marco Nage">
   </figure>
<figure id="asset-5316226" class="asset photo" itemid="5316226" itemprop="hasPart" itemscope itemtype="https://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Tatort-One-Way-Ticket-Bildergalerie/-/id=2984594/did=5316210/fdx=5316226/1jhkrts/index.html">
      <link itemprop="url" href="https://static-2.swr3.de/-/id=5316226/property=mini/pubVersion=1/width=360/13c1qb3/index.jpg">
      <meta itemprop="width" content="360">
      <meta itemprop="height" content="203">
   <meta itemprop="copyrightHolder" content="Foto: BR/Roxy Film GmbH/Marco Nage">
   </figure>
</div>
</div>
<h2 class="h3">Es müssen Profis gewesen sein</h2><p>Sicher ist: Das Opfer ist vergiftet worden, qualvoll und schmerzhaft lief das nachts ab. Innerhalb von 24 Stunden wird dem Vergifteten zuerst übel. Es folgen Krämpfe und Durchfall und schlechte Laune. Am Ende lähmt das Gift den ganzen Körper. Da man so was nicht in der nächstbesten Drogerie kaufen kann, ist auch dem humorlosesten Kommissar klar, dass es Profis gewesen sein müssen.</p><p>Nach und nach kommt raus, dass dunkle Mächte mit drinstecken. Ein Geheimdienst steht besonders in Verdacht, der immer wieder arme Rentner nach Mafia-Manier für ganz unterschiedliche Aufträge anwirbt, so steht’s zumindest in der Akte.</p><h2 class="h3">Arme Rentner aus München werden missbraucht</h2><p>Der <a href="https://www.swr3.de/tatort-und-polizeiruf/Tatort-Muenchen/-/id=2984594/did=4512826/2uegl7/index.html">Tatort aus München</a> räumt mit dem ein oder anderen dunklen Thema aus der Geheimdienstgeschichte auf. Er ist zwar ein bisschen schräg, aber meistens doch spannend, kein Zuschauer muss sich zu Tode erschrecken oder zu Tode langweilen. Und am Ende wartet sogar ein kleines dramaturgisches Finale, zumindest wenn man bayerisch gut versteht. </p><p>Kurzum: Ein Durschnittstatort, der keinem weh tut, außer dem Opfer natürlich.</p><span itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating">
         <meta itemprop="worstRating" content="1">
         <meta itemprop="bestRating" content="5">
         <meta itemprop="ratingValue" content="3">
      </span>
   <aside class="panel panel-default outset" itemprop="itemReviewed" itemscope itemtype="https://schema.org/CreativeWork">
      <link itemprop="additionalType" href="https://schema.org/Movie"/>
      <div class="panel-heading">
         <h5 class="h3 panel-title">Die Details</h5>
      </div>
      <div class="panel-body">
         <figure id="asset-2402182" class="asset pull-left photo" itemid="2402182" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <link itemprop="url" href="https://static-2.swr3.de/-/id=2402182/property=mini/pubVersion=7/width=720/17fazd4/tatort-kritik.jpg">
      <meta itemprop="width" content="720">
      <meta itemprop="height" content="405">
   <img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=2402182/property=detail/pubVersion=7/width=360/crg7h0/tatort-kritik.jpg" data-srcset="https://static-2.swr3.de/-/id=2402182/property=detail/pubVersion=7/width=720/lt54wc/tatort-kritik.jpg 720w, https://static-2.swr3.de/-/id=2402182/property=detail/pubVersion=7/width=600/ysw7g9/tatort-kritik.jpg 600w, https://static-2.swr3.de/-/id=2402182/property=detail/pubVersion=7/width=480/1ejxtr3/tatort-kritik.jpg 480w, https://static-2.swr3.de/-/id=2402182/property=detail/pubVersion=7/width=360/crg7h0/tatort-kritik.jpg 360w"  sizes="calc(100vw - 3rem)"  alt="Tatort; Foto: GettyImages/fergregory">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=2402182/property=detail/pubVersion=7/width=360/crg7h0/tatort-kritik.jpg" srcset="https://static-2.swr3.de/-/id=2402182/property=detail/pubVersion=7/width=720/lt54wc/tatort-kritik.jpg 720w, https://static-2.swr3.de/-/id=2402182/property=detail/pubVersion=7/width=600/ysw7g9/tatort-kritik.jpg 600w, https://static-2.swr3.de/-/id=2402182/property=detail/pubVersion=7/width=480/1ejxtr3/tatort-kritik.jpg 480w, https://static-2.swr3.de/-/id=2402182/property=detail/pubVersion=7/width=360/crg7h0/tatort-kritik.jpg 360w"  sizes="calc(100vw - 3rem)"  alt="Tatort; Foto: GettyImages/fergregory">
            </noscript>
         </div>
      <figcaption>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="https://schema.org/Organization"><span itemprop="name">GettyImages/fergregory</span></span>
         </figcaption>
   </figure>
<h4 class="h4">
   <span itemprop="name">One Way Ticket</span></h4>
<p class="rating sr-hidden">
      <span class="active">
      <svg class="icon-elch" role="img">
         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#elch"></use>
      </svg>
   </span>
<span class="active">
      <svg class="icon-elch" role="img">
         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#elch"></use>
      </svg>
   </span>
<span class="active">
      <svg class="icon-elch" role="img">
         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#elch"></use>
      </svg>
   </span>
<span>
      <svg class="icon-elch" role="img">
         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#elch"></use>
      </svg>
   </span>
<span>
      <svg class="icon-elch" role="img">
         <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#elch"></use>
      </svg>
   </span>
</p>
<p class="info" itemprop="genre">Krimi</p><p class="info">
      <meta itemprop="typicalAgeRange" content="12-">
      <meta itemprop="contentRating" content="fsk12">ab 12 Jahren</p>
<p class="info">Kinostart <time datetime="2019-12-26" itemprop="datePublished">26.12.2019</time></p>
<p class="link">
         <a title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external nofollow noopener noreferrer" href="https://www.daserste.de/unterhaltung/krimi/tatort/sendung/one-way-ticket-100.html" >Tatort: One Way Ticket</a></p>
   </div>
   </aside>
</div>
         </div>
      </div>

   <!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="meta-ng meta-ng-bottom">
                  <dl class="meta-ng-hosts">
      <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/mehr/crew/Stefan-Scheurer/-/id=4047582/did=4142470/946hhb/index.html" >Stefan Scheurer</a></dd>
            <dt class="meta-ng-host-name">Autor</dt>
                  <dd class="meta-ng-host-name">
                     <a rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=5316050/gubwhr/index.html" >SWR3</a></dd>
            </dl></div>
            </div>
         </div>
      </div>
      </x-crawler>
      <!-- googleon: all -->
   </article>

<!-- googleoff: all -->
      <x-crawler data-crawler="ignore">
         <aside>

            

<div class="container">
         <div class="row">
            <div class="col-md-10 col-md-offset-1">
               <h2 class="h2">Meistgelesen</h2>

               <ol class="teaser-list teaser-list-toplist teaser-list-toplist-column">
                  <li>
                        <article id="article-4670762" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/mehr/backstage/Wir-ueber-uns-Blick-hinter-die-Kulissen-von-SWR3/-/id=4777160/did=4670762/1ejlly8/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=360/f4kpu3/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=1920/tr0642/index.jpg 1920w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=1440/ewol5z/index.jpg 1440w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=1080/17ugyyf/index.jpg 1080w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=960/ge3865/index.jpg 960w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=780/1ckl3tl/index.jpg 780w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=768/hkomcl/index.jpg 768w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=720/ntuihf/index.jpg 720w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=600/sbp3ty/index.jpg 600w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=480/1c2w5a8/index.jpg 480w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=360/f4kpu3/index.jpg 360w"  sizes="36rem"  alt="Die SWR3-Crew - Backstage; Foto: SWR3">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=360/f4kpu3/index.jpg" srcset="https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=1920/tr0642/index.jpg 1920w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=1440/ewol5z/index.jpg 1440w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=1080/17ugyyf/index.jpg 1080w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=960/ge3865/index.jpg 960w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=780/1ckl3tl/index.jpg 780w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=768/hkomcl/index.jpg 768w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=720/ntuihf/index.jpg 720w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=600/sbp3ty/index.jpg 600w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=480/1c2w5a8/index.jpg 480w, https://static-2.swr3.de/-/id=5024898/property=mini/pubVersion=3/width=360/f4kpu3/index.jpg 360w"  sizes="36rem"  alt="Die SWR3-Crew - Backstage; Foto: SWR3">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/mehr/backstage/Wir-ueber-uns-Blick-hinter-die-Kulissen-von-SWR3/-/id=4777160/did=4670762/1ejlly8/index.html" >Hinter den Kulissen von SWR3</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/mehr/backstage/Wir-ueber-uns-Blick-hinter-die-Kulissen-von-SWR3/-/id=4777160/did=4670762/1ejlly8/index.html" >So läuft das hier!</a></h4>
   </div>
</header>
<div class="lead">
   <p>Was denken sich Wirby und Zeus, wenn sie in die Morgensonne reiten? Wie kommt Marcus Barsch auf seine Filosofie am Nachmittag? Und wie entsteht eine Radio-Reportage? Wir zeigen es euch, kommt mit hinter die Kulissen von SWR3.</p>&nbsp;<a href="https://www.swr3.de/mehr/backstage/Wir-ueber-uns-Blick-hinter-die-Kulissen-von-SWR3/-/id=4777160/did=4670762/1ejlly8/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-3345170" class="teaser audio">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/webradio/Christmas-Songs-Mit-dieser-Musik-wird-Weihnachten-noch-schoener/-/id=47410/did=3345170/k918wj/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=360/1hbv4ts/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=1920/i7k240/index.jpg 1920w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=1440/8n0l7p/index.jpg 1440w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=1080/1e47ik5/index.jpg 1080w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=960/1l22huu/index.jpg 960w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=780/owfioy/index.jpg 780w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=768/1k0pota/index.jpg 768w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=720/19bc5bc/index.jpg 720w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=600/144tw7x/index.jpg 600w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=480/pinol7/index.jpg 480w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=360/1hbv4ts/index.jpg 360w"  sizes="36rem"  alt="Weihnachtssongs: Musik zum Tanzen und Singen an Weihnachten; Foto: Adobe Stock/VadimGuzhva">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=360/1hbv4ts/index.jpg" srcset="https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=1920/i7k240/index.jpg 1920w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=1440/8n0l7p/index.jpg 1440w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=1080/1e47ik5/index.jpg 1080w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=960/1l22huu/index.jpg 960w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=780/owfioy/index.jpg 780w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=768/1k0pota/index.jpg 768w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=720/19bc5bc/index.jpg 720w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=600/144tw7x/index.jpg 600w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=480/pinol7/index.jpg 480w, https://static-2.swr3.de/-/id=5300734/property=mini/pubVersion=1/width=360/1hbv4ts/index.jpg 360w"  sizes="36rem"  alt="Weihnachtssongs: Musik zum Tanzen und Singen an Weihnachten; Foto: Adobe Stock/VadimGuzhva">
            </noscript>
         </a><svg class="icon-audio-play" role="presentation">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#audio-play"></use>
         </svg>
      </div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/webradio/Christmas-Songs-Mit-dieser-Musik-wird-Weihnachten-noch-schoener/-/id=47410/did=3345170/k918wj/index.html" >Klassiker & Neuentdeckungen</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/webradio/Christmas-Songs-Mit-dieser-Musik-wird-Weihnachten-noch-schoener/-/id=47410/did=3345170/k918wj/index.html" >Mit dieser Musik wird Weihnachten noch schöner!</a></h4>
   </div>
</header>
<div class="lead">
   <p>Weihnachten – das ist Familie, Kerzenlicht und Musik. Wir haben die schönsten Songs zusammengestellt für Weihnachten: zum gemeinsamen Singen, durchs dekorierte Wohnzimmer tanzen oder alleine ein bisschen besinnlich bis melancholisch sein.</p>&nbsp;<a href="https://www.swr3.de/webradio/Christmas-Songs-Mit-dieser-Musik-wird-Weihnachten-noch-schoener/-/id=47410/did=3345170/k918wj/index.html" >Anhören</a></div>
</article>
</li>
                  <li>
                        <article id="article-5317202" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Keiner-bleibt-allein-Diese-Angebote-gibt-es-zwischen-den-Jahren/-/id=4382120/did=5317202/1bsxwb1/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=360/1olywur/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=1920/xhusck/index.jpg 1920w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=1440/alvdu9/index.jpg 1440w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=1080/139n2td/index.jpg 1080w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=960/1nwl5ad/index.jpg 960w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=780/iv2qo1/index.jpg 780w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=768/1mpzt4t/index.jpg 768w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=720/1fcp2q3/index.jpg 720w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=600/12j6rb2/index.jpg 600w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=480/i8ngt4/index.jpg 480w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=360/1olywur/index.jpg 360w"  sizes="36rem"  alt="Menschen feiern gemeinsam Silvester; Foto: Adobe Stock / whyframeshot">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=360/1olywur/index.jpg" srcset="https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=1920/xhusck/index.jpg 1920w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=1440/alvdu9/index.jpg 1440w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=1080/139n2td/index.jpg 1080w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=960/1nwl5ad/index.jpg 960w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=780/iv2qo1/index.jpg 780w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=768/1mpzt4t/index.jpg 768w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=720/1fcp2q3/index.jpg 720w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=600/12j6rb2/index.jpg 600w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=480/i8ngt4/index.jpg 480w, https://static-1.swr3.de/-/id=5317724/property=mini/pubVersion=1/width=360/1olywur/index.jpg 360w"  sizes="36rem"  alt="Menschen feiern gemeinsam Silvester; Foto: Adobe Stock / whyframeshot">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Keiner-bleibt-allein-Diese-Angebote-gibt-es-zwischen-den-Jahren/-/id=4382120/did=5317202/1bsxwb1/index.html" >Gemeinsam Feiern</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/Keiner-bleibt-allein-Diese-Angebote-gibt-es-zwischen-den-Jahren/-/id=4382120/did=5317202/1bsxwb1/index.html" >Keiner bleibt allein: Angebote für Weihnachten und Silvester</a></h4>
   </div>
</header>
<div class="lead">
   <p>Du bist an Weihnachten einsam und möchtest gerne etwas unternehmen? An Heiligabend gibt es in ganz SWR3-Land verschiedene Angebote, bei denen Menschen gemeinsam feiern können.</p>&nbsp;<a href="https://www.swr3.de/aktuell/Keiner-bleibt-allein-Diese-Angebote-gibt-es-zwischen-den-Jahren/-/id=4382120/did=5317202/1bsxwb1/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5307434" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-Vaeterchen-Frost/-/id=2984594/did=5307434/13n4v2x/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=360/16acqq7/index.jpg" data-srcset="https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=1920/zv5ro0/index.jpg 1920w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=1440/1q30txh/index.jpg 1440w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=1080/wblnit/index.jpg 1080w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=960/15mar2x/index.jpg 960w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=780/iu3vh/index.jpg 780w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=768/14fmy01/index.jpg 768w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=720/1xnoknr/index.jpg 720w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=600/1jrgqhu/index.jpg 600w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=480/10duf8/index.jpg 480w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=360/16acqq7/index.jpg 360w"  sizes="36rem"  alt="Väterchen Frost Tatortcheck; Foto: © WDR/Martin Valentin Menke">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=360/16acqq7/index.jpg" srcset="https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=1920/zv5ro0/index.jpg 1920w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=1440/1q30txh/index.jpg 1440w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=1080/wblnit/index.jpg 1080w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=960/15mar2x/index.jpg 960w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=780/iu3vh/index.jpg 780w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=768/14fmy01/index.jpg 768w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=720/1xnoknr/index.jpg 720w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=600/1jrgqhu/index.jpg 600w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=480/10duf8/index.jpg 480w, https://static-2.swr3.de/-/id=5307490/property=mini/pubVersion=3/width=360/16acqq7/index.jpg 360w"  sizes="36rem"  alt="Väterchen Frost Tatortcheck; Foto: © WDR/Martin Valentin Menke">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-Vaeterchen-Frost/-/id=2984594/did=5307434/13n4v2x/index.html" >SWR3 Tatort-Check: „Väterchen Frost“</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-Vaeterchen-Frost/-/id=2984594/did=5307434/13n4v2x/index.html" >Bei Boerne und Thiel kränkelt der Humor vor sich hin</a></h4>
   </div>
</header>
<div class="lead">
   <p>Nadeshda wird von einem Weihnachtsmann entführt und ganz Münster von einer Erkältungswelle überrollt. Möglicherweise verhindern diese Husten- und Schnupfen-Viren sogar ein Fehlurteil. Denn Kommissar Thiel und Rechtsmediziner Boerne müssen einen Mord neu aufrollen.</p>&nbsp;<a href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-Vaeterchen-Frost/-/id=2984594/did=5307434/13n4v2x/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5316940" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Star-Wars-Video-Schweizer-Polizisten-verpassen-Stormtroopern-Strafzettel/-/id=47428/did=5316940/1v6qr0a/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=360/13e67zr/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=1920/j4guql/index.jpg 1920w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=1440/7c0t3c/index.jpg 1440w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=1080/1dc7sm0/index.jpg 1080w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=960/zmu42p/index.jpg 960w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=780/5o66jp/index.jpg 780w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=768/10o2psp/index.jpg 768w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=720/1u7j773/index.jpg 720w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=600/1pfp0nu/index.jpg 600w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=480/65uzng/index.jpg 480w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=360/13e67zr/index.jpg 360w"  sizes="36rem"  alt="Star-Wars-Video: Berner Polizisten treffen auf Stormtrooper; Foto: Screenshot YouTube/ Kantonspolizei Bern">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=360/13e67zr/index.jpg" srcset="https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=1920/j4guql/index.jpg 1920w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=1440/7c0t3c/index.jpg 1440w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=1080/1dc7sm0/index.jpg 1080w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=960/zmu42p/index.jpg 960w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=780/5o66jp/index.jpg 780w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=768/10o2psp/index.jpg 768w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=720/1u7j773/index.jpg 720w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=600/1pfp0nu/index.jpg 600w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=480/65uzng/index.jpg 480w, https://static-1.swr3.de/-/id=5316948/property=mini/pubVersion=1/width=360/13e67zr/index.jpg 360w"  sizes="36rem"  alt="Star-Wars-Video: Berner Polizisten treffen auf Stormtrooper; Foto: Screenshot YouTube/ Kantonspolizei Bern">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Star-Wars-Video-Schweizer-Polizisten-verpassen-Stormtroopern-Strafzettel/-/id=47428/did=5316940/1v6qr0a/index.html" >Star-Wars-Video aus der Schweiz</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Star-Wars-Video-Schweizer-Polizisten-verpassen-Stormtroopern-Strafzettel/-/id=47428/did=5316940/1v6qr0a/index.html" >Polizisten verpassen Stormtroopern einen Strafzettel</a></h4>
   </div>
</header>
<div class="lead">
   <p>Was passiert, wenn Darth Vader noch Weihnachtsgeschenke braucht? Ein Video der Polizei Bern verrät das und sorgt für viele Lacher in den sozialen Medien. Mit dabei: Zwei Polizisten, drei Stormtrooper und die Straßenverkehrsordnung.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Star-Wars-Video-Schweizer-Polizisten-verpassen-Stormtroopern-Strafzettel/-/id=47428/did=5316940/1v6qr0a/index.html" >mehr...</a></div>
</article>
</li>
                  <li>
                        <article id="article-5319460" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Sturzbetrunkener-Fahrer-fluechtet-mit-180-km-h-auf-der-falschen-Spur/-/id=47428/did=5319460/144y0u5/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=360/1qww2bc/Blaulicht%20bei%20Nacht.jpg" data-srcset="https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=1920/196xvcw/Blaulicht%20bei%20Nacht.jpg 1920w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=1440/1y10251/Blaulicht%20bei%20Nacht.jpg 1440w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=1080/odp24l/Blaulicht%20bei%20Nacht.jpg 1080w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=960/1ucwsxa/Blaulicht%20bei%20Nacht.jpg 960w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=780/y6ncve/Blaulicht%20bei%20Nacht.jpg 780w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=768/1tbl1sm/Blaulicht%20bei%20Nacht.jpg 768w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=720/1014bxc/Blaulicht%20bei%20Nacht.jpg 720w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=600/1dfuvo5/Blaulicht%20bei%20Nacht.jpg 600w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=480/xp3smr/Blaulicht%20bei%20Nacht.jpg 480w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=360/1qww2bc/Blaulicht%20bei%20Nacht.jpg 360w"  sizes="36rem"  alt="Blaulicht bei Nacht; Foto: picture alliance/imageBROKER">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=360/1qww2bc/Blaulicht%20bei%20Nacht.jpg" srcset="https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=1920/196xvcw/Blaulicht%20bei%20Nacht.jpg 1920w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=1440/1y10251/Blaulicht%20bei%20Nacht.jpg 1440w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=1080/odp24l/Blaulicht%20bei%20Nacht.jpg 1080w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=960/1ucwsxa/Blaulicht%20bei%20Nacht.jpg 960w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=780/y6ncve/Blaulicht%20bei%20Nacht.jpg 780w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=768/1tbl1sm/Blaulicht%20bei%20Nacht.jpg 768w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=720/1014bxc/Blaulicht%20bei%20Nacht.jpg 720w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=600/1dfuvo5/Blaulicht%20bei%20Nacht.jpg 600w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=480/xp3smr/Blaulicht%20bei%20Nacht.jpg 480w, https://static-2.swr3.de/-/id=5319462/property=mini/pubVersion=3/width=360/1qww2bc/Blaulicht%20bei%20Nacht.jpg 360w"  sizes="36rem"  alt="Blaulicht bei Nacht; Foto: picture alliance/imageBROKER">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Sturzbetrunkener-Fahrer-fluechtet-mit-180-km-h-auf-der-falschen-Spur/-/id=47428/did=5319460/144y0u5/index.html" >Verrückte Verfolgungsjagd auf der A60</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/aktuell/nachrichten/Sturzbetrunkener-Fahrer-fluechtet-mit-180-km-h-auf-der-falschen-Spur/-/id=47428/did=5319460/144y0u5/index.html" >Sturzbetrunkener Fahrer flieht mit 180 km/h – auf der falschen Spur</a></h4>
   </div>
</header>
<div class="lead">
   <p>Vorweihnachts-Schock auf der A60: Ein Geisterfahrer flüchtet – die Polizei verfolgt ihn auf der richtigen Spur und fordert ihn über Lautsprecher zum Anhalten auf. Das Ergebnis: zwei Crashs, zwei Leichtverletzte, Riesenschreck bei vielen Autofahrern.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Sturzbetrunkener-Fahrer-fluechtet-mit-180-km-h-auf-der-falschen-Spur/-/id=47428/did=5319460/144y0u5/index.html" >mehr...</a></div>
</article>
</li>
                  </ol>
            </div>
         </div>
      </div>
   
</aside>
      </x-crawler>
      <!-- googleon: all -->

   <!-- googleoff: index -->
   <x-crawler data-crawler="ignore">
   <aside>
      <div class="container">
         <h4>
            Das könnte dich auch interessieren</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 4515066 -->
                  <article id="article-4515066" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" ><img data-spy="lazyload"  data-src="https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=360/1dew5jf/index.jpg" data-srcset="https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=1440/1cdkva6/index.jpg 1440w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=1080/1mxaxa/index.jpg 1080w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=960/1h4v1zx/index.jpg 960w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=780/c3nvq1/index.jpg 780w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=768/1g3l3ad/index.jpg 768w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=720/1m43y6r/index.jpg 720w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=600/1qup3dy/index.jpg 600w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=480/bm37y8/index.jpg 480w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=360/1dew5jf/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Tatort- und Polizeiruf-Archiv; Foto: ARD/SWR3/Fotolia (Bernd Libbach)">
            <noscript>
               <img src="https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=360/1dew5jf/index.jpg" srcset="https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=1440/1cdkva6/index.jpg 1440w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=1080/1mxaxa/index.jpg 1080w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=960/1h4v1zx/index.jpg 960w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=780/c3nvq1/index.jpg 780w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=768/1g3l3ad/index.jpg 768w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=720/1m43y6r/index.jpg 720w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=600/1qup3dy/index.jpg 600w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=480/bm37y8/index.jpg 480w, https://static-2.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=360/1dew5jf/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Tatort- und Polizeiruf-Archiv; Foto: ARD/SWR3/Fotolia (Bernd Libbach)">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Alle Checks zum Nachlesen</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >SWR3 Tatort- und Polizeiruf-Kritiken</a></h4>
   </div>
</header>
<div class="lead">
   <p>Hier geht's zum kompletten SWR3 Tatort- und Polizeiruf-Archiv.</p>&nbsp;<a href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5299788 -->
                  <article id="article-5299788" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/Polizeiruf-110-Die-Luege-die-wir-Zukunft-nennen/-/id=2984594/did=5299788/hu366f/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=360/bhp6he/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=1920/153wbnb/index.jpg 1920w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=1440/1k8cxlu/index.jpg 1440w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=1080/qxsw6q/index.jpg 1080w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=960/a9h0w4/index.jpg 960w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=780/1d2rfwg/index.jpg 780w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=768/92u870/index.jpg 768w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=720/kjs4ay/index.jpg 720w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=600/xugku7/index.jpg 600w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=480/1dkhp21/index.jpg 480w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=360/bhp6he/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Szenenbild aus dem Polizeiruf 110: Die Lüge, die wir Zukunft nennen; Foto: BR/Hendrik Heiden">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=360/bhp6he/index.jpg" srcset="https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=1920/153wbnb/index.jpg 1920w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=1440/1k8cxlu/index.jpg 1440w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=1080/qxsw6q/index.jpg 1080w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=960/a9h0w4/index.jpg 960w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=780/1d2rfwg/index.jpg 780w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=768/92u870/index.jpg 768w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=720/kjs4ay/index.jpg 720w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=600/xugku7/index.jpg 600w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=480/1dkhp21/index.jpg 480w, https://static-1.swr3.de/-/id=5300156/property=mini/pubVersion=1/width=360/bhp6he/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Szenenbild aus dem Polizeiruf 110: Die Lüge, die wir Zukunft nennen; Foto: BR/Hendrik Heiden">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/Polizeiruf-110-Die-Luege-die-wir-Zukunft-nennen/-/id=2984594/did=5299788/hu366f/index.html" >SWR3 Polizeiruf-Check</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/tatort-und-polizeiruf/Polizeiruf-110-Die-Luege-die-wir-Zukunft-nennen/-/id=2984594/did=5299788/hu366f/index.html" >„Ein guter Krimi ist anders!“</a></h4>
   </div>
</header>
<div class="lead">
   <p>In ihrem zweiten Fall hat die Münchner Oberkommissarin Elisabeth Eyckhoff – oder einfach nur Bessie – den undankbaren Job gegen ihre Kollegen zu ermitteln. Es geht um verbotene Börsengeschäfte und um Polizisten, die durch ihre Ermittlungen selbst reich werden wollen.</p>&nbsp;<a href="https://www.swr3.de/tatort-und-polizeiruf/Polizeiruf-110-Die-Luege-die-wir-Zukunft-nennen/-/id=2984594/did=5299788/hu366f/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 5307434 -->
                  <article id="article-5307434" class="teaser">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-Vaeterchen-Frost/-/id=2984594/did=5307434/13n4v2x/index.html" ><img data-spy="lazyload"  data-src="https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=360/r1xenk/index.jpg" data-srcset="https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=1920/fhzrmk/index.jpg 1920w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=1440/t8irex/index.jpg 1440w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=1080/1i2mrvd/index.jpg 1080w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=960/tzoq06/index.jpg 960w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=780/1wtlm3m/index.jpg 780w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=768/sy1rxa/index.jpg 768w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=720/sy1m0/index.jpg 720w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=600/dm54il/index.jpg 600w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=480/1xg60zf/index.jpg 480w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=360/r1xenk/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Väterchen Frost Tatortcheck; Foto: © WDR/Martin Valentin Menke">
            <noscript>
               <img src="https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=360/r1xenk/index.jpg" srcset="https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=1920/fhzrmk/index.jpg 1920w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=1440/t8irex/index.jpg 1440w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=1080/1i2mrvd/index.jpg 1080w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=960/tzoq06/index.jpg 960w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=780/1wtlm3m/index.jpg 780w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=768/sy1rxa/index.jpg 768w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=720/sy1m0/index.jpg 720w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=600/dm54il/index.jpg 600w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=480/1xg60zf/index.jpg 480w, https://static-1.swr3.de/-/id=5307488/property=mini/pubVersion=3/width=360/r1xenk/index.jpg 360w"  sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"  alt="Väterchen Frost Tatortcheck; Foto: © WDR/Martin Valentin Menke">
            </noscript>
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-Vaeterchen-Frost/-/id=2984594/did=5307434/13n4v2x/index.html" >SWR3 Tatort-Check: „Väterchen Frost“</a></p>
      <h4 class="h2"><a href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-Vaeterchen-Frost/-/id=2984594/did=5307434/13n4v2x/index.html" >Bei Boerne und Thiel kränkelt der Humor vor sich hin</a></h4>
   </div>
</header>
<div class="lead">
   <p>Nadeshda wird von einem Weihnachtsmann entführt und ganz Münster von einer Erkältungswelle überrollt. Möglicherweise verhindern diese Husten- und Schnupfen-Viren sogar ein Fehlurteil. Denn Kommissar Thiel und Rechtsmediziner Boerne müssen einen Mord neu aufrollen.</p>&nbsp;<a href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Check-Vaeterchen-Frost/-/id=2984594/did=5307434/13n4v2x/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   </x-crawler>
   <!-- googleon: index -->
<!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="SWR3_Tatort-Check_One_Way_Ticket" data-xt_pageID=2458580334 data-xt_pageDate=20191219151052 data-xt_chap="Aktuell::Tatort-Kritik" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_5316050&x2=Artikel&x3=SWR3_Tatort-Check_One_Way_Ticket&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod="">
   </script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,tatort-und-polizeiruf,SWR3_Tatort-Check_One_Way_Ticket" data-authors="SWR3 CMS"></script>

</main>

      <aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2 class="h2">Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3">
                  <a href="https://www.ardaudiothek.de/sender/swr/swr3" rel="external" target="_blank" title="Die externe Seite „SWR3 in der ARD Audiothek“ im neuen Tab/Fenster öffnen"><svg class="icon-ardaudiothek"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#ardaudiothek"></use></svg><span class="sr-only">SWR3 in der ARD Audiothek</span></a>
               </li>
            </ul>
            <h2><a href="https://www.swr3.de/mehr/newsletter/-/id=3362550/6qx0mh/index.html">Newsletter – Jetzt abonnieren!</a></h2>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2 class="h2">Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
            <h2 class="h2">WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 20 11</a></p>
         </div>
         
      </div>
   </div>
   
</aside>
<!-- googleoff: index -->
      <!-- googleoff: snippet -->
      <x-crawler data-crawler="ignore">
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="https://www.swr.de/unternehmen/kommunikation/service/SWR3-Presse,swr3-presse-104.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><svg class="icon-ard" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#ard"></use></svg>
            <span class="sr-only">ARD</span>
         </a></li>
                  <li class="dropdown"><a title="SWR" target="_blank" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="http://www.swr.de" aria-haspopup="true" ><svg class="icon-swr" role="img"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/dist/images/symbols.svg?r=KuiOvbk#swr"></use></svg>
            <span class="sr-only">SWR</span>
         </a><ul>
         <li role="presentation"><a title="SWR Aktuell" target="_blank" role="menuitem" href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a></li>
                  <li role="presentation"><a title="SWR Aktuell Baden-Württemberg" target="_blank" role="menuitem" href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a></li>
                  <li role="presentation"><a title="SWR Aktuell Rheinland-Pfalz" target="_blank" role="menuitem" href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a></li>
                  <li role="presentation"><a title="SWR Sport" target="_blank" role="menuitem" href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" >SWR Sport</a></li>
                  <li role="presentation"><a title="SWR Wissen" target="_blank" role="menuitem" href="https://www.swr.de/wissen" >SWR Wissen</a></li>
                  <li role="presentation"><a title="SWR Heimat" target="_blank" role="menuitem" href="https://www.swr.de/heimat/swrheimat,homepage-104.html" >SWR Heimat</a></li>
                  <li role="presentation"><a title="Mediathek" target="_blank" role="menuitem" href="https://www.ardmediathek.de/swr/" > Mediathek</a></li>
                  <li role="presentation"><a title="Der SWR" target="_blank" role="menuitem" href="https://www.swr.de/unternehmen/unternehmen-100.html" >Der SWR</a></li>
                  <li role="presentation"><a title="SWR Fernsehen" target="_blank" role="menuitem" href="https://www.swrfernsehen.de/Aktuelles-Programm,swrfernsehen-104.html" >SWR Fernsehen</a></li>
                  </ul> </li>
               </ul>
</nav>
         </div>
      </footer>
      </x-crawler>
      <!-- googleon: snippet -->
      <!-- googleon: index -->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   </x-crawler>
   <!-- googleon: all -->

   <!-- googleoff: all -->
   <x-crawler data-crawler="ignore">
   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>
   </x-crawler>
   <!-- googleon: all -->

   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');xtnv = document;xtsd = "https://logs1241";xtsite = 487212;xtn2 = 16;xtdmc = ".swr3.de";xtpage = ati.getAttribute('data-xtpage');xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);xt_chap = ati.getAttribute('data-xt_chap');xt_multc = ati.getAttribute('data-xt_multc');xt_an = ati.getAttribute('data-xt_an');xt_ac = ati.getAttribute('data-xt_ac');xtergo = ati.getAttribute('data-xtergo');xtidmod = ati.getAttribute('data-xtidmod');var pageInfo = '&pid=' + xt_pageID + '&pidt=' + xt_pageDate + '&pchap=' + xt_chap;if (typeof xtn2 !== 'undefined' && typeof xt_multc !== 'undefined' && xt_multc.match(/x8=/) === null) {xt_multc += '&x8=' + xtn2;}if (typeof window.xtparam !== 'undefined') {window.xtparam += pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}else {window.xtparam = pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac;}
   </script>

<script>!function(A,n){var s=[],l=[],e={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(A,n){var e=this;setTimeout(function(){n(e[A])},0)},addTest:function(A,n,e){l.push({name:A,fn:n,options:e})},addAsyncTest:function(A){l.push({name:null,fn:A})}},r=function(){};function f(A,n){return typeof A===n}r.prototype=e,r=new r;var t,o,a=n.documentElement,i="svg"===a.nodeName.toLowerCase();function c(A){var n=a.className,e=r._config.classPrefix||"";if(i&&(n=n.baseVal),r._config.enableJSClass){var o=new RegExp("(^|\\s)"+e+"no-js(\\s|$)");n=n.replace(o,"$1"+e+"js$2")}r._config.enableClasses&&(n+=" "+e+A.join(" "+e),i?a.className.baseVal=n:a.className=n)}function u(A,n){if("object"==typeof A)for(var e in A)t(A,e)&&u(e,A[e]);else{var o=(A=A.toLowerCase()).split("."),a=r[o[0]];if(2==o.length&&(a=a[o[1]]),void 0!==a)return r;n="function"==typeof n?n():n,1==o.length?r[o[0]]=n:(!r[o[0]]||r[o[0]]instanceof Boolean||(r[o[0]]=new Boolean(r[o[0]])),r[o[0]][o[1]]=n),c([(n&&0!=n?"":"no-")+o.join("-")]),r._trigger(A,n)}return r}t=f(o={}.hasOwnProperty,"undefined")||f(o.call,"undefined")?function(A,n){return n in A&&f(A.constructor.prototype[n],"undefined")}:function(A,n){return o.call(A,n)},e._l={},e.on=function(A,n){this._l[A]||(this._l[A]=[]),this._l[A].push(n),r.hasOwnProperty(A)&&setTimeout(function(){r._trigger(A,r[A])},0)},e._trigger=function(A,n){if(this._l[A]){var e=this._l[A];setTimeout(function(){var A;for(A=0;A<e.length;A++)(0,e[A])(n)},0),delete this._l[A]}},r._q.push(function(){e.addTest=u}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){u("webpanimation",!1)},A.onload=function(){u("webpanimation",1==A.width)},A.src="data:image/webp;base64,UklGRlIAAABXRUJQVlA4WAoAAAASAAAAAAAAAAAAQU5JTQYAAAD/////AABBTk1GJgAAAAAAAAAAAAAAAAAAAGQAAABWUDhMDQAAAC8AAAAQBxAREYiI/gcA"}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){u("webplossless",!1)},A.onload=function(){u("webplossless",1==A.width)},A.src="data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAAAAAAfQ//73v/+BiOh/AAA="}),r.addAsyncTest(function(){var e=[{uri:"data:image/webp;base64,UklGRiQAAABXRUJQVlA4IBgAAAAwAQCdASoBAAEAAwA0JaQAA3AA/vuUAAA=",name:"webp"},{uri:"data:image/webp;base64,UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAABBxAR/Q9ERP8DAABWUDggGAAAADABAJ0BKgEAAQADADQlpAADcAD++/1QAA==",name:"webp.alpha"},{uri:"data:image/webp;base64,UklGRlIAAABXRUJQVlA4WAoAAAASAAAAAAAAAAAAQU5JTQYAAAD/////AABBTk1GJgAAAAAAAAAAAAAAAAAAAGQAAABWUDhMDQAAAC8AAAAQBxAREYiI/gcA",name:"webp.animation"},{uri:"data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAAAAAAfQ//73v/+BiOh/AAA=",name:"webp.lossless"}],A=e.shift();function o(e,A,o){var a=new Image;function n(A){var n=!(!A||"load"!==A.type)&&1==a.width;u(e,"webp"===e&&n?new Boolean(n):n),o&&o(A)}a.onerror=n,a.onload=n,a.src=A}o(A.name,A.uri,function(A){if(A&&"load"===A.type)for(var n=0;n<e.length;n++)o(e[n].name,e[n].uri)})}),r.addAsyncTest(function(){var A=new Image;A.onerror=function(){u("webpalpha",!1)},A.onload=function(){u("webpalpha",1==A.width)},A.src="data:image/webp;base64,UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAABBxAR/Q9ERP8DAABWUDggGAAAADABAJ0BKgEAAQADADQlpAADcAD++/1QAA=="}),function(){var A,n,e,o,a,t;for(var i in l)if(l.hasOwnProperty(i)){if(A=[],(n=l[i]).name&&(A.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(e=0;e<n.options.aliases.length;e++)A.push(n.options.aliases[e].toLowerCase());for(o=f(n.fn,"function")?n.fn():n.fn,a=0;a<A.length;a++)1===(t=A[a].split(".")).length?r[t[0]]=o:(!r[t[0]]||r[t[0]]instanceof Boolean||(r[t[0]]=new Boolean(r[t[0]])),r[t[0]][t[1]]=o),s.push((o?"":"no-")+t.join("-"))}}(),c(s),delete e.addTest,delete e.addAsyncTest;for(var p=0;p<r._q.length;p++)r._q[p]();A.Modernizr=r}(window,document);
//# sourceMappingURL=modernizr-custom.min.js.map
</script>
<script>(function (document) {var src;var script;var scripts = ["https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=false&features=Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6", "/static/dist/js/lazyload.min.js?r=rjpJolk", "/static/dist/js/vendor.min.js?r=rNeBmlk", "/static/dist/js/main.min.js?r=KuiOvbk", "/static/dist/js/portal.min.js?r=KuiOvbk", "/static/tracking/xtcore.js", "/static/tracking/xtclicks.js", "/static/dist/js/dnt.min.js"];while (src = scripts.shift()) {script = document.createElement("script");script.async = false;script.src = src;document.body.appendChild(script);}})(document);</script>
<script>(function (window, document) {var preloadSupported = function () {try {return document.createElement("link").relList.supports("preload");} catch (e) {return false;}}();function onloadCSS(ss, callback) {var called;function newcb() {if (!called && callback) {called = true;callback.call(ss);}}if (ss.addEventListener) {ss.addEventListener("load", newcb);}if (ss.attachEvent) {ss.attachEvent("onload", newcb);}if ("isApplicationInstalled" in navigator && "onloadcssdefined" in ss) {ss.onloadcssdefined(newcb);}}window.loadCSS = function (href, before, media) {var ss = document.createElement("link");var ref;if (before) {ref = before;}else {var refs = (document.body || document.getElementsByTagName("head")[0]).childNodes;ref = refs[refs.length - 1];}var sheets = document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";function ready(cb) {if (document.body) {return cb();}setTimeout(function () {ready(cb);});}ready(function () {ref.parentNode.insertBefore(ss, before ? ref : ref.nextSibling);});var onloadcssdefined = function (cb) {var resolvedHref = ss.href;var i = sheets.length;while (i--) {if (sheets[i].href === resolvedHref) {return cb();}}setTimeout(function () {onloadcssdefined(cb);});};function loadCB() {if (ss.addEventListener) {ss.removeEventListener("load", loadCB);}ss.media = media || "all";}if (ss.addEventListener) {ss.addEventListener("load", loadCB);}ss.onloadcssdefined = onloadcssdefined;onloadcssdefined(loadCB);return ss;};var allLinks = document.getElementsByTagName("link");var link, newLink;for (var i = 0; i < allLinks.length; i++) {link = allLinks[i];if (link.rel === "preload" && link.getAttribute("as") === "style") {if (preloadSupported) {onloadCSS(link, function () {this.rel = "stylesheet";});}else {newLink = window.loadCSS(link.href, link);link.rel = null;onloadCSS(newLink, function () {});}}}})(window, document);</script>
<!-- INFOnline: SZMnG -->
   <script>
      var isStringDetected = function(value) {var regexp = new RegExp(value, 'gi');return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent));};var isTablet = function () {return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')));};var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);iam_data = {st: (isMobile ? 'mobswr' : 'swr'),cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')};var async = function async(url, callback) {var d = document, s = 'script',js = d.createElement(s),fjs = d.getElementsByTagName(s)[0],r = false;js.src = url;if (callback && typeof(callback) === "function") {js.onload = js.onreadystatechange = function() {if ( !r && (!this.readyState || this.readyState === 'complete') ) {r = true;callback.call();}};}fjs.parentNode.insertBefore(js, fjs);};async('//script.ioam.de/iam.js', function () {if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;iom.c(iam_data, 1);});
   </script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');var _sf_async_config = _sf_async_config || {};_sf_async_config.sections = $chartbeat.getAttribute('data-sections');_sf_async_config.authors = $chartbeat.getAttribute('data-authors');(function() {function loadChartbeat() {var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};})();
   </script>

</body>
</html>
