<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
   <meta charset="utf-8">
   <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" >
   <title>
      SWR3 Tatort-Kritik: „Fürchte dich!“ - Aktuell / Tatort-Kritik | SWR3</title>

   <meta http-equiv="cache-control" content="private">
   <meta http-equiv="expires" content="600">
   <meta http-equiv="imagetoolbar" content="no">
   <meta http-equiv="cleartype" content="on">
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="pragma" content="no-cache">
   <meta name="title" content="SWR3 Tatort-Kritik: „Fürchte dich!“ | SWR3">
      <meta property="og:title" content="SWR3 Tatort-Kritik: „Fürchte dich!“ | SWR3">
   <meta name="robots" content="noydir,noodp,follow,index" >
   <meta name="apple-mobile-web-app-capable" content="no" >
   <meta name="msapplication-TileColor" content="#292529" >
   <meta name="msapplication-TileImage" content="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png" >
   <meta name="theme-color" content="#e40428" >
   <meta name="application-name" content="SWR3.de - hier geht das Radio weiter..." >
   <meta name="twitter:domain" content="http://www.swr3.de/" >
   <meta name="MSSmartTagsPreventParsing" content="true" >
   <meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts" >
   <meta name="apple-itunes-app" content="app-id=809956389" >
   <meta name="publisher" content="SWR3" >
   <link rel="author" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Kontakt">
   <link rel="help" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" title="Hilfe">
   <link rel="apple-touch-startup-image" href="https://www.swr3.de/-/id=2013926/property=normalIcon/1loylv5/index.png">
   <link rel="start" href="http://swr3.de/" title="Startseite">
   <link rel="copyright" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" title="Impressum">
   <link rel="apple-touch-icon" href="https://www.swr3.de/-/id=2013910/property=normalIcon/6p12v/index.png">
   <link rel="publisher" href="https://plus.google.com/116518528346658211893">
   <link rel="canonical" href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Kritik-Fuerchte-dich/-/id=2984594/did=4567132/17v7rta/index.html">
   <meta property="og:url" content="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Kritik-Fuerchte-dich/-/id=2984594/did=4567132/17v7rta/index.html">

   <meta property="fb:pages" content="61869322329">
   <meta property="og:site_name" content="SWR3.de">
   <meta property="publisher" content="SWR3">
   <meta property="og:locale" content="de_DE">
   <meta name="author" content="Peter Knetsch (Peter.Knetsch@swr3.de)">
      <meta property="author" content="Peter Knetsch (Peter.Knetsch@swr3.de)">
      <link rel="author" href="mailto:Peter.Knetsch@swr3.de" title="Peter Knetsch">
      <meta name="keywords" content="Tatort &amp; Polizeiruf, SWR3">
   <meta name="news_keywords" content="Tatort &amp; Polizeiruf, SWR3">
<meta name="description" content="Eine sehr untypische Tatort-Folge, vielleicht eher eine Art Event-Krimi, der viel mit Halloween zu tun hat. Das Kommissar-Team aus Frankfurt ist dran: Anna Janneke und Paul Brix. Der Gruselfaktor ist...">
   <meta property="og:description" content="Eine sehr untypische Tatort-Folge, vielleicht eher eine Art Event-Krimi, der viel mit Halloween zu tun hat. Das Kommissar-Team aus Frankfurt ist dran: Anna Janneke und Paul Brix. Der Gruselfaktor ist...">
<link rel="image_src" href="https://static-3.swr3.de/-/id=4566324/property=full/pubVersion=2/width=1440/45inc6/index.jpg">
            <meta name="image_src" content="https://static-3.swr3.de/-/id=4566324/property=full/pubVersion=2/width=1440/45inc6/index.jpg" scheme="URI">
            <meta name="product-image" content="https://static-3.swr3.de/-/id=4566324/property=full/pubVersion=2/width=1440/45inc6/index.jpg" scheme="URI">
            <meta name="twitter:image" content="https://static-3.swr3.de/-/id=4566324/property=full/pubVersion=2/width=1440/45inc6/index.jpg">
         <meta property="og:image" content="https://static-3.swr3.de/-/id=4566324/property=full/pubVersion=2/width=1440/45inc6/index.jpg">
      <meta property="og:image" content="https://static-4.swr3.de/-/id=4566342/property=full/pubVersion=2/width=1440/b1feo1/index.jpg">
      <meta name="date" content="2017-10-26T16:28+0200" scheme="YYYY-MM-DDThh:mmTZD">
<meta property="og:type" content="article"/>

   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="SWR3 Tatort-Kritik: „Fürchte dich!“">
   
   <meta name="twitter:url" content="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Kritik-Fuerchte-dich/-/id=2984594/did=4567132/17v7rta/index.html">
   
   <meta name="twitter:site" content="@swr3">
   <meta name="twitter:creator" content="@swr3">
   <meta name="twitter:description" content="Eine sehr untypische Tatort-Folge, vielleicht eher eine Art Event-Krimi, der viel mit Halloween zu tun hat. Das Kommissar-Team aus Frankfurt ist dran: Anna Janneke und Paul Brix. Der Gruselfaktor ist...">

<meta name="email" content="info@swr3.de">

   <link rel="dns-prefetch" href="//static-1.swr3.de">
<link rel="dns-prefetch" href="//static-2.swr3.de">
<link rel="dns-prefetch" href="//static-3.swr3.de">
<link rel="dns-prefetch" href="//static-4.swr3.de">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="//script.ioam.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">

<link rel="apple-touch-icon" sizes="180x180" href="/static/dist/images/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/static/dist/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/static/dist/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/static/dist/images/icons/manifest.json">
<link rel="mask-icon" href="/static/dist/images/icons/safari-pinned-tab.svg" color="#e20031">
<link rel="shortcut icon" href="/static/dist/images/icons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="application-name" content="SWR3">
<meta name="msapplication-config" content="/static/dist/images/icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );

//generating the config array
window.picturefillCFG = window.picturefillCFG || [];
picturefillCFG.push(["algorithm", "saveData"]);

</script>
<script src="/static/dist/js/lazy.min.js?r=gIzYjlk" async></script><link rel="stylesheet" type="text/css" href="/static/ardplayer/3.8.7/mandanten/ard/style/main.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/ardplayer/3.8.7/addons/untertitel/css/AddonUntertitel.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/ardplayer/addons/swr3_info/css/AddonSWR3Info.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/ardplayer/addons/swr3_share/css/AddonSWR3Share.css?r=nov9PP" media="all">
      <link rel="stylesheet" type="text/css" href="/static/dist/css/styles.min.css?r=zyv9PP" media="screen">
      <!-- Chartbeat -->
   <script>
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 57320;
     _sf_async_config.domain = "swr3.de";
     _sf_async_config.topStorageDomain = "swr3.de";
     _sf_async_config.noCookies = false;

     _sf_async_config.useCanonical = true;
  
     _sf_async_config.flickerControl = false;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime()
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<!-- INFOnline: SZMnG -->
   <script>
      var isStringDetected = function(value) {
         var regexp = new RegExp(value, 'gi');
         return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
      };
      var isTablet = function () {
         return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
      };
      var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
      iam_data = {
         st: (isMobile ? 'mobswr' : 'swr'),
         cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
      };

      var async = function async(url, callback) {
         var d = document, s = 'script',
            js = d.createElement(s),
            fjs = d.getElementsByTagName(s)[0],
            r = false;
         js.src = url;
         if (callback && typeof(callback) === "function") {
            js.onload = js.onreadystatechange = function() {
               if ( !r && (!this.readyState || this.readyState === 'complete') ) {
                  r = true;
                  callback.call();
               }
            }
         }
         fjs.parentNode.insertBefore(js, fjs);
      };
      async('//script.ioam.de/iam.js', function () {
          if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
          iom.c(iam_data, 1)
      });
   </script>


   <!-- Universal Analytics Web Tracking -->
   <script>
      disableStr = 'ga-disable-UA-28295440-1';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
         window[disableStr] = true;
      }
   </script>

   <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
         (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
            m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-28295440-1',{
         'legacyCookieDomain': 'swr3.de',
         'cookieDomain': 'swr3.de',
         'allowAnchor': true
      });
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview')
   </script>

</head>

<body>

   <div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
      <div class="loader"></div>
   </div>

   <!--googleoff: all-->
   <a id="skippy" class="sr-only sr-only-focusable" href="#oc-wrapper"><div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div></a>
   <!--googleon: all-->

   <!--googleoff: index-->
   <header id="header">

      <div id="siteHeader" class="gradient">
         <div class="container">

            <div id="navToggle">
               <button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default"><i class="icon-burger"></i><span class="sr-only">Navigation umschalten</span></button>
            </div>

            <div id="headTitle">
               <a href="/" title="">
                     <i class="icon-swr3"></i>
                     <h1 class="text-hide">SWR3<span>hier geht das Radio weiter...</span></h1>
                  </a>
               </div>

            <div id="navigation">
               <nav role="navigation">
                  <ul>
   <li class="dropdown"><a title="Musik" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/musik/-/id=47316/y53000/index.html" aria-haspopup="true" >Musik</a><ul>
         <li role="presentation"><a title="Webradio-Überischt" role="menuitem" href="https://www.swr3.de/webradio/-/id=47410/15xko6o/index.html" >Webradio</a></li>
                  <li role="presentation"><a title="Playlisten - Was lief wann auf SWR3?" role="menuitem" href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" >Playlisten</a></li>
                  <li role="presentation"><a title="SWR3-Poplexikon, das Musik-Archiv" role="menuitem" href="https://www.swr3.de/musik/poplexikon/-/id=927882/1tcilhm/index.html" >Poplexikon</a></li>
                  <li role="presentation"><a title="die SWR3-Star-Galleries - einfach die besten Bilder" role="menuitem" href="https://www.swr3.de/musik/gallery/-/id=47418/16q2qf6/index.html" >Star-Galleries</a></li>
                  <li role="presentation"><a title="SWR3 Lyrix" role="menuitem" href="https://www.swr3.de/musik/lyrix/-/id=47416/z1739h/index.html" >Lyrix</a></li>
                  <li role="presentation"><a title="SWR3 Die größten Hits und ihre Geschichte" role="menuitem" href="https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/-/id=3353482/1ghqhe2/index.html" >Die größten Hits und ihre Geschichte</a></li>
                  <li role="presentation"><a title="SWR3 unplugged" role="menuitem" href="https://www.swr3.de/musik/unplugged/-/id=4117474/994qjm/index.html" >Unplugged</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Aktuell" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" aria-haspopup="true" >Aktuell</a><ul>
         <li role="presentation"><a title="aktuelle Nachrichten" role="menuitem" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" >Nachrichten</a></li>
                  <li role="presentation"><a title="das SWR3 Topthema" role="menuitem" href="https://www.swr3.de/aktuell/topthema/-/id=397894/1l2v3ux/index.html" >Topthema</a></li>
                  <li role="presentation"><a title="Regionalinfos aus den SWR-Studios" role="menuitem" href="https://www.swr3.de/aktuell/regional/-/id=1935758/wt2cvn/index.html" >Regional</a></li>
                  <li role="presentation"><a title="Promi-Klatsch" role="menuitem" href="https://www.swr3.de/aktuell/promi-klatsch/-/id=814796/qvyoxg/index.html" >Promi-Klatsch</a></li>
                  <li role="presentation"><a title="SWR3 Live-Blog" role="menuitem" href="https://www.swr3.de/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" >SWR3 Live-Blog</a></li>
                  <li role="presentation"><a title="Tatort-Kritik" role="menuitem" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Tatort-Kritik</a></li>
                  <li role="presentation"><a title="die dollsten Staus in SWR3" role="menuitem" href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" >Verkehr</a></li>
                  <li role="presentation"><a title="Wetter" role="menuitem" href="https://www.swr3.de/aktuell/wetter/wetterswr3land/-/id=929668/zec99f/index.html" >Wetter</a></li></ul>
                  </li>
               <li class="dropdown"><a title="SWR3 Comedy" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" aria-haspopup="true" >Comedy</a><ul>
         <li role="presentation"><a title="Comedy-Archiv" role="menuitem" href="https://www.swr3.de/comedy/comedy-archiv/gag-des-tages/-/id=136010/1dw9c8f/index.html" >Comedy-Archiv</a></li>
                  <li role="presentation"><a title="Die Pierre M. Krause Show - SWR3 Latenight" role="menuitem" href="https://www.swr3.de/latenight/-/id=210440/4lmug4/index.html" >Die Pierre M. Krause Show</a></li>
                  <li role="presentation"><a title="Bilderwitz" role="menuitem" href="https://www.swr3.de/comedy/bilderwitz/-/id=930218/x7o24i/index.html" >Bilderwitz</a></li>
                  <li role="presentation"><a title="Gag des Tages" role="menuitem" href="https://www.swr3.de/comedy/gag-des-tages/-/id=3353490/klg6w7/index.html" >Gag des Tages</a></li>
                  <li role="presentation"><a title="Elch vs. Gespenst" role="menuitem" href="https://www.swr3.de/comedy/spiel-halloween-race/-/id=4509464/z2ts52/index.html" >Elch vs. Gespenst</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Events" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" aria-haspopup="true" >Events</a><ul>
         <li role="presentation"><a title="Events &amp; Tickets" role="menuitem" href="https://www.swr3.de/events/events/-/id=63960/cf=42/1vxyu3g/index.html" >Event-Kalender</a></li>
                  <li role="presentation"><a title="Tickets" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/Clubvorteile" >Tickets</a></li>
                  <li role="presentation"><a title="SWR3 New Pop Festival" role="menuitem" href="https://www.swr3.de/new-pop-festival/start/-/id=1538754/1xejzum/index.html" >SWR3 New Pop Festival</a></li>
                  <li role="presentation"><a title="DAS FEST in Karlsruhe" role="menuitem" href="https://www.swr3.de/das-fest/start/-/id=3332104/1c6e7q1/index.html" >DAS FEST in Karlsruhe</a></li>
                  <li role="presentation"><a title="SWR3 Comedy Festival" role="menuitem" href="https://www.swr3.de/comedy-festival/start/-/id=3480156/1yhg2c2/index.html" >SWR3 Comedy Festival</a></li>
                  <li role="presentation"><a title="Die SWR3 Grillparty 2017 am 1. Mai mit Johann Lafer" role="menuitem" href="https://www.swr3.de/grillparty/-/id=2714150/1ehjsuz/index.html" >SWR3 Grillparty</a></li>
                  <li role="presentation"><a title="Rock am Ring" role="menuitem" href="https://www.swr3.de/rock-am-ring/start/-/id=1453940/ywy8h4/index.html" >Rock am Ring</a></li></ul>
                  </li>
               <li class="dropdown"><a title="Wir sind SWR3" role="button" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" aria-haspopup="true" >Wir</a><ul>
         <li role="presentation"><a title="Die SWR3-Mitarbeiter" role="menuitem" href="https://www.swr3.de/mehr/crew/-/id=4047582/llq4qi/index.html" >SWR3 Crew</a></li>
                  <li role="presentation"><a title="Fernsehtermine" role="menuitem" href="https://www.swr3.de/mehr/tv/-/id=3604092/1a9wodp/index.html" >Fernsehtermine</a></li>
                  <li role="presentation"><a title="Die SWR3-App" role="menuitem" href="https://www.swr3.de/mehr/swr3-app/-/id=614094/1daqve5/index.html" >SWR3 App</a></li>
                  <li role="presentation"><a title="Der SWR3 Club" target="_blank" role="menuitem" href="https://www.swr3service.de/tickets/Clubvorteile" >SWR3 Club</a></li>
                  <li role="presentation"><a title="SWR3Land Community" target="_blank" role="menuitem" href="http://community.swr3.de" >SWR3Land Community</a></li>
                  <li role="presentation"><a title="Wer moderiert wann?" role="menuitem" href="https://www.swr3.de/mehr/moderationsplan/-/id=248552/1t88axt/index.html" >Wer moderiert wann?</a></li>
                  <li role="presentation"><a title="uns hört man fast überall" role="menuitem" href="https://www.swr3.de/mehr/frequenzen/-/id=49816/161jqqa/index.html" >Frequenzen</a></li>
                  <li role="presentation"><a title="Podcast-Übersicht" role="menuitem" href="https://www.swr3.de/podcasts/-/id=279178/1hsl7ys/index.html" >Podcasts</a></li></ul>
                  </li>
               <li role="presentation" class="nav-imprint"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><i class="icon-ard"></i><span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><i class="icon-swr"></i><span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
            </div>

            
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="url" href="http://www.swr3.de">
   <button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;"><i class="icon-suche"></i><span class="sr-only">Suche anzeigen</span></button>
   <form action="https://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html" method="get" role="search" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="http://www.swr3.de/mehr/suche/-/id=2021050/cf=42/did=303262/y1srz1/index.html?query={query}">
      <label class="sr-only" for="s">SWR3.de durchsuchen</label>
      <div class="input-group">
         <input itemprop="query-input" type="search" name="query" id="s" placeholder="Suche nach …" required autocomplete="off" class="form-control">
         <span class="input-group-btn">
            <button type="submit" class="btn btn-search" title="SWR3.de durchsuchen"><i class="icon-suche"></i><span class="sr-only">Suchen</span></button>
         </span>
      </div>
   </form>
</div>
</div>
      </div>

        
  <div id="player">

    <div class="jp-jplayer"></div>

    <div id="jp_container_1" class="jp-audio">
      <div class="container">

        <ul class="nav nav-pills">
          <li role="presentation"><a href="https://www.swr3.de/musik/playlisten/-/id=47424/cf=42/did=65794/93avs/index.html" data-target="#broadcast" role="tab" id="broadcast-tab" data-toggle="tab" aria-controls="broadcast" title="Sendungsinformationen" aria-expanded="false"><i class="icon-radio"></i><span class="sr-only">Radio</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/wetter/Wetterberichte/-/id=47430/did=929654/1d3b1ue/index.html" data-target="#weather" role="tab" id="weather-tab" data-toggle="tab" aria-controls="weather" title="Wetter" aria-expanded="false"><i class="icon-wetter"></i><span class="sr-only">Wetter</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/aktuell/verkehr/aktuelle-verkehrsmeldungen/-/id=3916146/w6gc80/index.html" data-target="#traffic" role="tab" id="traffic-tab" data-toggle="tab" aria-controls="traffic" title="Verkehr" aria-expanded="false"><i class="icon-verkehr"></i><span class="sr-only">Verkehr</span></a></li>
          <li role="presentation"><a href="https://www.swr3.de/kontakt/-/id=49820/did=63856/vq7erq/index.html" title="Kontakt"><i class="icon-kontakt"></i><span class="sr-only">Nachricht an SWR3</span></a></li>
        </ul>

        <div class="jp-controls">
          <button class="btn jp-play"><i class="icon-audio-play"></i><span class="sr-only">Beitrag abspielen</span></button>
          <button class="btn jp-pause"><i class="icon-audio-pause"></i><span class="sr-only">Beitrag pausieren</span></button>
        </div>

        <div class="jp-controls volume">
          <a class="btn jp-volume" title="Lautstärke anpassen"><i class="icon-volume icon-volume-3"></i></a>
          <div class="volumeContainer">
            <div class="jp-volume-bar">
              <div class="jp-volume-bar-value"></div>
            </div>
          </div>
        </div>

        <span class="jp-options">
          <button class="btn btn-default jp-live" title="SWR3 Live">Live</button>
        </span>

        <span class="jp-text">
          <span class="jp-title"></span>
        </span>

      </div>

      <div class="jp-bar">
        <div class="jp-seek-bar">
          <div class="jp-play-bar">
            <div class="jp-current-time">00:00</div>
          </div>
        </div>
      </div>

    </div>
  </div>
</header>
   <!--googleon: index-->

   <!--googleoff: index-->
   <div id="contentpane" class="tab-content">

      <div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
         <div class="container">
            
         <nav> <button class="contentpane-close" type="button" title="Schließen"></button> </nav> <div id="currentshow" class="currentshow"> <div> <h3><a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html">Die Sonntagsshow - Talk mit Thees</a></h3> <h3> <a href="/mehr/crew/Kristian-Thees/-/id=4047582/did=4118264/17p2g3l/index.html">Kristian Thees</a> </h3> <timestamp datetime="2017-10-29T08:00">8 - 12 Uhr</timestamp> </div> <img src="/-/id=225180/property=smallPano/width=330/height=260/1rtwzto/kristian-thees.png" class="nocopyright"> </div> <div class="playlist hidden-xs"> <h3>Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled"> <li><timestamp datetime="2017-10-29T10:34">10:34</timestamp> <a href="/musik/poplexikon/-/id=927882/did=3579702/1d3sf0r/index.html" title="Mehr zu „Dua Lipa“ im SWR3 Poplexikon">Dua Lipa</a> Hotter than hell</li> <li><timestamp datetime="2017-10-29T10:30">10:30</timestamp> <a href="/musik/poplexikon/-/id=927882/did=2713496/uvy3cp/index.html" title="Mehr zu „Kwabs“ im SWR3 Poplexikon">Kwabs</a> Walk</li> <li><timestamp datetime="2017-10-29T10:27">10:27</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4550556/32bcyl/index.html" title="Mehr zu „Zara Larsson; Nena“ im SWR3 Poplexikon">Zara Larsson; Nena</a> Only you</li> <li><timestamp datetime="2017-10-29T10:22">10:22</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4421002/1eizube/index.html" title="Mehr zu „Jonas Blue; William Singe“ im SWR3 Poplexikon">Jonas Blue; William Singe</a> Mama</li> <li><timestamp datetime="2017-10-29T10:14">10:14</timestamp> <a href="/musik/poplexikon/-/id=927882/did=72516/1in0ch9/index.html" title="Mehr zu „Edwyn Collins“ im SWR3 Poplexikon">Edwyn Collins</a> A girl like you</li> <li><timestamp datetime="2017-10-29T10:09">10:09</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4548672/1ildfpc/index.html" title="Mehr zu „Camila: Young Thug Cabello“ im SWR3 Poplexikon">Camila: Young Thug Cabello</a> Havana</li> <li><timestamp datetime="2017-10-29T10:06">10:06</timestamp> <a href="/musik/poplexikon/-/id=927882/did=1624520/j30gdd/index.html" title="Mehr zu „Walk The Moon“ im SWR3 Poplexikon">Walk The Moon</a> Shut up and dance</li> <li><timestamp datetime="2017-10-29T09:57">09:57</timestamp> <a href="/musik/poplexikon/-/id=927882/did=66626/qi4eog/index.html" title="Mehr zu „Lenny Kravitz“ im SWR3 Poplexikon">Lenny Kravitz</a> The chamber</li> <li><timestamp datetime="2017-10-29T09:53">09:53</timestamp> <a href="/musik/poplexikon/-/id=927882/did=2752928/d17kub/index.html" title="Mehr zu „Max Giesinger“ im SWR3 Poplexikon">Max Giesinger</a> Nicht so schnell</li> <li><timestamp datetime="2017-10-29T09:51">09:51</timestamp> <a href="/musik/poplexikon/-/id=927882/did=68372/1i98wr8/index.html" title="Mehr zu „All Saints“ im SWR3 Poplexikon">All Saints</a> Pure shores</li> <li><timestamp datetime="2017-10-29T09:45">09:45</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4409494/f74avp/index.html" title="Mehr zu „Joseph J. Jones“ im SWR3 Poplexikon">Joseph J. Jones</a> Crawl</li> <li><timestamp datetime="2017-10-29T09:38">09:38</timestamp> <a href="/musik/poplexikon/-/id=927882/did=68276/1ip6vp6/index.html" title="Mehr zu „Roxette“ im SWR3 Poplexikon">Roxette</a> The look</li> <li><timestamp datetime="2017-10-29T09:35">09:35</timestamp> <a href="/musik/poplexikon/-/id=927882/did=4509676/13k5bb0/index.html" title="Mehr zu „Justin Bieber; BloodPop®“ im SWR3 Poplexikon">Justin Bieber; BloodPop®</a> Friends</li> </ul> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm"> <div> <i class="icon-visual-radio"></i> <a href="/video-livestream">Video Livestream</a> </div><div> <i class="icon-channels"></i>Hier <a href="/musik/webradio/-/id=47410/15xko6o/index.html">Sendung Nachh&ouml;ren</a> </div><div class="traffic-jams-roads"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/verkehr">Aktuelle Staus:</a> <br />A6</div><div class="forecast foreacast-city-DE0003016"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Freiburg&citycode=DE0003016" title="Wetterbericht für Freiburg">Freiburg</a> <br /> <span class="forecast-temperature">10°</span><br /> <span class="forecast-condition">bedeckt</span></div> <div class="forecast foreacast-city-DE0005230"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Kaiserslautern&citycode=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">11°</span><br /> <span class="forecast-condition">leichter Regen</span></div> <div class="forecast foreacast-city-DE0005309"> <i class="wi wi-day-sprinkle"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Karlsruhe&citycode=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">11°</span><br /> <span class="forecast-condition">Sprühregen</span></div> <div class="forecast foreacast-city-DE0005678"> <i class="wi wi-day-sprinkle"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Konstanz&citycode=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">8°</span><br /> <span class="forecast-condition">Sprühregen</span></div> <div class="forecast foreacast-city-DE0005653"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Koblenz&citycode=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">leichter Regen</span></div> <div class="forecast foreacast-city-DE0006670"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mannheim&citycode=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0006632"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mainz&citycode=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010287"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Stuttgart&citycode=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">wolkig</span></div> <div class="forecast foreacast-city-DE0010618"> <i class="wi wi-day-sprinkle"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Trier&citycode=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">10°</span><br /> <span class="forecast-condition">Sprühregen</span></div> <div class="forecast foreacast-city-DE0010334"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=T%C3%BCbingen&citycode=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">leichter Regen</span></div> <div class="forecast foreacast-city-DE0010708"> <i class="wi wi-day-sprinkle"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Ulm&citycode=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">Sprühregen</span></div> </div> <div class="buttons"> <div class="btn-group btn-group-justified" role="group"> <a href="/musik/playlisten/-/id=47424/cf=42/a0bmc9/index.html" class="btn btn-primary visible-xs-block">Playlist</a> <a href="/video-livestream" class="btn btn-primary visible-xs-block visible-sm-table-cell">Video Livestream</a> <a class="btn btn-primary jp-live" role="button"><i class="icon-audio-play"></i> SWR3 Live</a> <a href="/nachrichten" class="btn btn-primary">Nachrichten</a> <a href="/aktuell/liveblog/-/id=2569182/1r7uf7g/index.html" class="btn btn-primary">Live Blog</a> <a href="/verkehr" class="btn btn-primary">Verkehr</a> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-6"> <h5>Das Wetter für SWR3-Land</h5> <p>Teils noch nass und stürmisch, später trocken und weniger windig. 8 bis 14 Grad.<br /><a href="/aktuell/wetter/wetterswr3land/-/id=929668/zec99f/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html"> <div class="form-group"> <label for="wsrch" class="sr-only">Ort oder PLZ</label> <input class="form-control" type="text" name="wsrch" required="required" tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-6"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016"> <i class="wi wi-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Freiburg&citycode=DE0003016" title="Wetterbericht für Freiburg">Freiburg</a> <br /> <span class="forecast-temperature">10°</span><br /> <span class="forecast-condition">bedeckt</span> </div> <div class="forecast foreacast-city-DE0005230"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Kaiserslautern&citycode=DE0005230" title="Wetterbericht für Kaiserslautern">Kaiserslautern</a> <br /> <span class="forecast-temperature">11°</span><br /> <span class="forecast-condition">leichter Regen</span> </div> <div class="forecast foreacast-city-DE0005309"> <i class="wi wi-day-sprinkle"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Karlsruhe&citycode=DE0005309" title="Wetterbericht für Karlsruhe">Karlsruhe</a> <br /> <span class="forecast-temperature">11°</span><br /> <span class="forecast-condition">Sprühregen</span> </div> <div class="forecast foreacast-city-DE0005678"> <i class="wi wi-day-sprinkle"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Konstanz&citycode=DE0005678" title="Wetterbericht für Konstanz">Konstanz</a> <br /> <span class="forecast-temperature">8°</span><br /> <span class="forecast-condition">Sprühregen</span> </div> <div class="forecast foreacast-city-DE0005653"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Koblenz&citycode=DE0005653" title="Wetterbericht für Koblenz">Koblenz</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">leichter Regen</span> </div> <div class="forecast foreacast-city-DE0006670"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mannheim&citycode=DE0006670" title="Wetterbericht für Mannheim">Mannheim</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0006632"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Mainz&citycode=DE0006632" title="Wetterbericht für Mainz">Mainz</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010287"> <i class="wi wi-day-cloudy"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Stuttgart&citycode=DE0010287" title="Wetterbericht für Stuttgart">Stuttgart</a> <br /> <span class="forecast-temperature">13°</span><br /> <span class="forecast-condition">wolkig</span> </div> <div class="forecast foreacast-city-DE0010618"> <i class="wi wi-day-sprinkle"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Trier&citycode=DE0010618" title="Wetterbericht für Trier">Trier</a> <br /> <span class="forecast-temperature">10°</span><br /> <span class="forecast-condition">Sprühregen</span> </div> <div class="forecast foreacast-city-DE0010334"> <i class="wi wi-day-rain"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=T%C3%BCbingen&citycode=DE0010334" title="Wetterbericht für Tübingen">Tübingen</a> <br /> <span class="forecast-temperature">12°</span><br /> <span class="forecast-condition">leichter Regen</span> </div> <div class="forecast foreacast-city-DE0010708"> <i class="wi wi-day-sprinkle"></i><a href="/aktuell/wetter/Wetterberichte/-/id=47430/cf=42/did=929762/1n9ga89/index.html?wsrch=Ulm&citycode=DE0010708" title="Wetterbericht für Ulm">Ulm</a> <br /> <span class="forecast-temperature">9°</span><br /> <span class="forecast-condition">Sprühregen</span> </div> </div> </div> </div> </div>
      </div>

      <div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
         <div class="container">
            
         <div class="row"> <div class="col-sm-5"> <h5>Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="/aktuell/verkehr/stauanzeige/-/id=64076/did=64262/nid=64076/cf=42/1x3uoim/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="type" class="sr-only">Straße</label> <select class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="number" class="sr-only">Straße</label> <input class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads"> <i class="icon-verkehr"><span class="sr-only">Verkehr</span></i><a href="/verkehr">Aktuelle Staus:</a> <br />A6 </div> </div> <div class="col-sm-6"> <div class="traffic"> <i class="icon-verkehr"><span class="sr-only">Verkehrsmeldungen</span></i> <a href="/verkehr">Alle Verkehrsmeldungen</a> </div>  </div> </div> </div> </div> </div>
      </div>

   </div>
   <!--googleon: index-->

   <div id="oc-wrapper">

      <main  role="main" aria-busy="false" aria-live="polite" aria-atomic="true" aria-relevant="all">

         <article class="detail" id="article-4567132" itemtype="http://schema.org/Review" itemscope>
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <section>
      <div class="jumbotron pano" role="banner">
         <div class="container">
            <header>
               <div class="image">
               <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4566324/property=mini/pubVersion=2/width=1920/1svh2v0/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=4566324/property=gallery/pubVersion=2/width=360/1mfhd3f/index.jpg"
               srcset="https://static-3.swr3.de/-/id=4566324/property=gallery/pubVersion=2/width=1920/81pm4u/index.jpg 1920w, https://static-3.swr3.de/-/id=4566324/property=gallery/pubVersion=2/width=1440/iqciaj/index.jpg 1440w, https://static-3.swr3.de/-/id=4566324/property=gallery/pubVersion=2/width=1080/1sft557/index.jpg 1080w, https://static-3.swr3.de/-/id=4566324/property=gallery/pubVersion=2/width=960/1pvkwv1/index.jpg 960w, https://static-3.swr3.de/-/id=4566324/property=gallery/pubVersion=2/width=780/kudqs9/index.jpg 780w, https://static-3.swr3.de/-/id=4566324/property=gallery/pubVersion=2/width=768/1oubyw5/index.jpg 768w, https://static-3.swr3.de/-/id=4566324/property=gallery/pubVersion=2/width=720/1dde4b7/index.jpg 720w, https://static-3.swr3.de/-/id=4566324/property=gallery/pubVersion=2/width=600/102pnty/index.jpg 600w, https://static-3.swr3.de/-/id=4566324/property=gallery/pubVersion=2/width=480/kcoh34/index.jpg 480w, https://static-3.swr3.de/-/id=4566324/property=gallery/pubVersion=2/width=360/1mfhd3f/index.jpg 360w"
            sizes="auto"
            alt="Merle Schlien (Luise Befort) und ihr Vater Lutz Schlien (Marko Dyrlich).; Foto: HR/Benjamin Dernbecher">
         </div>
               <div class="hgroup">
                  <h2 itemprop="headline">SWR3 Tatort-Kritik: „Fürchte dich!“</h2>
               </div>
            </header>
         </div>
      </div>
   </section>
   <div class="container ">
        <ol class="breadcrumb" itemtype="http://schema.org/BreadcrumbList" itemscope>
           <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/aktuell/nachrichten/-/id=47428/1dmcw3l/index.html" title="Aktuell" ><span itemprop="name">Aktuell</span></a>
<meta itemprop="position" content="1" />
               </li>
               <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" title="Tatort-Kritik" ><span itemprop="name">Tatort-Kritik</span></a>
<meta itemprop="position" content="2" />
               </li>
               <li class="active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
         <link href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Kritik-Fuerchte-dich/-/id=2984594/did=4567132/17v7rta/index.html" itemprop="url"
            ><span itemprop="name">SWR3 Tatort-Kritik: „Fürchte dich!“</span>
         <meta itemprop="position" content="3" />
      </li></ol>
    </div>
<section>
         <div class="container">
            <div class="row">
               <div class="col-md-12 col-lg-10 col-lg-offset-1">
                  <div class="meta-top">
                        <time class="pubdate" datetime="2017-10-27T10:00">27.10.2017</time>
                        <div class="authors" itemprop="author" itemscope itemtype="http://schema.org/Person"><link href="https://www.swr3.de/mehr/crew/Peter-Knetsch/-/id=4047582/did=4143922/11r1cw/index.html" itemprop="url">
                  <p>von <a class="author-link" href="https://www.swr3.de/mehr/crew/Peter-Knetsch/-/id=4047582/did=4143922/11r1cw/index.html" notitle="true">
                           <span itemprop="name">Peter Knetsch</span>
                           <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <img class="author-image" itemprop="url contentUrl" src="https://static-4.swr3.de/-/id=2408150/property=smallPano/width=80/pubVersion=5/1lrxkto/peter-knetsch.jpg" alt="Peter Knetsch">
      <meta itemprop="width" content="80">
      <meta itemprop="height" content="80">
   </span>
</a>
                        </p></div>
   </div>
                  <div class="lead" itemprop="description">
                        <p class="MsoNormal">Eine sehr untypische Tatort-Folge, vielleicht eher eine Art Event-Krimi, der viel mit Halloween zu tun hat. Das Kommissar-Team aus Frankfurt ist dran: Anna Janneke und Paul Brix. Der Gruselfaktor ist...</p></div>
                  
<!--googleoff: all-->
<div class="social-buttons btn-group btn-group-justified" role="group">
   <a class="btn btn-share-facebook" data-share="facebook"><i class="icon-facebook"></i><span class="sr-only"> Auf Facebook teilen </span><span>teilen</span></a>
   <a class="btn btn-share-twitter" data-share="twitter"><i class="icon-twitter"></i><span class="sr-only"> Auf Twitter teilen </span><span>twittern</span></a>
   <a class="btn btn-share-googleplus" data-share="googleplus"><i class="icon-googleplus"></i><span class="sr-only"> Auf Google+ teilen </span><span>teilen</span></a>
   <a class="btn btn-share-whatsapp" data-share="whatsapp"><i class="icon-whatsapp"></i><span class="sr-only"> Bei Whatsapp teilen </span><span>teilen</span></a>
   <a class="btn btn-share-email" data-share="email"><i class="icon-email"></i><span class="sr-only"> Per E-Mail teilen </span><span>teilen</span></a>
</div>
<!--googleon: all-->
</div>
            </div>
         </div>
      </section>
   <section>
      <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2 content" itemprop="articleBody">
               <p class="MsoNormal">„Fürchte dich!“ fängt an, wie ein klassischer Fürchte-Dich-Film anzufangen hat: Nacht, Sturm, unheimliche Atmosphäre in einem und um ein sehr, sehr altes Haus herum. Dieses Haus gehört Kommissar Brix und Mitbewohnerin Fanny. Plötzlich steht ein runtergekommener Greis im Wohnzimmer – quasi die Mumie persönlich – bereit, sich und das Haus abzufackeln. Im letzten Moment wird der Mann von hinten von mysteriösen Knochenhänden gepackt und in den Garten geworfen. Er stammelt Kommissar Brix noch ins Ohr, dass man „ihr“ nicht weh tun solle und fällt darauf ins Koma. So weit so schaurig. Kann man ja mal machen – so als Einstieg.</p><div id="mediagallery-4566348" class="mediagallery" itemid="4566348"  itemscope itemtype="http://schema.org/ImageGallery">
   <div class="mediagallery-items" role="listbox" data-spy="gallery">
      <figure id="asset-4566346" class="asset outset photo" itemid="4566346" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4566346/property=mini/pubVersion=2/width=1920/9c248u/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-2.swr3.de/-/id=4566346/property=zoom/pubVersion=2/width=360/2yqpb0/index.jpg"
               srcset="https://static-2.swr3.de/-/id=4566346/property=zoom/pubVersion=2/width=1920/17unnx2/index.jpg 1920w, https://static-2.swr3.de/-/id=4566346/property=zoom/pubVersion=2/width=1440/1hf74lf/index.jpg 1440w, https://static-2.swr3.de/-/id=4566346/property=zoom/pubVersion=2/width=1080/tqvsur/index.jpg 1080w, https://static-2.swr3.de/-/id=4566346/property=zoom/pubVersion=2/width=960/2041my/index.jpg 960w, https://static-2.swr3.de/-/id=4566346/property=zoom/pubVersion=2/width=780/14tsij2/index.jpg 780w, https://static-2.swr3.de/-/id=4566346/property=zoom/pubVersion=2/width=768/yv4vm/index.jpg 768w, https://static-2.swr3.de/-/id=4566346/property=zoom/pubVersion=2/width=720/tcq62s/index.jpg 720w, https://static-2.swr3.de/-/id=4566346/property=zoom/pubVersion=2/width=600/p1fnjl/index.jpg 600w, https://static-2.swr3.de/-/id=4566346/property=zoom/pubVersion=2/width=480/14c90nr/index.jpg 480w, https://static-2.swr3.de/-/id=4566346/property=zoom/pubVersion=2/width=360/2yqpb0/index.jpg 360w"
            sizes="(min-width: 768px) 72rem, (min-width: 992px) 77.8rem, (min-width: 1200px) 94.5rem, 100vw"
            alt="Otto Schlien (Axel Werner); Foto: HR/Andy Fetscher">
         </div>
      <figcaption>
         <span class="figure-caption" itemprop="caption description"><p>Otto Schlien (Axel Werner)</p></span>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">HR/Andy Fetscher</span></span>
         </figcaption>
   </figure>
<figure id="asset-4566338" class="asset photo" itemid="4566338" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Bildergalerie-Tatort-7-Fuerchte-dich/-/id=2984594/did=4566348/fdx=4566338/ryigk6/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4566338/property=mini/pubVersion=1/width=360/1vcrrag/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="caption description" content="Merle Schlien (Luise Befort)">
      <meta itemprop="copyrightHolder" content="Foto: HR/Benjamin Dernbecher">
   </figure>
<figure id="asset-4566324" class="asset photo" itemid="4566324" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Bildergalerie-Tatort-7-Fuerchte-dich/-/id=2984594/did=4566348/fdx=4566324/wb0dh8/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4566324/property=mini/pubVersion=2/width=360/1jwi74t/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="caption description" content="Merle Schlien (Luise Befort) und ihr Vater Lutz Schlien (Marko Dyrlich).">
      <meta itemprop="copyrightHolder" content="Foto: HR/Benjamin Dernbecher">
   </figure>
<figure id="asset-4566326" class="asset photo" itemid="4566326" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Bildergalerie-Tatort-7-Fuerchte-dich/-/id=2984594/did=4566348/fdx=4566326/16u1g5s/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4566326/property=mini/pubVersion=1/width=360/148302h/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="caption description" content="Anna Jannike (Margarita Broich).">
      <meta itemprop="copyrightHolder" content="Foto: HR/Benjamin Dernbecher">
   </figure>
<figure id="asset-4566328" class="asset photo" itemid="4566328" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Bildergalerie-Tatort-7-Fuerchte-dich/-/id=2984594/did=4566348/fdx=4566328/yx1wd3/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4566328/property=mini/pubVersion=1/width=360/1g8qh4x/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="caption description" content="Lutz Schlien (Marko Dyrlich).">
      <meta itemprop="copyrightHolder" content="Foto: HR/Benjamin Dernbecher">
   </figure>
<figure id="asset-4566330" class="asset photo" itemid="4566330" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Bildergalerie-Tatort-7-Fuerchte-dich/-/id=2984594/did=4566348/fdx=4566330/tfr61w/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4566330/property=mini/pubVersion=1/width=360/jbj6v2/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="caption description" content="Bürgermeister Gerhard (Hans Uwe Bauer)">
      <meta itemprop="copyrightHolder" content="Foto: HR/Benjamin Dernbecher">
   </figure>
<figure id="asset-4566332" class="asset photo" itemid="4566332" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Bildergalerie-Tatort-7-Fuerchte-dich/-/id=2984594/did=4566348/fdx=4566332/10ndmq0/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4566332/property=mini/pubVersion=1/width=360/1141fqz/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="caption description" content="Fanny (Zazie de Paris)">
      <meta itemprop="copyrightHolder" content="Foto: HR/Benjamin Dernbecher">
   </figure>
<figure id="asset-4566334" class="asset photo" itemid="4566334" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Bildergalerie-Tatort-7-Fuerchte-dich/-/id=2984594/did=4566348/fdx=4566334/udcygt/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4566334/property=mini/pubVersion=1/width=360/8cc185/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="caption description" content="Das Haus von Fanny (Zazie de Paris) und Paul Brix (Wolfram Koch)">
      <meta itemprop="copyrightHolder" content="Foto: HR/Benjamin Dernbecher">
   </figure>
<figure id="asset-4566336" class="asset photo" itemid="4566336" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Bildergalerie-Tatort-7-Fuerchte-dich/-/id=2984594/did=4566348/fdx=4566336/10hczf5/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4566336/property=mini/pubVersion=1/width=360/1ppxn74/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="caption description" content="Fanny (Zazie de Paris, links) und Anna Jannecke (Margarita Broich)">
      <meta itemprop="copyrightHolder" content="Foto: HR/Benjamin Dernbecher">
   </figure>
<figure id="asset-4566340" class="asset photo" itemid="4566340" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Bildergalerie-Tatort-7-Fuerchte-dich/-/id=2984594/did=4566348/fdx=4566340/ad344j/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4566340/property=mini/pubVersion=1/width=360/x50xuo/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="caption description" content="Lutz Schlien (Marko Dyrlich)">
      <meta itemprop="copyrightHolder" content="Foto: HR/Benjamin Dernbecher">
   </figure>
<figure id="asset-4566342" class="asset photo" itemid="4566342" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Bildergalerie-Tatort-7-Fuerchte-dich/-/id=2984594/did=4566348/fdx=4566342/1kf4qdr/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4566342/property=mini/pubVersion=2/width=360/d0quas/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="caption description" content="Paul Brix (Wolfram Koch)">
      <meta itemprop="copyrightHolder" content="Foto: HR/Benjamin Dernbecher">
   </figure>
<figure id="asset-4566344" class="asset photo" itemid="4566344" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media" data-mediagallery-url="https://www.swr3.de/tatort-und-polizeiruf/Bildergalerie-Tatort-7-Fuerchte-dich/-/id=2984594/did=4566348/fdx=4566344/9hna9m/index.html">
      <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4566344/property=mini/pubVersion=1/width=360/cg7faj/index.jpg">
         <meta itemprop="width" content="360">
         <meta itemprop="height" content="203">
      </span>
   <meta itemprop="caption description" content="Fanny (Zazie de Paris)">
      <meta itemprop="copyrightHolder" content="Foto: Fanny (Zazie de Paris)">
   </figure>
<!-- googleoff: all -->
         <div class="related">
            <h4>Weitere Galerien</h4>
            <div class="row">
               <div class="col-sm-6 col-md-4">
                     <article id="article-4567546" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4567546">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/musik/Erinnerung-an-Chester-Bennington/-/id=47316/did=4567546/wkre86/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-10-26T17:29:04+0200">
   <meta itemprop="dateModified" content="2017-10-28T14:14:01+0200">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/musik/Erinnerung-an-Chester-Bennington/-/id=47316/did=4567546/wkre86/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4567492/property=mini/pubVersion=1/width=1920/1ru85ae/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=4567492/property=mini/pubVersion=1/width=360/5b47o4/index.jpg"
               srcset="https://static-3.swr3.de/-/id=4567492/property=mini/pubVersion=1/width=1920/1ru85ae/index.jpg 1920w, https://static-3.swr3.de/-/id=4567492/property=mini/pubVersion=1/width=1440/1f7to2b/index.jpg 1440w, https://static-3.swr3.de/-/id=4567492/property=mini/pubVersion=1/width=1080/5bhuwz/index.jpg 1080w, https://static-3.swr3.de/-/id=4567492/property=mini/pubVersion=1/width=960/8iqww2/index.jpg 960w, https://static-3.swr3.de/-/id=4567492/property=mini/pubVersion=1/width=780/12h0sxy/index.jpg 780w, https://static-3.swr3.de/-/id=4567492/property=mini/pubVersion=1/width=768/7h2wje/index.jpg 768w, https://static-3.swr3.de/-/id=4567492/property=mini/pubVersion=1/width=720/v5ivws/index.jpg 720w, https://static-3.swr3.de/-/id=4567492/property=mini/pubVersion=1/width=600/is8wqh/index.jpg 600w, https://static-3.swr3.de/-/id=4567492/property=mini/pubVersion=1/width=480/11zraov/index.jpg 480w, https://static-3.swr3.de/-/id=4567492/property=mini/pubVersion=1/width=360/5b47o4/index.jpg 360w"
            sizes="(min-width: 1200px) 760px, (min-width:992px) 627px, (min-width: 768px) 720px, calc(100vw - 30px)"
            alt="Chester Bennington; Foto: imago">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/musik/Erinnerung-an-Chester-Bennington/-/id=47316/did=4567546/wkre86/index.html" >Fotos</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/musik/Erinnerung-an-Chester-Bennington/-/id=47316/did=4567546/wkre86/index.html" >Erinnerung an Chester Bennington</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <br/>&nbsp;<a href="https://www.swr3.de/musik/Erinnerung-an-Chester-Bennington/-/id=47316/did=4567546/wkre86/index.html" >zu den Fotos</a></div>
</article>
</div>
               <div class="col-sm-6 col-md-4">
                     <article id="article-4567168" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4567168">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/promi-klatsch/Las-Vegas-will-Adeles-Kontostand-verbessern/-/id=814796/did=4567168/11f6hmu/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Sophie Salmen, SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-10-26T11:14:57+0200">
   <meta itemprop="dateModified" content="2017-10-26T11:14:57+0200">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Las-Vegas-will-Adeles-Kontostand-verbessern/-/id=814796/did=4567168/11f6hmu/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4567170/property=mini/pubVersion=2/width=1920/1pdqbe4/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-2.swr3.de/-/id=4567170/property=mini/pubVersion=2/width=360/mgtm2c/index.jpg"
               srcset="https://static-2.swr3.de/-/id=4567170/property=mini/pubVersion=2/width=1920/1pdqbe4/index.jpg 1920w, https://static-2.swr3.de/-/id=4567170/property=mini/pubVersion=2/width=1440/10jt6nt/index.jpg 1440w, https://static-2.swr3.de/-/id=4567170/property=mini/pubVersion=2/width=1080/b3sfu1/index.jpg 1080w, https://static-2.swr3.de/-/id=4567170/property=mini/pubVersion=2/width=960/px9rmq/index.jpg 960w, https://static-2.swr3.de/-/id=4567170/property=mini/pubVersion=2/width=780/1jw8xwm/index.jpg 780w, https://static-2.swr3.de/-/id=4567170/property=mini/pubVersion=2/width=768/oqof16/index.jpg 768w, https://static-2.swr3.de/-/id=4567170/property=mini/pubVersion=2/width=720/ebiv58/index.jpg 720w, https://static-2.swr3.de/-/id=4567170/property=mini/pubVersion=2/width=600/42krd/index.jpg 600w, https://static-2.swr3.de/-/id=4567170/property=mini/pubVersion=2/width=480/1kds2db/index.jpg 480w, https://static-2.swr3.de/-/id=4567170/property=mini/pubVersion=2/width=360/mgtm2c/index.jpg 360w"
            sizes="(min-width: 1200px) 760px, (min-width:992px) 627px, (min-width: 768px) 720px, calc(100vw - 30px)"
            alt="Britische Sängerin Adele bei den Brit Awards; Foto: dpa/Picture-Alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Las-Vegas-will-Adeles-Kontostand-verbessern/-/id=814796/did=4567168/11f6hmu/index.html" >Promi-Klatsch</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/promi-klatsch/Las-Vegas-will-Adeles-Kontostand-verbessern/-/id=814796/did=4567168/11f6hmu/index.html" >Las Vegas will Adeles Kontostand verbessern</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p class="MsoNormal">Sängerin Adele sagt „Hello“ zu einer Menge Geld, Ex-US-Präsident George Bush Senior hatte die Hände unter einer fremden Gürtellinie und Stefan Raab umgeht ein Gerichtsurteil.</p>&nbsp;<a href="https://www.swr3.de/aktuell/promi-klatsch/Las-Vegas-will-Adeles-Kontostand-verbessern/-/id=814796/did=4567168/11f6hmu/index.html" >zu den Fotos</a></div>
</article>
</div>
               <div class="col-sm-6 col-md-4 hidden-xs hidden-sm">
                     <article id="article-4565990" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4565990">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/promi-klatsch/Eminem-gewinnt-Rap-Battle-gegen-Neuseeland/-/id=814796/did=4565990/1bldbew/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-10-25T13:36:48+0200">
   <meta itemprop="dateModified" content="2017-10-25T13:36:48+0200">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Eminem-gewinnt-Rap-Battle-gegen-Neuseeland/-/id=814796/did=4565990/1bldbew/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-1.swr3.de/-/id=4565992/property=mini/pubVersion=3/width=1920/i19dgv/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-1.swr3.de/-/id=4565992/property=mini/pubVersion=3/width=360/jbqaup/index.jpg"
               srcset="https://static-1.swr3.de/-/id=4565992/property=mini/pubVersion=3/width=1920/i19dgv/index.jpg 1920w, https://static-1.swr3.de/-/id=4565992/property=mini/pubVersion=3/width=1440/8gkn22/index.jpg 1440w, https://static-1.swr3.de/-/id=4565992/property=mini/pubVersion=3/width=1080/1efhn56/index.jpg 1080w, https://static-1.swr3.de/-/id=4565992/property=mini/pubVersion=3/width=960/k142av/index.jpg 960w, https://static-1.swr3.de/-/id=4565992/property=mini/pubVersion=3/width=780/1p38y03/index.jpg 780w, https://static-1.swr3.de/-/id=4565992/property=mini/pubVersion=3/width=768/l7pehr/index.jpg 768w, https://static-1.swr3.de/-/id=4565992/property=mini/pubVersion=3/width=720/ar7iqx/index.jpg 720w, https://static-1.swr3.de/-/id=4565992/property=mini/pubVersion=3/width=600/5vxq1o/index.jpg 600w, https://static-1.swr3.de/-/id=4565992/property=mini/pubVersion=3/width=480/1ppo1oa/index.jpg 480w, https://static-1.swr3.de/-/id=4565992/property=mini/pubVersion=3/width=360/jbqaup/index.jpg 360w"
            sizes="(min-width: 1200px) 760px, (min-width:992px) 627px, (min-width: 768px) 720px, calc(100vw - 30px)"
            alt="Eminem; Foto: Imago/ Future Image">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Eminem-gewinnt-Rap-Battle-gegen-Neuseeland/-/id=814796/did=4565990/1bldbew/index.html" >Promi-Klatsch</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/promi-klatsch/Eminem-gewinnt-Rap-Battle-gegen-Neuseeland/-/id=814796/did=4565990/1bldbew/index.html" >Eminem gewinnt Rap-Battle gegen Neuseeland</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Eminem nimmt sich, was ihm gehört. Die Kardashians setzen nochmal einen drauf und Robbie Williams geht es wieder besser.</p>&nbsp;<a href="https://www.swr3.de/aktuell/promi-klatsch/Eminem-gewinnt-Rap-Battle-gegen-Neuseeland/-/id=814796/did=4565990/1bldbew/index.html" >zu den Fotos</a></div>
</article>
</div>
               <div class="clearfix visible-md-block visible-lg-block"></div>
                  <div class="col-sm-6 col-md-4 hidden-xs hidden-sm">
                     <article id="article-4565034" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4565034">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/promi-klatsch/He-did-it-again-Ronaldo-ist-wieder-der-Beste/-/id=814796/did=4565034/oxauqc/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-10-24T11:55:36+0200">
   <meta itemprop="dateModified" content="2017-10-24T11:55:36+0200">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/He-did-it-again-Ronaldo-ist-wieder-der-Beste/-/id=814796/did=4565034/oxauqc/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4565036/property=mini/pubVersion=1/width=1920/x595e0/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=4565036/property=mini/pubVersion=1/width=360/6ix66y/index.jpg"
               srcset="https://static-3.swr3.de/-/id=4565036/property=mini/pubVersion=1/width=1920/x595e0/index.jpg 1920w, https://static-3.swr3.de/-/id=4565036/property=mini/pubVersion=1/width=1440/bn7o0t/index.jpg 1440w, https://static-3.swr3.de/-/id=4565036/property=mini/pubVersion=1/width=1080/105gqkt/index.jpg 1080w, https://static-3.swr3.de/-/id=4565036/property=mini/pubVersion=1/width=960/78ghu4/index.jpg 960w, https://static-3.swr3.de/-/id=4565036/property=mini/pubVersion=1/width=780/13eydhk/index.jpg 780w, https://static-3.swr3.de/-/id=4565036/property=mini/pubVersion=1/width=768/8f1w1g/index.jpg 768w, https://static-3.swr3.de/-/id=4565036/property=mini/pubVersion=1/width=720/wfhvsy/index.jpg 720w, https://static-3.swr3.de/-/id=4565036/property=mini/pubVersion=1/width=600/jq1kaf/index.jpg 600w, https://static-3.swr3.de/-/id=4565036/property=mini/pubVersion=1/width=480/12x9ocx/index.jpg 480w, https://static-3.swr3.de/-/id=4565036/property=mini/pubVersion=1/width=360/6ix66y/index.jpg 360w"
            sizes="(min-width: 1200px) 760px, (min-width:992px) 627px, (min-width: 768px) 720px, calc(100vw - 30px)"
            alt="Fußballer Cristiano Ronaldo; Foto: dpa/Picture-Alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/He-did-it-again-Ronaldo-ist-wieder-der-Beste/-/id=814796/did=4565034/oxauqc/index.html" >Promi-Klatsch</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/promi-klatsch/He-did-it-again-Ronaldo-ist-wieder-der-Beste/-/id=814796/did=4565034/oxauqc/index.html" >He did it again – Ronaldo ist wieder mal der Beste</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p class="MsoNormal">Cristiano Ronaldo ist wieder Weltfußballer, Marius Müller-Westernhagen läuft die Nase und Kelly Clarkson wollte sich umbringen.</p>&nbsp;<a href="https://www.swr3.de/aktuell/promi-klatsch/He-did-it-again-Ronaldo-ist-wieder-der-Beste/-/id=814796/did=4565034/oxauqc/index.html" >zu den Fotos</a></div>
</article>
</div>
               <div class="col-sm-6 col-md-4 hidden-xs hidden-sm">
                     <article id="article-4564160" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4564160">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/promi-klatsch/Justin-Timberlake-darf-wieder-zum-Super-Bowl/-/id=814796/did=4564160/16x5yca/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-10-23T12:39:32+0200">
   <meta itemprop="dateModified" content="2017-10-23T14:23:00+0200">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Justin-Timberlake-darf-wieder-zum-Super-Bowl/-/id=814796/did=4564160/16x5yca/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-2.swr3.de/-/id=4564162/property=mini/pubVersion=1/width=1920/18m4d6i/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-2.swr3.de/-/id=4564162/property=mini/pubVersion=1/width=360/19pg8e3/index.jpg"
               srcset="https://static-2.swr3.de/-/id=4564162/property=mini/pubVersion=1/width=1920/18m4d6i/index.jpg 1920w, https://static-2.swr3.de/-/id=4564162/property=mini/pubVersion=1/width=1440/1yjziwf/index.jpg 1440w, https://static-2.swr3.de/-/id=4564162/property=mini/pubVersion=1/width=1080/numym7/index.jpg 1080w, https://static-2.swr3.de/-/id=4564162/property=mini/pubVersion=1/width=960/1axu20d/index.jpg 960w, https://static-2.swr3.de/-/id=4564162/property=mini/pubVersion=1/width=780/gz8xex/index.jpg 780w, https://static-2.swr3.de/-/id=4564162/property=mini/pubVersion=1/width=768/1c45klx/index.jpg 768w, https://static-2.swr3.de/-/id=4564162/property=mini/pubVersion=1/width=720/1jgfoo3/index.jpg 720w, https://static-2.swr3.de/-/id=4564162/property=mini/pubVersion=1/width=600/1vqwm52/index.jpg 600w, https://static-2.swr3.de/-/id=4564162/property=mini/pubVersion=1/width=480/hlxr3k/index.jpg 480w, https://static-2.swr3.de/-/id=4564162/property=mini/pubVersion=1/width=360/19pg8e3/index.jpg 360w"
            sizes="(min-width: 1200px) 760px, (min-width:992px) 627px, (min-width: 768px) 720px, calc(100vw - 30px)"
            alt="Sänger Justin Timberlake; Foto: dpa/Picture Alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/promi-klatsch/Justin-Timberlake-darf-wieder-zum-Super-Bowl/-/id=814796/did=4564160/16x5yca/index.html" >Promi-Klatsch</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/promi-klatsch/Justin-Timberlake-darf-wieder-zum-Super-Bowl/-/id=814796/did=4564160/16x5yca/index.html" >Justin Timberlake darf wieder zum Super Bowl</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p class="MsoNormal">Justin Timberlake ist wieder beim Super Bowl dabei, Justin Bieber hat einen blau-tätowierten Bauch und der Hund von Emmanuel Macron ist nicht stubenrein.</p>&nbsp;<a href="https://www.swr3.de/aktuell/promi-klatsch/Justin-Timberlake-darf-wieder-zum-Super-Bowl/-/id=814796/did=4564160/16x5yca/index.html" >zu den Fotos</a></div>
</article>
</div>
               <div class="col-sm-6 col-md-4 hidden-xs hidden-sm">
                     <article id="article-4563930" class="teaser gallery" itemtype="http://schema.org/Article" itemscope itemid="4563930">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/nachrichten/Fack-ju-Goehte-zum-dritten-und-letzten-Mal/-/id=47428/did=4563930/k68x2u/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="SWR3">
            <meta itemprop="email" content="mailto:info@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-10-23T08:34:39+0200">
   <meta itemprop="dateModified" content="2017-10-25T18:37:06+0200">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Fack-ju-Goehte-zum-dritten-und-letzten-Mal/-/id=47428/did=4563930/k68x2u/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4563934/property=mini/pubVersion=2/width=1920/bcbwwx/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-4.swr3.de/-/id=4563934/property=mini/pubVersion=2/width=360/11eq6qr/index.jpg"
               srcset="https://static-4.swr3.de/-/id=4563934/property=mini/pubVersion=2/width=1920/bcbwwx/index.jpg 1920w, https://static-4.swr3.de/-/id=4563934/property=mini/pubVersion=2/width=1440/wujd84/index.jpg 1440w, https://static-4.swr3.de/-/id=4563934/property=mini/pubVersion=2/width=1080/1pk8k84/index.jpg 1080w, https://static-4.swr3.de/-/id=4563934/property=mini/pubVersion=2/width=960/12n3z3p/index.jpg 960w, https://static-4.swr3.de/-/id=4563934/property=mini/pubVersion=2/width=780/8p5bsh/index.jpg 780w, https://static-4.swr3.de/-/id=4563934/property=mini/pubVersion=2/width=768/13ofdjh/index.jpg 768w, https://static-4.swr3.de/-/id=4563934/property=mini/pubVersion=2/width=720/1rqj2wr/index.jpg 720w, https://static-4.swr3.de/-/id=4563934/property=mini/pubVersion=2/width=600/1ng66ry/index.jpg 600w, https://static-4.swr3.de/-/id=4563934/property=mini/pubVersion=2/width=480/82vxk8/index.jpg 480w, https://static-4.swr3.de/-/id=4563934/property=mini/pubVersion=2/width=360/11eq6qr/index.jpg 360w"
            sizes="(min-width: 1200px) 760px, (min-width:992px) 627px, (min-width: 768px) 720px, calc(100vw - 30px)"
            alt="Premiere von Fack ju Göhte 3; Foto: dpa/picture alliance">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/nachrichten/Fack-ju-Goehte-zum-dritten-und-letzten-Mal/-/id=47428/did=4563930/k68x2u/index.html" >Weltpremiere in München</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/nachrichten/Fack-ju-Goehte-zum-dritten-und-letzten-Mal/-/id=47428/did=4563930/k68x2u/index.html" >„Fack ju Göhte“ zum dritten und letzten Mal</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Ein letztes Mal noch auf den roten Teppich, ein letztes Mal noch für seine Rolle als Zeki Müller bejubelt werden: Elyas M'Barek und seine Schauspiel-Kollegen haben sich am Sonntag für die Premiere von „Fack ju Göhte 3“, dem letzten Teil der Reihe, in München eingefunden.</p>&nbsp;<a href="https://www.swr3.de/aktuell/nachrichten/Fack-ju-Goehte-zum-dritten-und-letzten-Mal/-/id=47428/did=4563930/k68x2u/index.html" >zu den Fotos</a></div>
</article>
</div>
               </div>
         </div>
         <!-- googleon: all -->
      </div>
</div>
<p class="MsoNormal">Die Hessen sind ja immer schon sehr experimentierfreudig, was Genre-Sprünge angeht. Hier trifft also Horrorfilm auf Krimi, und das hat alles etwas mit diesem alten Haus zu tun. Mit einer Geschichte aus den 60er Jahren, als die alte Villa noch ein Waisenhaus war. Die damaligen Kinder erlaubten sich einen Streich, bei dem allerdings die Heimleiterin ums Leben kam. Diese „Leonore“ spukt offensichtlich noch immer verärgert in dem Haus rum und will Rache – für was auch immer. Als Brix dann auf dem Speicher noch ein Kinderskelett findet wird’s übel… genau wie mir.</p><h3>Schöne Idee – Schlechte Umsetzung </h3><p class="MsoNormal">Ab jetzt geht’s nur noch um Holzhammer-Horror aus der Mottenkiste: Kunstnebel, Türen verriegeln sich selbst, das übliche, tausend Mal gesehenes Poltergeist-Gehopse. Dann erscheint der esoterisch beseelten Fanny die Verstorbene als Geist. Anschließend schlüpft „Leonore“ gleich ganz in Fannys Körper. Was haben wir noch in der Stereotypen-Schublade für schlechte Schauermärchen? Es werden Tarot-Karten gelegt, Teufelsrunen gemalt und ich habe mich echt gefragt, ob nicht gleich noch ein Gespenst mit Leintuch Hui-Buh-mäßig durchs Bild huscht. </p><h3>Das Experiment geht schief</h3><p class="MsoNormal">Die eigentlich hübsche Grusel-Idee entpuppt sich als gruseliger Klischee-Brei, ohne echte Spannung, ohne Gänsehaut, dafür aber mit vielen biederen Piff-Paff-Puff-Effekten aus den Kindertagen des Horrorfilms. Von mir gibt’s einen Elch, aber auch nur für den Mut, mal was anderes auszuprobieren.</p><div class="panel panel-default outset" itemscope itemtype="http://schema.org/Movie">
      <div class="panel-heading">
         <h3>SWR3 Elchcheck</h3>
      </div>
      <div class="panel-body">
         <figure id="asset-2402182" class="asset pull-left photo" itemid="2402182" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" aria-label="media">
      <div class="image">
         <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=2402182/property=mini/pubVersion=5/width=720/1in1yrt/index.jpg">
         <meta itemprop="width" content="720">
         <meta itemprop="height" content="405">
      </span>
   <img src="https://static-4.swr3.de/-/id=2402182/property=detail/pubVersion=5/width=360/wmfr4l/index.jpg"
               srcset="https://static-4.swr3.de/-/id=2402182/property=detail/pubVersion=5/width=720/6dduj1/index.jpg 720w, https://static-4.swr3.de/-/id=2402182/property=detail/pubVersion=5/width=600/a9p27s/index.jpg 600w, https://static-4.swr3.de/-/id=2402182/property=detail/pubVersion=5/width=480/1u51t0e/index.jpg 480w, https://static-4.swr3.de/-/id=2402182/property=detail/pubVersion=5/width=360/wmfr4l/index.jpg 360w"
            sizes="(min-width: 768px) 72rem, (min-width: 992px) 77.8rem, (min-width: 1200px) 94.5rem, 100vw"
            alt="Tatort; Foto: ARD">
         </div>
      <figcaption>
         <span class="figure-attribution" itemprop="copyrightHolder" itemscope  itemtype="http://schema.org/Organization"><span itemprop="name">ARD</span></span>
         </figcaption>
   </figure>
<h4 itemprop="name"><span itemprop="name">Fürchte Dich</span></h4>
<p class="rating sr-hidden" itemprop="rating" itemscope itemtype="http://schema.org/Rating">
      <meta itemprop="worstRating" content="1">
      <meta itemprop="bestRating" content="5">
      <meta itemprop="ratingValue" content="1">
      <span class="active"><i class="icon-elch"></i></span>
<span><i class="icon-elch"></i></span>
<span><i class="icon-elch"></i></span>
<span><i class="icon-elch"></i></span>
<span><i class="icon-elch"></i></span>
</p>
<p class="info" itemprop="genre">Krimi</p>
<p class="info">
      <meta itemprop="typicalAgeRange" content="12-">
      <meta itemprop="contentRating" content="fsk12">
      ab 12 Jahren</p>
<p class="info">Sendetermin: <span itemprop="datePublished">22.10.2017, 20:15</span></p>
<p class="info">Mediathek: <a title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external nofollow noopener noreferrer" href="http://mediathek.daserste.de/Tatort/Sendung?documentId=602916&amp;topRessort&amp;bcastId=602916" >Alle Videos zum Tatort</a></p>
   <p class="info">Website: <a title="Die externe Seite im neuen Tab/Fenster öffnen" target="_blank" rel="external nofollow noopener noreferrer" href="http://www.daserste.de/unterhaltung/krimi/tatort/sendung/fuerchte-dich-100.html" >Tatort „Fürchte Dich“</a></p>
</div>
   </div>
</div>
         </div>
      </div>
   </section>
   <div class="container">
         <div class="row">
            <div class="col-sm-10 col-md-8 col-sm-offset-1 col-md-offset-2">
               <div class="authors" itemprop="author" itemscope itemtype="http://schema.org/Person">
                  <p>von <a title="Crewseite von Peter Knetsch" class="author-link" rel="nofollow" href="https://www.swr3.de/mehr/crew/Peter-Knetsch/-/id=4047582/did=4143922/11r1cw/index.html" ><span itemprop="name">Peter Knetsch</span></a>, <a title="SWR3" class="author-link" rel="nofollow" href="https://www.swr3.de/kontakt/-/id=49820/cf=42/did=64106/gp3=4567132/1yx14zi/index.html" ><span itemprop="name">SWR3</span></a></p>
               </div>
            </div>
         </div>
      </div>
   </article>
<!--googleoff: index-->
   <aside>
      <div class="container">
         <h4>
            Das könnte dich auch interessieren</h4>
         <div class="row">
            <div class="col-sm-4">
                  <!-- Related with ID: 4559918 -->
                  <article id="article-4559918" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4559918">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Kritik-Zurueck-ins-Licht/-/id=2984594/did=4559918/1rpa3bd/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Peter Knetsch">
            <meta itemprop="email" content="mailto:Peter.Knetsch@swr3.de"></span>
      <meta itemprop="datePublished" content="2017-10-18T15:47:35+0200">
   <meta itemprop="dateModified" content="2017-10-20T13:59:24+0200">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Kritik-Zurueck-ins-Licht/-/id=2984594/did=4559918/1rpa3bd/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4559878/property=mini/pubVersion=4/width=1920/q71n7a/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-4.swr3.de/-/id=4559878/property=mini/pubVersion=4/width=360/1mgxxwj/index.jpg"
               srcset="https://static-4.swr3.de/-/id=4559878/property=mini/pubVersion=4/width=1920/q71n7a/index.jpg 1920w, https://static-4.swr3.de/-/id=4559878/property=mini/pubVersion=4/width=1440/966ar/index.jpg 1440w, https://static-4.swr3.de/-/id=4559878/property=mini/pubVersion=4/width=1080/1bji20j/index.jpg 1080w, https://static-4.swr3.de/-/id=4559878/property=mini/pubVersion=4/width=960/1px8iet/index.jpg 960w, https://static-4.swr3.de/-/id=4559878/property=mini/pubVersion=4/width=780/kv3mpd/index.jpg 780w, https://static-4.swr3.de/-/id=4559878/property=mini/pubVersion=4/width=768/1ovmxal/index.jpg 768w, https://static-4.swr3.de/-/id=4559878/property=mini/pubVersion=4/width=720/1dco18b/index.jpg 720w, https://static-4.swr3.de/-/id=4559878/property=mini/pubVersion=4/width=600/10468i6/index.jpg 600w, https://static-4.swr3.de/-/id=4559878/property=mini/pubVersion=4/width=480/kdu0h4/index.jpg 480w, https://static-4.swr3.de/-/id=4559878/property=mini/pubVersion=4/width=360/1mgxxwj/index.jpg 360w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Hauptkommissar Stedefreund (Oliver Mommsen) und BKA-Kollegin Linda Selb (Luise Wolfram); Foto: Radio Bremen/Michael Ihle">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Kritik-Zurueck-ins-Licht/-/id=2984594/did=4559918/1rpa3bd/index.html" >SWR3 Tatort-Check</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Kritik-Zurueck-ins-Licht/-/id=2984594/did=4559918/1rpa3bd/index.html" >...und im Hintergrund: eine Leiche</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Zwei Frauen die um Hauptkommissar Stedefreund buhlen. Die Eine flirtet und die Andere will ein Kind von ihm. Aber was will Hauptkommissar Stedefreund? Klingt eher nach Liebesdrama als nach Tatort.</p>&nbsp;<a href="https://www.swr3.de/tatort-und-polizeiruf/SWR3-Tatort-Kritik-Zurueck-ins-Licht/-/id=2984594/did=4559918/1rpa3bd/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4515066 -->
                  <article id="article-4515066" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4515066">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" />
   <link itemprop="author" href="SWR3">
      <meta itemprop="datePublished" content="2017-09-07T10:58:14+0200">
   <meta itemprop="dateModified" content="2017-10-11T16:41:26+0200">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-4.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=1440/1cdkva6/index.jpg">
         <meta itemprop="width" content="1440">
         <meta itemprop="height" content="810">
      </span>
   <img src="https://static-4.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=360/1dew5jf/index.jpg"
               srcset="https://static-4.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=1440/1cdkva6/index.jpg 1440w, https://static-4.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=1080/1mxaxa/index.jpg 1080w, https://static-4.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=960/1h4v1zx/index.jpg 960w, https://static-4.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=780/c3nvq1/index.jpg 780w, https://static-4.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=768/1g3l3ad/index.jpg 768w, https://static-4.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=720/1m43y6r/index.jpg 720w, https://static-4.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=600/1qup3dy/index.jpg 600w, https://static-4.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=480/bm37y8/index.jpg 480w, https://static-4.swr3.de/-/id=4515038/property=mini/pubVersion=3/width=360/1dew5jf/index.jpg 360w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Tatort- und Polizeiruf-Archiv; Foto: ARD/SWR3/Fotolia (Bernd Libbach)">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >Alle Checks zum Nachlesen</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >SWR3 Tatort- und Polizeiruf-Kritiken</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>SWR3 Tatort- und Polizeiruf-Archiv</p>&nbsp;<a href="https://www.swr3.de/tatort-und-polizeiruf/-/id=2984594/ctxqfn/index.html" >mehr...</a></div>
</article>
</div>
            <div class="col-sm-4">
                  <!-- Related with ID: 4554626 -->
                  <article id="article-4554626" class="teaser" itemtype="http://schema.org/Article" itemscope itemid="4554626">
   <link itemprop="publisher" href="SWR3">
   <link itemprop="mainEntityOfPage" href="//www.swr3.de">
   <link itemprop="url" href="https://www.swr3.de/aktuell/Quiz-Seid-ihr-Tatort-Experten/-/id=4382120/did=4554626/2hwn4d/index.html" />
   <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <meta itemprop="name" content="Kira Urschinger">
            <meta itemprop="email" content="mailto:Kira.Urschinger@swr.de"></span>
      <meta itemprop="datePublished" content="2017-10-11T11:48:09+0200">
   <meta itemprop="dateModified" content="2017-10-17T10:22:56+0200">
   <header>
   <div class="image">
      <a rel="nofollow" href="https://www.swr3.de/aktuell/Quiz-Seid-ihr-Tatort-Experten/-/id=4382120/did=4554626/2hwn4d/index.html" ><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
         <link itemprop="url contentUrl" href="https://static-3.swr3.de/-/id=4554628/property=mini/pubVersion=1/width=1920/1jkcjyt/index.jpg">
         <meta itemprop="width" content="1920">
         <meta itemprop="height" content="1080">
      </span>
   <img src="https://static-3.swr3.de/-/id=4554628/property=mini/pubVersion=1/width=360/1uue9bd/index.jpg"
               srcset="https://static-3.swr3.de/-/id=4554628/property=mini/pubVersion=1/width=1920/1jkcjyt/index.jpg 1920w, https://static-3.swr3.de/-/id=4554628/property=mini/pubVersion=1/width=1440/15tu4sg/index.jpg 1440w, https://static-3.swr3.de/-/id=4554628/property=mini/pubVersion=1/width=1080/h25ij4/index.jpg 1080w, https://static-3.swr3.de/-/id=4554628/property=mini/pubVersion=1/width=960/1yc3d6n/index.jpg 960w, https://static-3.swr3.de/-/id=4554628/property=mini/pubVersion=1/width=780/t8pjaz/index.jpg 780w, https://static-3.swr3.de/-/id=4554628/property=mini/pubVersion=1/width=768/1x5id6v/index.jpg 768w, https://static-3.swr3.de/-/id=4554628/property=mini/pubVersion=1/width=720/14xt5dd/index.jpg 720w, https://static-3.swr3.de/-/id=4554628/property=mini/pubVersion=1/width=600/18ivtms/index.jpg 600w, https://static-3.swr3.de/-/id=4554628/property=mini/pubVersion=1/width=480/tq96le/index.jpg 480w, https://static-3.swr3.de/-/id=4554628/property=mini/pubVersion=1/width=360/1uue9bd/index.jpg 360w"
            sizes="(min-width: 768px) 22rem, (min-width: 992px) 29.4rem, (min-width: 1200px) 36rem, calc(100vw - 3rem)"
            alt="Tatort; Foto: dpa">
         </a></div>
   <div class="hgroup">
      <p class="topline"><a rel="nofollow" href="https://www.swr3.de/aktuell/Quiz-Seid-ihr-Tatort-Experten/-/id=4382120/did=4554626/2hwn4d/index.html" >Quiz</a></p>
      <h2 itemprop="headline"><a href="https://www.swr3.de/aktuell/Quiz-Seid-ihr-Tatort-Experten/-/id=4382120/did=4554626/2hwn4d/index.html" >Seid ihr Tatort-Experten?</a></h2>
   </div>
</header>
<div class="lead" itemprop="description">
   <p>Wie viele Leichen gab es schon im Tatort, wer sind die beliebtesten Kommissare und welche Stars waren schon mit Gastauftritten dabei?</p>&nbsp;<a href="https://www.swr3.de/aktuell/Quiz-Seid-ihr-Tatort-Experten/-/id=4382120/did=4554626/2hwn4d/index.html" >mehr...</a></div>
</article>
</div>
            </div>
      </div>
   </aside>
   <!--googleon: index-->
<!-- AT Internet -->
   <script id="ati" type="text/template"  data-xtpage="SWR3_Tatort-Kritik_Fürchte_dich" data-xt_pageID=2061268900 data-xt_pageDate=20171026162858 data-xt_chap="Aktuell::Tatort-Kritik" data-xt_multc="&x1=DESWR/BADN0_WEB_SWR3CMS_4567132&x2=Artikel&x3=SWR3_Tatort-Kritik_F%C3%BCrchte_dich&x5=SWR3.de&x6=nein&x7=nein&x8=16" data-xt_an="" data-xt_ac="" data-xtergo="0" data-xtidmod="">
   </script>

<!-- Chartbeat -->
   <script id="chartbeat" type="text/template" data-useCanonical="true" data-sections="SWR3.de,aktuell,tatort-und-polizeiruf,SWR3_Tatort-Kritik_Fürchte_dich" data-authors="SWR3 CMS"></script>

</main>

      <svg xmlns="http://www.w3.org/2000/svg" width="0" height="0" display="none">
  <symbol id="facebook" viewBox="0 0 145.8 300">
    <path d="M37.2 300V159.2H0v-50.7h37.2c0 0 0-20.8 0-43.3C37.2 31.2 59.2 0 109.9 0c20.5 0 35.7 2 35.7 2l-1.2 47.3c0 0-15.5-0.1-32.4-0.1 -18.3 0-21.2 8.4-21.2 22.4 0 11 0-23.5 0 37h55l-2.4 50.7H90.8V300H37.2z"/>
  </symbol>
  <symbol id="twitter" viewBox="0 0 369.1 300">
    <path d="M369.1 35.5c-13.6 6-28.2 10.1-43.5 11.9 15.6-9.4 27.6-24.2 33.3-41.9 -14.6 8.7-30.8 15-48.1 18.4C297 9.2 277.4 0 255.6 0c-41.8 0-75.7 33.9-75.7 75.7 0 5.9 0.7 11.7 2 17.3C118.9 89.8 63.1 59.7 25.7 13.9 19.2 25 15.4 38.1 15.4 51.9c0 26.3 13.4 49.5 33.7 63 -12.4-0.4-24.1-3.8-34.3-9.5 0 0.3 0 0.6 0 1 0 36.7 26.1 67.3 60.7 74.3 -6.4 1.7-13 2.7-19.9 2.7 -4.9 0-9.6-0.5-14.3-1.4 9.6 30.1 37.6 52 70.7 52.6 -25.9 20.3-58.6 32.4-94.1 32.4 -6.1 0-12.1-0.4-18.1-1.1C33.5 287.5 73.3 300 116.1 300c139.3 0 215.5-115.4 215.5-215.5 0-3.3-0.1-6.5-0.2-9.8C346.2 64 359 50.7 369.1 35.5z"/>
  </symbol>
  <symbol id="instagram" viewBox="0 0 512 512">
    <path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,
1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,
1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z"/>
    <path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
    <circle cx="390.476" cy="121.524" r="30.23"/>
  </symbol>
  <symbol id="youtube" viewBox="0 0 248 300">
    <path d="M98 0h-17l-11.4 44L57.7 0H40c3.5 10.4 7.2 20.8 10.8 31.3 5.4 15.6 8.7 27.4 10.3 35.5v45.4h16.8v-45.4L98 0zM142.9 85.1V55.8c0-8.9-1.5-15.5-4.7-19.7 -4.2-5.7-10.1-8.6-17.7-8.6 -7.5 0-13.4 2.9-17.6 8.6 -3.2 4.2-4.7 10.8-4.7 19.7v29.3c0 8.9 1.5 15.5 4.7 19.7 4.2 5.7 10.1 8.6 17.6 8.6 7.6 0 13.5-2.9 17.7-8.6C141.4 100.6 142.9 94 142.9 85.1zM127.8 87.9c0 7.7-2.3 11.6-7.2 11.6 -4.9 0-7.2-3.9-7.2-11.6V52.8c0-7.7 2.3-11.6 7.2-11.6 4.9 0 7.2 3.9 7.2 11.6V87.9zM198.9 112.2V28.6h-15.1v63.9c-3.4 4.7-6.5 7.1-9.6 7.1 -2 0-3.2-1.2-3.6-3.5 -0.2-0.5-0.2-2.3-0.2-5.9V28.6h-15.1v66.1c0 5.9 0.5 9.9 1.3 12.4 1.5 4.2 4.9 6.2 9.8 6.2 
5.5 0 11.3-3.4 17.3-10.3v9.1h15.2L198.9 112.2 198.9 112.2zM214.5 208.5v7.6h-15v-7.6c0-7.6 2.5-11.5 7.5-11.5C212 197 214.5 200.8 214.5 208.5zM151.4 197c-2.5 0-5 1.2-7.5 3.6v50.4c2.5 2.5 5 3.7 7.5 3.7 4.3 0 6.5-3.7 6.5-11.2V208.3C158 200.8 155.8 197 151.4 197zM248 213.6c0 19.3 0 39.8-4.3 58.6 -3 13.2-13.8 22.9-26.8 24.4 -30.8 3.4-61.9 3.5-92.9 3.4 -31 0-62.1 0-92.9-3.4C18.1 295.1 7.4 285.4 4.3 272.2 0 253.4 0 232.9 0 213.6c0-19.3 0-39.8 4.4-58.6 3-13.2 13.8-22.9 26.8-24.4 30.7-3.4 61.9-3.5 92.9-3.4 31 0 62.1 0 92.9 3.4 13 1.5 23.8 11.2 26.8 24.4C248 173.8 248 194.2 248 213.6zM70.7 156.2H18.5v15.6h17.6v95.4h16.7v-95.4h18v-15.6H70.7zM116 
184.5h-15v63.2c-3.3 4.7-6.5 7-9.5 7 -2 0-3.1-1.2-3.5-3.5 -0.1-0.5-0.1-2.3-0.1-5.8V184.5H72.9v65.4c0 5.8 0.5 9.8 1.3 12.3 1.5 4.2 4.8 6.2 9.7 6.2 5.5 0 11.2-3.3 17.1-10.2v9h15V184.5H116zM172.9 209.5c0-7.8-0.5-13.3-1.5-16.6 -2-6.2-6-9.3-12-9.3 -5.5 0-10.6 3-15.5 9v-36.3h-15v111h15v-8c5 6.2 10.2 9.2 15.5 9.2 6 0 10-3.1 12-9.3 1-3.5 1.5-9 1.5-16.7V209.5zM229.5 211.5c0-8.8-1.5-15.3-4.6-19.5 -4.2-5.7-10.2-8.5-17.7-8.5 -7.6 0-13.6 2.8-17.9 8.5 -3.2 4.2-4.6 10.6-4.6 19.5v29c0 8.8 1.6 15.3 4.8 19.4 4.3 5.6 10.3 8.5 18.1 8.5 7.8 0 14-3 18.1-9 1.8-2.7 3-5.7 3.5-9 0.1-1.5 0.3-4.8 0.3-9.6v-2.2h-15.3c0 6-0.2 9.3-0.3 10.2 -0.9 4-3 6-6.7 6 -5.1 0-7.6-3.8-7.6-11.5v-14.7H229.5V211.5z"/>
  </symbol>
</svg>

<aside id="big-footer" itemid="SWR3" itemscope itemtype="http://schema.org/Organization">
   <meta itemprop="name" content="SWR3">
   <span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="SWR">
      <meta itemprop="alternateName" content="Südwestrundfunk">
      <link itemprop="url" href="http://www.swr.de">
      <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
      <span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
         <meta itemprop="name" content="ARD">
         <meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
         <link itemprop="url" href="http://www.ard.de">
         <link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
      </span>
   </span>
   <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <link itemprop="contentUrl url" href="https://www.swr3.de/-/id=3687176/property=normalIcon/epto75/logo.png">
   </span>
   <link itemprop="url" href="http://www.swr3.de">
   <span itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
     <meta itemprop="telephone" content="+4972212011">
     <meta itemprop="email" content="info@swr3.de">
   </span>

   <div class="container">
      <div class="row">
         <div class="col-md-6 col-lg-6">
            <h2>Folge uns:</h2>
            <ul class="find-us-on">
               <li>
                  <link itemprop="sameAs" href="https://www.facebook.com/SWR3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.facebook.com%2FSWR3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Facebook“ im neuen Tab/Fenster öffnen"><svg class="icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg><span class="sr-only">SWR3 bei Facebook</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://twitter.com/swr3">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Ftwitter.com%2Fswr3" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Twitter“ im neuen Tab/Fenster öffnen"><svg class="icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg><span class="sr-only">SWR3 bei Twitter</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.instagram.com/swr3online">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.instagram.com%2Fswr3online" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei Instagram“ im neuen Tab/Fenster öffnen"><svg class="icon-instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg><span class="sr-only">SWR3 bei Instagram</span></a>
               </li>
               <li>
                  <link itemprop="sameAs" href="https://www.youtube.com/user/SWR3Video">
                  <a href="/cmwebapp/util/redir.jsp?url=https%3A%2F%2Fwww.youtube.com%2Fuser%2FSWR3Video" rel="external nofollow noopener noreferrer" target="_blank" title="Die externe Seite „SWR3 bei YouTube“ im neuen Tab/Fenster öffnen"><svg class="icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg><span class="sr-only">SWR3 bei YouTube</span></a>
               </li>
            </ul>
         </div>
         
         <div class="col-md-5 col-lg-5 col-md-offset-1 col-lg-offset-1">
            <h2>Im Studio anrufen</h2>
            <p itemprop="telephone"><a href="tel:+4972212011">07221 2011</a></p>
            <h2>WhatsApp ins Studio</h2>
            <p><a href="whatsapp://send?abid=SWR3&text=Hallo+SWR3!+">07221 2011</a></p>
         </div>
         
      </div>
   </div>
   
   <div id="siegel"><i class="icon-elchsiegel"></i></div>
</aside>
<!--googleoff: index-->
      <footer id="footer" role="contentinfo">
         <div class="container">
         <nav>
            <ul class="pull-left">
   <li role="presentation"><a title="Impressum" role="menuitem" href="https://www.swr3.de/impressum/-/id=49824/mxjdvh/index.html" >Impressum</a></li>
                  <li role="presentation"><a title="SWR3 mal sich richtig volllabern" role="menuitem" href="https://www.swr3.de/kontakt/-/id=49820/nsuyg4/index.html" >Kontakt</a></li>
                  <li role="presentation"><a title="Infos und Downloads für Medien" target="_blank" role="menuitem" href="http://www.swr.de/-/id=10563098/did=17843860/nid=10563098/1azrksa/index.html" >Presse</a></li>
                  <li role="presentation"><a title="Jobs bei SWR3" role="menuitem" href="https://www.swr3.de/jobs/-/id=1356278/z5e8ky/index.html" >Jobs bei SWR3</a></li>
                  <li role="presentation"><a title="Datenschutz" role="menuitem" href="https://www.swr3.de/datenschutz/-/id=616538/1u3h5m4/index.html" >Datenschutz</a></li>
                  <li role="presentation"><a id="showcopyrights" title="Bildrechte" role="menuitem" data-toggle="imagerights" href="#showcopyrights" >Bildrechte</a></li>
            </ul>
<ul class="pull-right">
   <li role="presentation"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/" ><i class="icon-ard"></i><span class="sr-only">ARD</span>
         </a></li>
                  <li role="presentation"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de" ><i class="icon-swr"></i><span class="sr-only">SWR</span>
         </a></li>
            </ul>
</nav>
         </div>
      </footer>
      <!--googleon: index-->
   </div>

   <div id="oc-overlay"></div>

   <div id="eilmeldung"></div>

   <!--googleoff: all-->
   <a href="#top" class="back-to-top"><span class="sr-only">Zurück zum Anfang</span></a>
   <!--googleon: all-->

   <script src="/static/dist/js/scripts.min.js?r=gIzYjlk" defer></script>
   <!-- AT Internet -->
   <script>
      var ati = document.getElementById('ati');
      xtnv = document;
      xtsd = "https://logs1241";
      xtsite = 487212;
      xtn2 = 16;
      xtdmc = ".swr3.de";
      
      xtpage = ati.getAttribute('data-xtpage');
      xt_pageID = parseInt(ati.getAttribute('data-xt_pageID'), 10);
      xt_pageDate = parseInt(ati.getAttribute('data-xt_pageDate'), 10);
      xt_chap = ati.getAttribute('data-xt_chap');
      xt_multc = ati.getAttribute('data-xt_multc');
      xt_an = ati.getAttribute('data-xt_an');
      xt_ac = ati.getAttribute('data-xt_ac');
      xtergo = ati.getAttribute('data-xtergo');
      xtidmod = ati.getAttribute('data-xtidmod');
      var pageInfo = '&pid=' + xt_pageID + '&pidt=' + xt_pageDate + '&pchap=' + xt_chap;

      if (typeof xtn2 !== 'undefined' && typeof xt_multc !== 'undefined' && xt_multc.match(/x8=/) === null) {
         xt_multc += '&x8=' + xtn2
      }

      //do not modify below
      if (typeof window.xtparam !== 'undefined') {
         window.xtparam += pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac
      }
      else {
         window.xtparam = pageInfo + xt_multc + '&an=' + xt_an + '&ac=' + xt_ac
      }
   </script>
   <script src="/static/tracking/xtclicks.js" defer></script>
   <script src="/static/tracking/xtcore.js" defer></script>

<!-- Chartbeat -->
   <script>
     var $chartbeat = document.getElementById('chartbeat');

     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.sections = $chartbeat.getAttribute('data-sections');
     _sf_async_config.authors = $chartbeat.getAttribute('data-authors');
     /** CONFIGURATION END **/
     (function() {
       function loadChartbeat() {
         var e = document.createElement('script');
         e.setAttribute('language', 'javascript');
         e.setAttribute('type', 'text/javascript');
         e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
         document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() {
           oldonload();
           loadChartbeat();
         };
     })();
   </script>

</body>
</html>
