<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Tag 3: Nach Mythen und Legenden gibt es Drinks aus Eis
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="author" content="SWR3 (info@swr3.de)">
<meta property="author" content="SWR3 (info@swr3.de)">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#ff003c">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#ff003c">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?8bb35732572fdd35fa4fc66b4046d635" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Nach dem ein Wendat einprägsame und spannende Geschichten, Mythen und Legenden über die Kultur der Ureinwohner erzählt hat, gibt es im einzigen Eishotel Nordamerikas Drinks aus großen Eisgläsern. Denn (…)">
<meta name="product-image" content="https://www.swr3.de/events/1594370144367,image-swr3-20970~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2021-08-13T09:15:22+02:00">
<meta name="last-modified" content="2018-11-12T16:36:53+01:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tag 3: Nach Mythen und Legenden gibt es Drinks aus Eis">
<meta name="twitter:description" content="Nach dem ein Wendat einprägsame und spannende Geschichten, Mythen und Legenden über die Kultur der Ureinwohner erzählt hat, gibt es im einzigen Eishotel Nordamerikas Drinks aus großen Eisgläsern. Denn hier ist alles aus Eis. Aber Vorsichtig: Keine Münzen auf den Tresen legen – sie frieren sonst fest!">
<meta name="twitter:image" content="https://www.swr3.de/events/1594370144367,image-swr3-20970~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="website">
<meta property="og:title" content="Tag 3: Nach Mythen und Legenden gibt es Drinks aus Eis">
<meta property="og:description" content="Nach dem ein Wendat einprägsame und spannende Geschichten, Mythen und Legenden über die Kultur der Ureinwohner erzählt hat, gibt es im einzigen Eishotel Nordamerikas Drinks aus großen Eisgläsern. Denn hier ist alles aus Eis. Aber Vorsichtig: Keine Münzen auf den Tresen legen – sie frieren sonst fest!">
<meta property="og:image" content="https://www.swr3.de/events/1594370144367,image-swr3-20970~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/events/tag-3-nach-mythen-und-legenden-gibt-es-drinks-aus-eis-100.html">
<meta name="robots" content="max-image-preview:large, max-snippet:-1, notranslate, ">
<meta name="image_src" content="https://www.swr3.de/events/1594370144367,image-swr3-20970~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="SWR3 Elch und weg Quebec – Tag 3">
<meta name="image_copyright" content="Hotel de Glace, Renaud, Philippe">
<meta name="itemtype" content="http://schema.org/ImageGallery">
<meta name="topline" content="SWR3 Elch und weg Québec">

<link rel="canonical" href="https://www.swr3.de/events/tag-3-nach-mythen-und-legenden-gibt-es-drinks-aus-eis-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr3.de/~atom/events/tag-3-nach-mythen-und-legenden-gibt-es-drinks-aus-eis-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr3.de/~rss/events/tag-3-nach-mythen-und-legenden-gibt-es-drinks-aus-eis-100.xml" media="all" />
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?4983d2db88b8a435a2b5916a4b48e23d"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/css/swr3-main.min.css?412ae995f0541448c1e5ab689b27db96" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?412ae995f0541448c1e5ab689b27db96" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/swr3/atInternet-5.17.1-firstPartyCookie/smarttag.min.js?a5f196562dddf35e9cbf45123a6ecd77" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-vendor.min.js?a4c67df1be84fbf3c06613eda3b9a544" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-package.min.js?7b86ef3f44d351f173b6e770a39c37f2" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-vendor.min.js?025e4f76a7e2c9ffcc2cb5d404d2e151" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-package.min.js?09d68c01e318564e542fc8c3aca5fd1f" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-common.min.js?5cda52aa9c670681077118d983d48b4c" as="script" type="text/javascript" rel="preload">
<link href="https://www.googleoptimize.com/optimize.js?id=GTM-T9B7D96" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-28295440-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "swr3.de";
var api_key = "UA-28295440-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'Sport','2':'Artikel','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Webradio
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-musik-112">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Musik News
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'Artikel','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Playlisten
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-poplexikon-100">
<a href="/musik/poplexikon/index.html" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','12':'SWR3','2':'seite','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/poplexikon/fm-poplexikon-100.html'},'type':'navigation','level2':'16'}" role="menuitem">
Poplexikon
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','12':'SWR3','2':'Artikel','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/gallery/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Star-Galleries
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','12':'SWR3','2':'Artikel','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/lyrics/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Lyrics
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'SWR3','2':'seite','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Die größten Hits und ihre Geschichte
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','12':'SWR3','2':'Übersichtsseite','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/unplugged/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Nachrichten
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'Übersichtsseite','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Infos zum Coronavirus
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'Übersichtsseite','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
faktencheck.de
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'seite','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Topthema
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Live-Blog
</a>
</li>
<li role="presentation" class="nav-promi-klatsch" tabindex="-1" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Promi-News
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Tatort-Kritik
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-lesetag-102">
<a href="/aktuell/buchtipps/index.html" data-clickzone="{'chapter3':'SWR3 Lesetag','chapter2':'SWR3 Lesetag','chapter1':'Aktuell','name':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','customObject':{'11':'20200311171616','1':'DESWR/BADN0_WEB_SWRCMS_lesetag-102','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/buchtipps/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Lesetag
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'Artikel','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Verkehr
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'Artikel','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','12':'SWR3','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','12':'SWR3','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Neue Comedys
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Best-Of-Comedy','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','12':'SWR3','2':'Übersichtsseite','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/comedy-archiv/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Best-Of-Comedy
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-bilderwitz-100">
<a href="/comedy/bilderwitz/index.html" data-clickzone="{'chapter2':'Bilderwitz','chapter1':'Comedy','name':'Der_kleine_Gag_für_zwischendurch','customObject':{'11':'20200301115247','1':'DESWR/BADN0_WEB_SWRCMS_swr3-bilderwitz-100','12':'SWR3','2':'seite','3':'Der_kleine_Gag_für_zwischendurch','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/bilderwitz/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Bilderwitz
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','12':'SWR3','2':'seite','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/gag-des-tages/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown  active" role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','1':'DESWR/BADN0_WEB_SWRCMS_events-104','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li role="presentation" class=" active" tabindex="-1" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','1':'DESWR/BADN0_WEB_SWRCMS_events-104','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Event-Kalender
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}" role="menuitem">
Tickets
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop','chapter1':'Events','name':'SWR3_New_Pop_wieder_vom_16.-18._September_2021','customObject':{'11':'20200313164903','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3_New_Pop_wieder_vom_16.-18._September_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','9':'SWR3_New_Pop_Festival','10':'https://www.swr3.de/new-pop-festival/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
New Pop
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'Comedy Festival','chapter1':'Events','name':'Zwei_Tage_Lach-Flash_in_Bad_Dürkheim_vom_28.__29._August_2021','customObject':{'11':'20200311112311','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','12':'SWR3','2':'Übersichtsseite','3':'Zwei_Tage_Lach-Flash_in_Bad_Dürkheim_vom_28.__29._August_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy-festival/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Comedy Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'Grillparty','chapter1':'Events','name':'Das_große_SWR3_Grillen_mit_Johann_Lafer','customObject':{'11':'20200313144827','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','12':'SWR3','2':'Übersichtsseite','3':'Das_große_SWR3_Grillen_mit_Johann_Lafer','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/grillparty/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Grillparty
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3-Crew
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'Artikel','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Podcasts
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'Artikel','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Audio-Reihen
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'Artikel','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Backstage
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Pssst_Fußballfans_In_der_SWR3_App_gibts_jetzt_die_Bundesliga_im_Livestream','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'SWR3','2':'Artikel','3':'Pssst_Fußballfans_In_der_SWR3_App_gibts_jetzt_die_Bundesliga_im_Livestream','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
App
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}" role="menuitem">
Club
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'Artikel','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Wer moderiert?
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'Artikel','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Empfangen
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Newsletter
</a>
</li>
</ul>
</li>
<li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?restriction=&q={q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="restriction" value="">
<input itemprop="query-input" type="search" name="q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Party für Zuhause</div> <div class="presenter"><a title="Mehr zu Dennis Tinat" href="https://www.swr3.de/crew/dennis-tinat-100.html">Dennis Tinat</a></div> <time datetime="2021-08-14T19:00">19 - 0 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1612187761977,host-img-tinat-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1612187761977,host-img-tinat-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1612187761977,host-img-tinat-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Dennis Tinat" title="Party für Zuhause mit Dennis Tinat" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A1, A3, A555, A643, A96, B27, B3, B467 und zwei weitere</a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Tagsüber Sonne und Wolken, später örtlich Gewitter. 24 bis 32 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A1, A3, A555, A643, A96, B27, B3, B467 und zwei weitere</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="imagegallery" itemscope itemtype="http://schema.org/ImageGallery">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" role="menuitem" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','1':'DESWR/BADN0_WEB_SWRCMS_events-104','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}" role="menuitem" itemprop="item">
<span itemprop="name">
Events
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/events/tag-3-nach-mythen-und-legenden-gibt-es-drinks-aus-eis-100.html">
<meta itemprop="description" content="Nach dem ein Wendat einprägsame und spannende Geschichten, Mythen und Legenden über die Kultur der Ureinwohner erzählt hat, gibt es im einzigen Eishotel Nordamerikas Drinks aus großen Eisgläsern. Denn hier ist alles aus Eis. Aber Vorsichtig: Keine Münzen auf den Tresen legen – sie frieren sonst fest!">
<span itemprop="image" itemid="image-swr3-20970" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370144367,image-swr3-20970~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Hotel de Glace, Renaud, Philippe">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<meta itemprop="datePublished" content="2021-08-13T09:15:22+02:00">
<meta itemprop="dateModified" content="2018-11-12T16:36:53+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr3/icons/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Svenja Maria Hirt">
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/system-intern/1591340792726%2Cbanner-events-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/system-intern/1591340792726%2Cbanner-events-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/system-intern/1591340792726%2Cbanner-events-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/system-intern/1591340792726%2Cbanner-events-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/system-intern/1591340792726%2Cbanner-events-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw"/>
<img src="/system-intern/1591340792726,banner-events-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"   class="" data-copyright="Foto: SWR3, Adobe Stock - Hoda Bogdan" alt="SWR3 Events (Foto: SWR3, Adobe Stock - Hoda Bogdan)" title="Foto: SWR3, Adobe Stock - Hoda Bogdan"/>
</picture>
</div>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Tag 3: Nach Mythen und Legenden gibt es Drinks aus Eis</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2018-11-12T16:36:53">
<span class="date">12.11.2018</span
><span class="time">, 16:36 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Svenja Maria Hirt
<meta itemprop="name" content="Svenja Maria Hirt">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="/crew/1588500184277,img-autor-hirt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1588500184277%2Cimg-autor-hirt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1588500184277%2Cimg-autor-hirt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Svenja Maria Hirth (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
SWR3
<meta itemprop="name" content="SWR3">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#email"></use>
</svg>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Nach dem ein Wendat einprägsame und spannende Geschichten, Mythen und Legenden über die Kultur der Ureinwohner erzählt hat, gibt es im einzigen Eishotel Nordamerikas Drinks aus großen Eisgläsern. Denn hier ist alles aus Eis. Aber Vorsichtig: Keine Münzen auf den Tresen legen – sie frieren sonst fest!</p>
<div class="mediagallery" itemscope itemtype="http://schema.org/ImageGallery" data-sm-items="1">
<div class="mediagallery-items" role="listbox" data-spy="gallery">
<figure id="asset-image-swr3-20970" class="asset asset-image" itemid="image-swr3-20970"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20970" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370144367,image-swr3-20970~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Hotel de Glace, Renaud, Philippe">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<img src="/events/1594370144367,image-swr3-20970~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg" srcset="/events/1594370144367%2Cimage-swr3-20970~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/events/1594370144367%2Cimage-swr3-20970~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/events/1594370144367%2Cimage-swr3-20970~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/events/1594370144367%2Cimage-swr3-20970~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/events/1594370144367%2Cimage-swr3-20970~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 950px, (min-width: 992px) 627px, calc(100vw - 32px)" class="" data-copyright="Foto: Hotel de Glace, Renaud, Philippe" alt="SWR3 Elch und weg Quebec – Tag 3 (Foto: Hotel de Glace, Renaud, Philippe)" title="Foto: Hotel de Glace, Renaud, Philippe" loading="lazy"/>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Im Eishotel ist alles aus Eis. Selbst die Trinkgläser sind große Eisblöcke. Mehrmals verwendet werden sie aber nicht. Ob man das Glas als Souvenir mit nach Hause in die Eistruhe nehmen darf?
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Hotel de Glace, Renaud, Philippe</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20950" class="asset asset-image" itemid="image-swr3-20950"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20950" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370156455,image-swr3-20950~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Hotel de Glace">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<span data-url="/events/1594370156455,image-swr3-20950.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Nachts kann im Eishotel geschlafen werden, tagsüber können sich Besucher das imposante Bauwerk von Eis von innen und außen anschauen.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Hotel de Glace</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20952" class="asset asset-image" itemid="image-swr3-20952"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20952" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370169079,image-swr3-20952~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Hotel de Glace">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<span data-url="/events/1594370169079,image-swr3-20952.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
So schön es auch aussieht: Dieser Ofen wärmt den Raum leider nicht. Er ist mehrfach verglast und die Wärme wird nach oben abgeführt.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Hotel de Glace</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20946" class="asset asset-image" itemid="image-swr3-20946"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20946" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370155210,image-swr3-20946~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Quebec Original, Hamelin, Jean-François">
</span>
<meta itemprop="description" content="SWR3 Elch und weg – Quebec">
</span>
<span data-url="/events/1594370155210,image-swr3-20946.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Wer sich fragt, warum das Eis so klar ist: Es wird maschinell hergestellt.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Quebec Original, Hamelin, Jean-François</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20956" class="asset asset-image" itemid="image-swr3-20956"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span data-url="/events/1594373371448,image-swr3-20956.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Der Schnee kommt aber aus der Umgebung. Davon hat Québec im Winter aber auch genug.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Hotel de Glace</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20944" class="asset asset-image" itemid="image-swr3-20944"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20944" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370155836,image-swr3-20944~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Quebec Original, Cecile, Benoit">
</span>
<meta itemprop="description" content="SWR3 Elch und weg – Quebec">
</span>
<span data-url="/events/1594370155836,image-swr3-20944.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Probeliegen ist übrigens erlaubt – bevor Abends die Zimmer von Hotelgästen bezogen werden, geht ein Reinigungsteam nochmal durch.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Quebec Original, Cecile, Benoit</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20954" class="asset asset-image" itemid="image-swr3-20954"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20954" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370164401,image-swr3-20954~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Hotel de Glace">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<span data-url="/events/1594370164401,image-swr3-20954.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Ob mit oder ohne Alkohol – an der Bar ist für jeden etwas dabei. Eiswürfel brauchen die Getränke dann keine mehr.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Hotel de Glace</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20968" class="asset asset-image" itemid="image-swr3-20968"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20968" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370149933,image-swr3-20968~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Hotel de Glace, Renaud, Philippe">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<span data-url="/events/1594370149933,image-swr3-20968.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Wer sein buntes Getränk verschüttet, darf sich danach nicht wundern, warum der Tresen mit einem Bügeleisen gereinigt wird. Dadurch wird die Fläche erhitzt und kann abgewaschen werden. Ohne Bügeleisen bleibt der Orangensaft nämlich festgefroren.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Hotel de Glace, Renaud, Philippe</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20958" class="asset asset-image" itemid="image-swr3-20958"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20958" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370162793,image-swr3-20958~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: imago">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<span data-url="/events/1594370162793,image-swr3-20958.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Québecs Hauptstadt ist Québec – damit Québec und Québec aber nicht verwechselt wird, wird die Stadt auch Québec City genannt. Das besondere an der Stadt: Sie ist in Ober- und Unterstadt aufgeteilt.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">imago</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20960" class="asset asset-image" itemid="image-swr3-20960"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20960" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370151359,image-swr3-20960~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: imago">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<span data-url="/events/1594370151359,image-swr3-20960.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Auch wenn es wie ein Schloss aussieht – und auch so heißt. Das Château Frontenac ist ein Hotel und steht im Guinness-Buch der Rekorde. Denn es ist das meistfotografierteste Hotel der Welt.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">imago</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20964" class="asset asset-image" itemid="image-swr3-20964"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20964" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370152846,image-swr3-20964~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Terrasse Dufferin, DF Design Production">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<span data-url="/events/1594370152846,image-swr3-20964.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Direkt vor dem Hotel ist die Dufferin-Terrasse.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Terrasse Dufferin, DF Design Production</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20966" class="asset asset-image" itemid="image-swr3-20966"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span data-url="/events/1594373402174,image-swr3-20966.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Dort ist jedes Jahr eine riesige Eisrutsche aufgebaut.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Promenade Champlain, Brillant, Vincent</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20972" class="asset asset-image" itemid="image-swr3-20972"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20972" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370145692,image-swr3-20972~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Terrasse Dufferin, Gagnon, Francis">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<span data-url="/events/1594370145692,image-swr3-20972.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Links das Château Frontenac und rechts der Sankt-Lorenz-Strom – ein besseres Panorama kann es beim Rutschen nicht geben.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Terrasse Dufferin, Gagnon, Francis</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20976" class="asset asset-image" itemid="image-swr3-20976"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20976" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370148005,image-swr3-20976~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Terrasse Dufferin, Gagnon, Francis">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<span data-url="/events/1594370148005,image-swr3-20976.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Nicht weit von Québec City entfernt, ist das Indianerreservat Wendake. Hinter den Baumstämmen versteckt sich ein wichtiges Gebäude...
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Terrasse Dufferin, Gagnon, Francis</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20974" class="asset asset-image" itemid="image-swr3-20974"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20974" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1594370146744,image-swr3-20974~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Terrasse Dufferin, Gagnon, Francis">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<span data-url="/events/1594370146744,image-swr3-20974.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
In so einem Longhaus (Langhaus) haben früher mehrere Familien zusammengelebt – die SWR3-Gewinner bekommen dort die spannendsten Geschichten und Legenden von einem Wendat erzählt.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Terrasse Dufferin, Gagnon, Francis</span>
</span>
</span>
</figcaption>
</figure>
<figure id="asset-image-swr3-20962" class="asset asset-image" itemid="image-swr3-20962"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-20962" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/events/1583936408051,image-swr3-20962~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR3">
</span>
<meta itemprop="description" content="SWR3 Elch und weg Quebec – Tag 3">
</span>
<span data-url="/events/1583936408051,image-swr3-20962.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Warum Geduld für die Wendats – die Ureinwohner Kanadas – so wichtig ist, hat Hanariskwa SWR3 erzählt.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">SWR3</span>
</a>
</span>
</span>
</figcaption>
</figure>
</div>
</div>
<div class="bodytext" itemprop="articleBody">

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2018-11-12T16:36:53">
<span class="date">12.11.2018</span
><span class="time">, 16:36 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Svenja Maria Hirt
<meta itemprop="name" content="Svenja Maria Hirt">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img src="/crew/1588500184277,img-autor-hirt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1588500184277%2Cimg-autor-hirt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1588500184277%2Cimg-autor-hirt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Svenja Maria Hirth (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
SWR3
<meta itemprop="name" content="SWR3">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter1="Events" data-update="20210813091522" data-pageId="SWR852755599" data-x10="https://www.swr3.de/events/tag-3-nach-mythen-und-legenden-gibt-es-drinks-aus-eis-100.html" data-name="Tag_3_Nach_Mythen_und_Legenden_gibt_es_Drinks_aus_Eis" data-x12="SWR3" data-x11="20200228183220" data-x1="DESWR/BADN0_WEB_SWRCMS_tag-3-nach-mythen-und-legenden-gibt-es-drinks-aus-eis-100" data-x2="seite" data-x3="Tag_3_Nach_Mythen_und_Legenden_gibt_es_Drinks_aus_Eis" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="events"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-neue-corona-massnahmen-in-baden-wuerttemberg-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3431728054]","creation":"[Baden-Württemberg_kippt_Sieben-Tage-Inzidenz_Bald_gelten_3G-Regeln]","url":"[https://www.swr3.de/aktuell/nachrichten/neue-corona-massnahmen-in-baden-wuerttemberg-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Baden-Württemberg_kippt_Sieben-Tage-Inzidenz_Bald_gelten_3G-Regeln","customObject":{"11":"20201211045634","1":"DESWR/BADN0_WEB_SWRCMS_neue-corona-massnahmen-in-baden-wuerttemberg-100","12":"SWR3","2":"Artikel","3":"Baden-Württemberg_kippt_Sieben-Tage-Inzidenz_Bald_gelten_3G-Regeln","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/neue-corona-massnahmen-in-baden-wuerttemberg-100.html"},"level2":"16"}</script>
<header>
<mark>Stuttgart</mark>
<div class="image">
<a href="/aktuell/nachrichten/neue-corona-massnahmen-in-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1628636253981%2Ckretschmann-286~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1628636253981%2Ckretschmann-286~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1628636253981%2Ckretschmann-286~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1628636253981%2Ckretschmann-286~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1628636253981%2Ckretschmann-286~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1628636253981,kretschmann-286~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="picture alliancedpa | Bernd Weissbrod (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/neue-corona-massnahmen-in-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<span class="topline">Neue Corona-Verordnung</span>
<span itemprop="headline">Baden-Württemberg kippt Sieben-Tage-Inzidenz: Bald gelten 3G-Regeln</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/neue-corona-massnahmen-in-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Baden-Württemberg will auf die Sieben-Tage-Inzidenz als Marker verzichten. Stattdessen setzt die Landesregierung voll und ganz auf die 3G-Regeln.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-olympia-reitdrama-fuenfkampf-annika-schleu-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR312726429]","creation":"[Olympia-Siegerin_im_SWR3-Interview_Das_hat_nichts_mit_Reitsport_zu_tun]","url":"[https://www.swr3.de/aktuell/nachrichten/olympia-reitdrama-fuenfkampf-annika-schleu-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Olympia-Siegerin_im_SWR3-Interview_Das_hat_nichts_mit_Reitsport_zu_tun","customObject":{"11":"20210806194736","1":"DESWR/BADN0_WEB_SWRCMS_olympia-reitdrama-fuenfkampf-annika-schleu-100","12":"SWR3","2":"Artikel","3":"Olympia-Siegerin_im_SWR3-Interview_Das_hat_nichts_mit_Reitsport_zu_tun","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/olympia-reitdrama-fuenfkampf-annika-schleu-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/olympia-reitdrama-fuenfkampf-annika-schleu-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/1628691542665%2Cfuenfkampf-pferd-saint-boy-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1628691542665%2Cfuenfkampf-pferd-saint-boy-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1628691542665%2Cfuenfkampf-pferd-saint-boy-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1628691542665%2Cfuenfkampf-pferd-saint-boy-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1628691542665%2Cfuenfkampf-pferd-saint-boy-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/1628691542665,fuenfkampf-pferd-saint-boy-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance/dpa | Marijan Murat" alt="Fünfkampf-Pferd Saint Boy beim Ritt Olympia 2021 mit Annika Schleu (Foto: picture-alliance / Reportdienste, picture alliance/dpa | Marijan Murat)" title="Foto: picture-alliance / Reportdienste, picture alliance/dpa | Marijan Murat" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/olympia-reitdrama-fuenfkampf-annika-schleu-100.html" class="teasertracking clickzone">
<span class="topline">Tierquälerei im Fünfkampf? </span>
<span itemprop="headline">Olympia-Siegerin im SWR3-Interview: „Das hat nichts mit Reitsport zu tun“</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/olympia-reitdrama-fuenfkampf-annika-schleu-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wie geht es Saint Boy, dem Fünfkampf-Pferd? Und ist Fünfkampf nach aktuellen Regeln grundsätzlich Tierquälerei? Wir wollen in dieser wichtigen Diskussion sachliche Einordnungen geben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-neue-swr3-app-jetzt-runterladen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1529995063]","creation":"[Pssst_Fußballfans_In_der_SWR3_App_gibts_jetzt_die_Bundesliga_im_Livestream]","url":"[https://www.swr3.de/app/index.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"App","chapter1":"Wir","name":"Pssst_Fußballfans_In_der_SWR3_App_gibts_jetzt_die_Bundesliga_im_Livestream","customObject":{"11":"20200817114157","1":"DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100","12":"SWR3","2":"Artikel","3":"Pssst_Fußballfans_In_der_SWR3_App_gibts_jetzt_die_Bundesliga_im_Livestream","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/app/index.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/app/index.html" class="teasertracking clickzone">
<picture>
<source srcset="/app/1628604759925%2Cswr3-app-bundesliga-livestream-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/app/1628604759925%2Cswr3-app-bundesliga-livestream-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/app/1628604759925%2Cswr3-app-bundesliga-livestream-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/app/1628604759925%2Cswr3-app-bundesliga-livestream-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/app/1628604759925%2Cswr3-app-bundesliga-livestream-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/app/1628604759925,swr3-app-bundesliga-livestream-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR3" alt="Fußball-Bundesliga-Livestream in der SWR3 App (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/app/index.html" class="teasertracking clickzone">
<span class="topline">Wie geil ist das denn!?</span>
<span itemprop="headline">Pssst, Fußballfans: In der SWR3 App gibt&#039;s jetzt die Bundesliga im Livestream!</span>
</a>
</h2>
</header>
<a href="/app/index.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Alle Spiele eures Lieblingsvereins gibt es ab Freitag, 13. August, auch in der SWR3 App. Einfach den Stream starten und mitfiebern! Was die App sonst noch alles kann, erfahrt ihr hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-motorradfahrer-tot-krach-kilian-ostfriesland-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR774464017]","creation":"[Matze_kommt_nie_mehr_heim__wie_seine_Familie_dennoch_Trost_findet]","url":"[https://www.swr3.de/aktuell/nachrichten/motorradfahrer-tot-krach-kilian-ostfriesland-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Matze_kommt_nie_mehr_heim__wie_seine_Familie_dennoch_Trost_findet","customObject":{"11":"20210811231503","1":"DESWR/BADN0_WEB_SWRCMS_motorradfahrer-tot-krach-kilian-ostfriesland-100","12":"SWR3","2":"Artikel","3":"Matze_kommt_nie_mehr_heim__wie_seine_Familie_dennoch_Trost_findet","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/motorradfahrer-tot-krach-kilian-ostfriesland-100.html"},"level2":"16"}</script>
<header>
<mark>Ostfriesland</mark>
<div class="image">
<a href="/aktuell/nachrichten/motorradfahrer-tot-krach-kilian-ostfriesland-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1628769348567%2Cbiker-mathias-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1628769348567%2Cbiker-mathias-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1628769348567%2Cbiker-mathias-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1628769348567%2Cbiker-mathias-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1628769348567%2Cbiker-mathias-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1628769348567,biker-mathias-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Facebook / Vanessa Schmidt" alt="Tragisch verunglückt auf dem Heimweg von „Krach für Kilian“: Biker Mathias S. (Foto: Facebook / Vanessa Schmidt)" title="Foto: Facebook / Vanessa Schmidt" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/motorradfahrer-tot-krach-kilian-ostfriesland-100.html" class="teasertracking clickzone">
<span class="topline">Tod nach „Krach für Kilian“</span>
<span itemprop="headline">Matze kommt nie mehr heim – wie seine Familie dennoch Trost findet</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/motorradfahrer-tot-krach-kilian-ostfriesland-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Rund 15.000 Biker waren nach Ostfriesland gekommen, um „Krach für Kilian“ zu machen. Einer von ihnen, der 21-jährige Mathias, verunglückte auf dem Heimweg tödlich. Was seine Familie seitdem auf die Beine gestellt hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-erbeben-haiti-august-2021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2079539753]","creation":"[Schweres_Erdbeben_erschüttert_Haiti_Viele_Todesopfer_befürchtet_]","url":"[https://www.swr3.de/aktuell/nachrichten/erbeben-haiti-august-2021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Schweres_Erdbeben_erschüttert_Haiti_Viele_Todesopfer_befürchtet_","customObject":{"11":"20210814160710","1":"DESWR/BADN0_WEB_SWRCMS_erbeben-haiti-august-2021-100","12":"SWR3","2":"Artikel","3":"Schweres_Erdbeben_erschüttert_Haiti_Viele_Todesopfer_befürchtet_","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/erbeben-haiti-august-2021-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/erbeben-haiti-august-2021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1628950029601%2Cerdbeben-haiti-august-2021-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1628950029601%2Cerdbeben-haiti-august-2021-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1628950029601%2Cerdbeben-haiti-august-2021-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1628950029601%2Cerdbeben-haiti-august-2021-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1628950029601%2Cerdbeben-haiti-august-2021-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1628950029601,erdbeben-haiti-august-2021-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP | Matias Delacroix" alt="Haitis Hauptstadt Port-au-Prince (Foto: dpa Bildfunk, picture alliance/dpa/AP | Matias Delacroix)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP | Matias Delacroix" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/erbeben-haiti-august-2021-100.html" class="teasertracking clickzone">
<span class="topline">Noch schlimmer als 2010?</span>
<span itemprop="headline">Schweres Erdbeben erschüttert Haiti: Viele Todesopfer befürchtet </span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/erbeben-haiti-august-2021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ein schweres Erdbeben hat Haiti erschüttert: Der Erdstoß hatte eine Stärke von 7,2. Der Ministerpräsident spricht von ersten Todesopfern. Es wird eine große Zerstörung befürchtet.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-heidelberg-emmertsgrund-sturz-balkon-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4110527554]","creation":"[Heidelberg_45-Jähriger_stürzt_bei_Familienstreit_aus_dem_zehnten_Stock]","url":"[https://www.swr3.de/aktuell/nachrichten/heidelberg-emmertsgrund-sturz-balkon-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Heidelberg_45-Jähriger_stürzt_bei_Familienstreit_aus_dem_zehnten_Stock","customObject":{"11":"20210814021402","1":"DESWR/BADN0_WEB_SWRCMS_heidelberg-emmertsgrund-sturz-balkon-100","12":"SWR3","2":"Artikel","3":"Heidelberg_45-Jähriger_stürzt_bei_Familienstreit_aus_dem_zehnten_Stock","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/heidelberg-emmertsgrund-sturz-balkon-100.html"},"level2":"16"}</script>
<header>
<mark>Heidelberg</mark>
<div class="image">
<a href="/aktuell/nachrichten/heidelberg-emmertsgrund-sturz-balkon-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1628899020162%2Cemmertsgrund-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1628899020162%2Cemmertsgrund-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1628899020162%2Cemmertsgrund-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1628899020162%2Cemmertsgrund-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1628899020162%2Cemmertsgrund-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1628899020162,emmertsgrund-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Frank Rumpenhorst" alt="Hochhaus im Heidelberger Stadtteil Emmertsgrund. (Foto: dpa Bildfunk, picture alliance/dpa | Frank Rumpenhorst)" title="Foto: dpa Bildfunk, picture alliance/dpa | Frank Rumpenhorst" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/heidelberg-emmertsgrund-sturz-balkon-100.html" class="teasertracking clickzone">
<span class="topline">Todesfall in Hochhaussiedlung</span>
<span itemprop="headline">Heidelberg: 45-Jähriger stürzt bei Familienstreit aus dem zehnten Stock</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/heidelberg-emmertsgrund-sturz-balkon-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Heidelberger Stadtteil Emmertsgrund im Süden der Stadt ist für seine wenig idyllischen Hochhäuser bekannt. Dort kam es am Freitagnachmittag offenbar zu einem tragischen Unfall.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article id="imagegallery-tag-4-ahornblatt-ahornbaum-ahornsirup-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-imagegallery teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR365996564]","creation":"[Tag_4_Ahornblatt_Ahornbaum_Ahornsirup]","url":"[https://www.swr3.de/events/tag-4-ahornblatt-ahornbaum-ahornsirup-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Events","name":"Tag_4_Ahornblatt_Ahornbaum_Ahornsirup","customObject":{"11":"20200228193853","1":"DESWR/BADN0_WEB_SWRCMS_tag-4-ahornblatt-ahornbaum-ahornsirup-100","12":"SWR3","2":"seite","3":"Tag_4_Ahornblatt_Ahornbaum_Ahornsirup","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/events/tag-4-ahornblatt-ahornbaum-ahornsirup-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/events/tag-4-ahornblatt-ahornbaum-ahornsirup-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/events/1583936120064%2Cimage-swr3-19882~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/events/1583936120064%2Cimage-swr3-19882~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/events/1583936120064%2Cimage-swr3-19882~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/events/1583936120064%2Cimage-swr3-19882~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/events/1583936120064%2Cimage-swr3-19882~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/events/1583936120064,image-swr3-19882~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR3" alt="SWR3 Elch und weg Quebec – Tag 4 (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/events/tag-4-ahornblatt-ahornbaum-ahornsirup-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Elch und weg Québec</span>
<span itemprop="headline">Tag 4: Ahornblatt, Ahornbaum, Ahornsirup</span>
</a>
</h2>
</header>
<a href="/events/tag-4-ahornblatt-ahornbaum-ahornsirup-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In der Provinz Québec findet 90% der weltweiten Ahornsirupproduktion statt. Aber wie wird Ahornsirup eigentlich produziert? Zuckerhüttenbesiter Dany erklärt es und zeigt, wie Ahornsirup-Lutscher gemacht werden, wie kanadische Volksmusik klingt und er bietet ein Menü an, zu dem der typische Québecer selbstverständlich Ahornsirup dazu isst.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="imagegallery-tag-5-montreal-der-abschluss-der-reise-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-imagegallery teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2527300678]","creation":"[Tag_5_Montreal_der_Abschluss_der_Reise]","url":"[https://www.swr3.de/events/tag-5-montreal-der-abschluss-der-reise-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Events","name":"Tag_5_Montreal_der_Abschluss_der_Reise","customObject":{"11":"20200228193854","1":"DESWR/BADN0_WEB_SWRCMS_tag-5-montreal-der-abschluss-der-reise-100","12":"SWR3","2":"seite","3":"Tag_5_Montreal_der_Abschluss_der_Reise","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/events/tag-5-montreal-der-abschluss-der-reise-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/events/tag-5-montreal-der-abschluss-der-reise-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/events/1594370936997%2Cimage-swr3-16254~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/events/1594370936997%2Cimage-swr3-16254~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/events/1594370936997%2Cimage-swr3-16254~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/events/1594370936997%2Cimage-swr3-16254~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/events/1594370936997%2Cimage-swr3-16254~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/events/1594370936997,image-swr3-16254~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Quebec Original, Pictures Canada" alt="SWR3 Elch und weg – Quebec (Foto: Quebec Original, Pictures Canada)" title="Foto: Quebec Original, Pictures Canada" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/events/tag-5-montreal-der-abschluss-der-reise-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Elch und weg Québec</span>
<span itemprop="headline">Tag 5: Montreal, der Abschluss der Reise</span>
</a>
</h2>
</header>
<a href="/events/tag-5-montreal-der-abschluss-der-reise-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Am fünften und letzten Tag wird nach der Stadtrundfahrt durch Montreal das Observatoire Place Ville Marie besucht. Im Anschluss wird die bekannteste kanadische Spezialität gegessen: Poutine. Das sind Pommes, mit einem Quietschekäse in Bratensoße. Das sieht zwar nicht so appetitlich aus, schmeckt aber sehr lecker.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-erbeben-haiti-august-2021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2079539753]","creation":"[Schweres_Erdbeben_erschüttert_Haiti_Viele_Todesopfer_befürchtet_]","url":"[https://www.swr3.de/aktuell/nachrichten/erbeben-haiti-august-2021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Schweres_Erdbeben_erschüttert_Haiti_Viele_Todesopfer_befürchtet_","customObject":{"11":"20210814160710","1":"DESWR/BADN0_WEB_SWRCMS_erbeben-haiti-august-2021-100","12":"SWR3","2":"Artikel","3":"Schweres_Erdbeben_erschüttert_Haiti_Viele_Todesopfer_befürchtet_","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/erbeben-haiti-august-2021-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/erbeben-haiti-august-2021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1628950029601%2Cerdbeben-haiti-august-2021-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1628950029601%2Cerdbeben-haiti-august-2021-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1628950029601%2Cerdbeben-haiti-august-2021-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1628950029601%2Cerdbeben-haiti-august-2021-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1628950029601%2Cerdbeben-haiti-august-2021-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1628950029601,erdbeben-haiti-august-2021-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP | Matias Delacroix" alt="Haitis Hauptstadt Port-au-Prince (Foto: dpa Bildfunk, picture alliance/dpa/AP | Matias Delacroix)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP | Matias Delacroix" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/erbeben-haiti-august-2021-100.html" class="teasertracking clickzone">
<span class="topline">Noch schlimmer als 2010?</span>
<span itemprop="headline">Schweres Erdbeben erschüttert Haiti: Viele Todesopfer befürchtet </span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/erbeben-haiti-august-2021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ein schweres Erdbeben hat Haiti erschüttert: Der Erdstoß hatte eine Stärke von 7,2. Der Ministerpräsident spricht von ersten Todesopfern. Es wird eine große Zerstörung befürchtet.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav>
<ul class="pull-left">
<li role="presentation" class="nav-imprint" tabindex="-1" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'SWR3','2':'Artikel','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Impressum
</a>
</li>
<li role="presentation" class="nav-contact" tabindex="-1" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Kontakt
</a>
</li>
<li role="presentation" class="nav-press" tabindex="-1" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'Übersichtsseite','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}" role="menuitem">
Presse
</a>
</li>
<li role="presentation" class="nav-jobs" tabindex="-1" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'Artikel','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Jobs bei SWR3
</a>
</li>
<li role="presentation" class="nav-privacy" tabindex="-1" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'SWR3','2':'Artikel','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Datenschutz
</a>
</li>
<li class="nav-imgrights" role="presentation">
<button role="menuitem" class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li role="presentation" class="nav-consortium">
<a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li role="presentation" class="nav-corporate">
<a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Tag_3_Nach_Mythen_und_Legenden_gibt_es_Drinks_aus_Eis',
level2: 16
})
tag.dynamicLabel.set({
chapter1: 'Events',
update: '20210813091522',
pageId: 'SWR852755599'
})
tag.customVars.set({
site: {
11: '20200228183220',
1: 'DESWR/BADN0_WEB_SWRCMS_tag-3-nach-mythen-und-legenden-gibt-es-drinks-aus-eis-100',
12: 'SWR3',
2: 'seite',
3: 'Tag_3_Nach_Mythen_und_Legenden_gibt_es_Drinks_aus_Eis',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
10: encodeURIComponent('https://www.swr3.de/events/tag-3-nach-mythen-und-legenden-gibt-es-drinks-aus-eis-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

