<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Alex Hepburn: „Under“ – Songtext deutsche Übersetzung – Lyrics
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="author" content="SWR3 (info@swr3.de)">
<meta property="author" content="SWR3 (info@swr3.de)">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#000a28">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#000a28">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?faa43d71f07b0a3ec70eab4e82bf560d" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Verlorenes Vertrauen, 21 Gramm – soviel wiegt unsere Seele. Alles, was ich jemals an Vernunft besaß, ist verschwunden. Aber ich atme noch, durch den Donner hindurch, nur um mich von dir wieder niederz (…)">
<meta name="product-image" content="https://www.swr3.de/musik/poplexikon/lyrics/1594380994895,image-swr3-37966~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta name="date" content="2021-09-20T14:20:53+02:00">
<meta name="last-modified" content="2013-05-10T15:45:10+02:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Alex Hepburn: „Under“">
<meta name="twitter:description" content="Verlorenes Vertrauen, 21 Gramm – soviel wiegt unsere Seele. Alles, was ich jemals an Vernunft besaß, ist verschwunden. Aber ich atme noch, durch den Donner hindurch, nur um mich von dir wieder niederzumachen lassen.">
<meta name="twitter:image" content="https://www.swr3.de/musik/poplexikon/lyrics/1594380994895,image-swr3-37966~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Alex Hepburn: „Under“">
<meta property="og:description" content="Verlorenes Vertrauen, 21 Gramm – soviel wiegt unsere Seele. Alles, was ich jemals an Vernunft besaß, ist verschwunden. Aber ich atme noch, durch den Donner hindurch, nur um mich von dir wieder niederzumachen lassen.">
<meta property="og:image" content="https://www.swr3.de/musik/poplexikon/lyrics/1594380994895,image-swr3-37966~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="432">
<meta property="og:url" content="https://www.swr3.de/musik/poplexikon/lyrics/alex-hepburn-under--songtext-deutsche-bersetzung--lyrics-100.html">
<meta name="robots" content="max-image-preview:large, max-snippet:-1, notranslate, ">
<meta name="image_src" content="https://www.swr3.de/musik/poplexikon/lyrics/1594380994895,image-swr3-37966~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta name="image_alt" content="Alex Hepburn">
<meta name="image_copyright" content="Warner">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="SWR3 Lyrix">
<meta name="rubric" content="musik">

<link rel="canonical" href="https://www.swr3.de/musik/poplexikon/lyrics/alex-hepburn-under--songtext-deutsche-bersetzung--lyrics-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?b930c5111c978bacf4c80576280f2092"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/css/swr3-main.min.css?4c6b4c503429f86f4b283d65e2cf0d8b" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?4c6b4c503429f86f4b283d65e2cf0d8b" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/swr3/atInternet-5.17.1-firstPartyCookie/smarttag.min.js?a5f196562dddf35e9cbf45123a6ecd77" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-vendor.min.js?a4c67df1be84fbf3c06613eda3b9a544" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-package.min.js?c9e6a67d2c890394e7723e962c892e7a" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-vendor.min.js?025e4f76a7e2c9ffcc2cb5d404d2e151" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-package.min.js?d26ec8cee3e9106386454bf7a655b906" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-common.min.js?fcee34fae5565d5e96d47bc3f20098f0" as="script" type="text/javascript" rel="preload">
<link href="https://www.googleoptimize.com/optimize.js?id=GTM-T9B7D96" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-wom2021.min.js?f394556036ee42f6f35b57b691ff0380" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-musik" data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-28295440-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "swr3.de";
var api_key = "UA-28295440-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li class="nav-musik" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'Sport','2':'article','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}">
Webradio
</a>
</li>
<li class="nav-musik" id="mainnavi-musik-112">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}">
Musik News
</a>
</li>
<li class="nav-musik" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'article','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}">
Playlisten
</a>
</li>
<li class="nav-musik" id="mainnavi-poplexikon-100">
<a href="/musik/poplexikon/index.html" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','12':'SWR3','2':'frontmodDetail','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/poplexikon/fm-poplexikon-100.html'},'type':'navigation','level2':'16'}">
Poplexikon
</a>
</li>
<li class="nav-musik" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','12':'SWR3','2':'article','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/gallery/index.html'},'type':'navigation','level2':'16'}">
Star-Galleries
</a>
</li>
<li class="nav-musik active" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','12':'SWR3','2':'article','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/lyrics/index.html'},'type':'navigation','level2':'16'}">
Lyrics
</a>
</li>
<li class="nav-musik" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'SWR3','2':'podcast','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}">
Die größten Hits und ihre Geschichte
</a>
</li>
<li class="nav-musik" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','12':'SWR3','2':'page','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/unplugged/index.html'},'type':'navigation','level2':'16'}">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li class="" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}">
Nachrichten
</a>
</li>
<li class="" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'page','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}">
Infos zum Coronavirus
</a>
</li>
<li class="" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'page','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}">
faktencheck.de
</a>
</li>
<li class="" id="mainnavi-bundestagswahl-2021-102">
<a href="/bundestagswahl/index.html" data-clickzone="{'chapter3':'Bundestagswahl','chapter1':'Aktuell','name':'Bundestagswahl_2021','customObject':{'11':'20210420094814','1':'DESWR/BADN0_WEB_SWRCMS_bundestagswahl-2021-102','12':'SWR3','2':'page','3':'Bundestagswahl_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/bundestagswahl/index.html'},'type':'navigation','level2':'16'}">
Bundestagswahl
</a>
</li>
<li class="" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'podcast','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}">
Topthema
</a>
</li>
<li class="" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'keiner Redaktion zugeordnet','2':'article','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}">
Live-Blog
</a>
</li>
<li class="nav-promi-klatsch" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'page','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}">
Promi-News
</a>
</li>
<li class="" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'page','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}">
Tatort-Kritik
</a>
</li>
<li class="" id="mainnavi-lesetag-102">
<a href="/aktuell/buchtipps/index.html" data-clickzone="{'chapter3':'SWR3 Lesetag','chapter2':'SWR3 Lesetag','chapter1':'Aktuell','name':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','customObject':{'11':'20200311171616','1':'DESWR/BADN0_WEB_SWRCMS_lesetag-102','12':'SWR3','2':'page','3':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/buchtipps/index.html'},'type':'navigation','level2':'16'}">
SWR3 Lesetag
</a>
</li>
<li class="" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'article','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}">
Verkehr
</a>
</li>
<li class="" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'article','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','12':'SWR3','2':'playlist','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li class="" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','12':'SWR3','2':'playlist','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}">
Neue Comedys
</a>
</li>
<li class="" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Best-Of-Comedy','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','12':'SWR3','2':'page','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/comedy-archiv/index.html'},'type':'navigation','level2':'16'}">
Best-Of-Comedy
</a>
</li>
<li class="" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','12':'SWR3','2':'podcast','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/gag-des-tages/index.html'},'type':'navigation','level2':'16'}">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','1':'DESWR/BADN0_WEB_SWRCMS_events-104','12':'keiner Redaktion zugeordnet','2':'article','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li class="" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','1':'DESWR/BADN0_WEB_SWRCMS_events-104','12':'keiner Redaktion zugeordnet','2':'article','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}">
Event-Kalender
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Tickets
</a>
</li>
<li class="" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop','chapter1':'Events','name':'SWR3_New_Pop_16.-18._September_2021','customObject':{'11':'20200313164903','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','12':'SWR3','2':'page','3':'SWR3_New_Pop_16.-18._September_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','9':'SWR3_New_Pop_Festival','10':'https://www.swr3.de/new-pop-festival/index.html'},'type':'navigation','level2':'16'}">
New Pop
</a>
</li>
<li class="" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'Comedy Festival','chapter1':'Events','name':'Zwei_Tage_Lach-Flash_in_Bad_Dürkheim_vom_28.__29._August_2021','customObject':{'11':'20200311112311','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','12':'SWR3','2':'page','3':'Zwei_Tage_Lach-Flash_in_Bad_Dürkheim_vom_28.__29._August_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy-festival/index.html'},'type':'navigation','level2':'16'}">
Comedy Festival
</a>
</li>
<li class="" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'Grillparty','chapter1':'Events','name':'Das_große_SWR3_Grillen_mit_Johann_Lafer','customObject':{'11':'20200313144827','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','12':'SWR3','2':'page','3':'Das_große_SWR3_Grillen_mit_Johann_Lafer','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/grillparty/index.html'},'type':'navigation','level2':'16'}">
Grillparty
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li class="" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}">
SWR3-Crew
</a>
</li>
<li class="" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'article','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}">
Podcasts
</a>
</li>
<li class="" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'article','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}">
Audio-Reihen
</a>
</li>
<li class="" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'article','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}">
Backstage
</a>
</li>
<li class="" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Pssst_Fußballfans_In_der_SWR3_App_gibts_jetzt_die_Bundesliga_im_Livestream','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'SWR3','2':'article','3':'Pssst_Fußballfans_In_der_SWR3_App_gibts_jetzt_die_Bundesliga_im_Livestream','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}">
App
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Club
</a>
</li>
<li class="" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'article','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}">
Wer moderiert?
</a>
</li>
<li class="" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'article','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}">
Empfangen
</a>
</li>
<li class="" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'article','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}">
Newsletter
</a>
</li>
</ul>
</li>
<li class="nav-consortium"><a title="ARD" target="_blank" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li class="nav-corporate"><a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?restriction=&q={q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="restriction" value="">
<input itemprop="query-input" type="search" name="q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">PopUp</div> <div class="presenter"><a title="Mehr zu Sabrina Kemmer" href="https://www.swr3.de/crew/sabrina-kemmer-104.html">Sabrina Kemmer</a></div> <time datetime="2021-09-26T13:00">13 - 16 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1612185262240,host-img-kemmer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1612185262240,host-img-kemmer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1612185262240,host-img-kemmer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Sabrina Kemmer" title="PopUp mit Sabrina Kemmer" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A1, A3, A43, A555, A6, A60, A7, A8 und drei weitere</a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Teils Sonne, teils Wolken mit Schauern und Gewittern. 19 bis 25 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A1, A3, A43, A555, A6, A60, A7, A8 und drei weitere</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-musik" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'page','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Musik
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/musik/poplexikon/index.html" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','12':'SWR3','2':'frontmodDetail','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/poplexikon/fm-poplexikon-100.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Poplexikon
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="4" />
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','12':'SWR3','2':'article','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/lyrics/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Lyrics
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/musik/poplexikon/lyrics/alex-hepburn-under--songtext-deutsche-bersetzung--lyrics-100.html">
<meta itemprop="description" content="Verlorenes Vertrauen, 21 Gramm – soviel wiegt unsere Seele. Alles, was ich jemals an Vernunft besaß, ist verschwunden. Aber ich atme noch, durch den Donner hindurch, nur um mich von dir wieder niederzumachen lassen.">
<span itemprop="image" itemid="image-swr3-37966" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/musik/poplexikon/lyrics/1594380994895,image-swr3-37966~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="432">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Warner">
</span>
<meta itemprop="description" content="Alex Hepburn">
</span>
<meta itemprop="datePublished" content="2021-09-20T14:20:53+02:00">
<meta itemprop="dateModified" content="2013-05-10T15:45:10+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr3/icons/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="SWR3">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"@id": "https://www.swr3.de/musik/poplexikon/lyrics/alex-hepburn-under--songtext-deutsche-bersetzung--lyrics-100.html",
"mainEntityOfPage": "https://www.swr3.de/musik/poplexikon/lyrics/alex-hepburn-under--songtext-deutsche-bersetzung--lyrics-100.html",
"description": "Verlorenes Vertrauen, 21 Gramm – soviel wiegt unsere Seele. Alles, was ich jemals an Vernunft besaß, ist verschwunden. Aber ich atme noch, durch den Donner hindurch, nur um mich von dir wieder niederzumachen lassen.",
"dateModified": "2013-05-10T15:45:10+02:00",
"datePublished": "2021-09-20T14:20:53+02:00",
"headline": "Alex Hepburn: „Under“",
"publisher": {
"@type": "Organization",
"name": "SWR3",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr3/icons/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "SWR3"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/musik/poplexikon/lyrics/1594380994895,image-swr3-37966~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"url": "https://www.swr3.de/musik/poplexikon/lyrics/1594380994895,image-swr3-37966~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/system-intern/1592822695881%2Cbanner-lyrics-102~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/system-intern/1592822695881%2Cbanner-lyrics-102~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/system-intern/1592822695881%2Cbanner-lyrics-102~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/system-intern/1592822695881%2Cbanner-lyrics-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/system-intern/1592822695881%2Cbanner-lyrics-102~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw"/>
<img src="/system-intern/1592822695881,banner-lyrics-102~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"   class="" data-copyright="Foto: Fotolia/Fisher Photostudio" alt="SWR3 Lyrix (Foto: Fotolia/Fisher Photostudio)" title="Foto: Fotolia/Fisher Photostudio"/>
</picture>
</div>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Alex Hepburn: „Under“ – Songtext deutsche Übersetzung – Lyrics</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2013-05-10T15:45:10">
<span class="date">10.5.2013</span
><span class="time">, 15:45 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
SWR3
<meta itemprop="name" content="SWR3">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#email"></use>
</svg>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<div class="bodytext" itemprop="articleBody">
<p>Begrab mich nicht,<br/>lass mich nicht im Stich.<br/>Sag bitte nicht, dass es vorbei ist,<br/>weil mich das total runterziehen würde.<br/>Ganz runter – unter die Erde<br/>Sag DAS nicht! Ich will LEBEN, <br/>aber deine Worte können mich umbringen.<br/>Nur du kannst mich ganz runterziehen.</p>
<p>Jedes mal wenn du weggehst ist es wie ein kleiner Tod.<br/>Lass mich nicht mit mir allein.<br/>Weißt du, ich fürchte mich vor der Dunkelheit <br/>und meinen Dämonen – und diesen Stimmen, <br/>die mir zuflüstern, dass nichts mehr gut wird.<br/>Ganz tief in meinem Herzen, in meiner Seele und meinem Verstand spüre ich, dass ich dich verliere, MICH verliere.<br/>Du zerstörst alles, was meinem Leben noch Sinn gibt.</p>
<p>Verlorenes Vertrauen, <br/>21 Gramm – soviel wiegt unsere Seele.<br/>Alles, was ich jemals an Vernunft besaß, ist verschwunden.<br/>Aber ich atme noch,<br/>durch den Donner hindurch, <br/>das Feuer und den Wahnsinn,<br/>nur um mich von dir wieder niederzumachen lassen. <br/>Aber noch atme ich…</p>
<p>Ich kann es fühlen – in meinen Adern, auf meiner Haut, <br/>in meinen Knochen – dass ich dich verliere – mich verliere...<br/>Du bringst alles durcheinander – alles, was meinem Leben noch Sinn gibt.</p>
<p>Ich renn hinter dir her, aber du drehst dich nicht um.<br/>Die Worte, die ich schrie, kann ich nicht mehr zurücknehmen.<br/>Ich strecke meine Arme nach dir aus, <br/>aber ich kann dich nicht halten...</p>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2013-05-10T15:45:10">
<span class="date">10.5.2013</span
><span class="time">, 15:45 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
SWR3
<meta itemprop="name" content="SWR3">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter3="Lyrics" data-chapter2="Poplexikon" data-chapter1="Musik" data-update="20210920142053" data-pageId="SWR1566392615" data-x10="https://www.swr3.de/musik/poplexikon/lyrics/alex-hepburn-under--songtext-deutsche-bersetzung--lyrics-100.html" data-name="Alex_Hepburn_Under" data-x12="SWR3" data-x11="20200301100138" data-x1="DESWR/BADN0_WEB_SWRCMS_alex-hepburn-under--songtext-deutsche-bersetzung--lyrics-100" data-x2="article" data-x3="Alex_Hepburn_Under" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="musik,poplexikon,lyrics"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="webpage-liveblog-bundestagswahl-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-liveblog teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2768834798]","creation":"[Falsch_gefalteter_Wahlzettel_Laschets_Kreuze_sichtbar]","url":"[https://www.swr3.de/bundestagswahl/liveblog-bundestagswahl-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter3":"Bundestagswahl","chapter1":"Aktuell","name":"Falsch_gefalteter_Wahlzettel_Laschets_Kreuze_sichtbar","customObject":{"11":"20210813103857","1":"DESWR/BADN0_WEB_SWRCMS_liveblog-bundestagswahl-100","12":"SWR3","2":"liveblog","3":"Falsch_gefalteter_Wahlzettel_Laschets_Kreuze_sichtbar","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/bundestagswahl/liveblog-bundestagswahl-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/bundestagswahl/liveblog-bundestagswahl-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1632658224837%2Claschet-wahlzettel-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1632658224837%2Claschet-wahlzettel-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1632658224837%2Claschet-wahlzettel-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1632658224837%2Claschet-wahlzettel-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1632658224837%2Claschet-wahlzettel-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1632658224837,laschet-wahlzettel-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Imago, imago images/Frank Ossenbrink" alt="Armin Laschet (CDU) und seine Frau Susanne wählen in ihrem Wahlbezirk in Aachen (Foto: Imago, imago images/Frank Ossenbrink)" title="Foto: Imago, imago images/Frank Ossenbrink" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/bundestagswahl/liveblog-bundestagswahl-100.html" class="teasertracking clickzone">
<span class="topline">Live-Ticker zur Bundestagswahl</span>
<span itemprop="headline">Falsch gefalteter Wahlzettel: Laschets Kreuze sichtbar</span>
</a>
</h2>
</header>
<a href="/bundestagswahl/liveblog-bundestagswahl-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Deutschland wählt seine neue Regierung: Am 26. September ist Bundestagswahl. Wir halten euch im Live-Ticker über die Entwicklungen zur Wahl auf dem Laufenden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-global-citizen-live-konzerte-streaming-event-stars-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2244337528]","creation":"[JETZT_Global_Citizen_Live__hier_siehst_du_die_Weltstars_im_Livestream_]","url":"[https://www.swr3.de/musik/news/global-citizen-live-konzerte-streaming-event-stars-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Musik News","chapter1":"Musik","name":"JETZT_Global_Citizen_Live__hier_siehst_du_die_Weltstars_im_Livestream_","customObject":{"11":"20210922102002","1":"DESWR/BADN0_WEB_SWRCMS_global-citizen-live-konzerte-streaming-event-stars-100","12":"SWR3","2":"article","3":"JETZT_Global_Citizen_Live__hier_siehst_du_die_Weltstars_im_Livestream_","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/musik/news/global-citizen-live-konzerte-streaming-event-stars-100.html"},"level2":"16"}</script>
<header>
<mark>Weltweit</mark>
<div class="image">
<a href="/musik/news/global-citizen-live-konzerte-streaming-event-stars-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/media-assets/1632582650360%2Cglobal-citizen-collage-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/media-assets/1632582650360%2Cglobal-citizen-collage-teaser-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/media-assets/1632582650360%2Cglobal-citizen-collage-teaser-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/media-assets/1632582650360%2Cglobal-citizen-collage-teaser-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/media-assets/1632582650360%2Cglobal-citizen-collage-teaser-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/media-assets/1632582650360,global-citizen-collage-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, AdobeStock/G.Light, picture alliance / empics | Matt Crossick, picture alliance / Pacific Press | Luigi Rizzo, picture alliance / Erik Kabik Photography/ MediaPun | Erik Kabik Photography/ MediaPun, picture alliance / Charles Sykes/Invision/AP | Charles Sykes" alt="Global Citizen Live mit Elton John, Ed Sheeran, Billie Eilish und Coldplay (Foto: picture-alliance / Reportdienste, AdobeStock/G.Light, picture alliance / empics | Matt Crossick, picture alliance / Pacific Press | Luigi Rizzo, picture alliance / Erik Kabik Photography/ MediaPun | Erik Kabik Photography/ MediaPun, picture alliance / Charles Sykes/Invision/AP | Charles Sykes)" title="Foto: picture-alliance / Reportdienste, AdobeStock/G.Light, picture alliance / empics | Matt Crossick, picture alliance / Pacific Press | Luigi Rizzo, picture alliance / Erik Kabik Photography/ MediaPun | Erik Kabik Photography/ MediaPun, picture alliance / Charles Sykes/Invision/AP | Charles Sykes" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/news/global-citizen-live-konzerte-streaming-event-stars-100.html" class="teasertracking clickzone">
<span class="topline">Weltweites 24-Stunden-Festival</span>
<span itemprop="headline">JETZT: „Global Citizen Live“ – hier siehst du die Weltstars im Livestream! </span>
</a>
</h2>
</header>
<a href="/musik/news/global-citizen-live-konzerte-streaming-event-stars-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Gegen Armut und für Umweltschutz beteiligen sich Weltstars wie Coldplay, Billie Eilish, Ed Sheeran, Metallica oder Elton John an diesem Wochenende an einem Mega-Musik-Event.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-la-palma-warnung-vulkanausbruch-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR323885072]","creation":"[Jetzt_hat_der_Vulkan_auf_La_Palma_den_Flugverkehr_lahmgelegt]","url":"[https://www.swr3.de/aktuell/nachrichten/la-palma-warnung-vulkanausbruch-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Jetzt_hat_der_Vulkan_auf_La_Palma_den_Flugverkehr_lahmgelegt","customObject":{"11":"20210916162553","1":"DESWR/BADN0_WEB_SWRCMS_la-palma-warnung-vulkanausbruch-100","12":"SWR3","2":"article","3":"Jetzt_hat_der_Vulkan_auf_La_Palma_den_Flugverkehr_lahmgelegt","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/la-palma-warnung-vulkanausbruch-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/la-palma-warnung-vulkanausbruch-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1632531240370%2Cla-palma-vulkan-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1632531240370%2Cla-palma-vulkan-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1632531240370%2Cla-palma-vulkan-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1632531240370%2Cla-palma-vulkan-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1632531240370%2Cla-palma-vulkan-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1632531240370,la-palma-vulkan-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/AP | Emilio Morenatti" alt="Anwohner blicken von einem Hügel aus auf die Lava, die weiterhin aus einem ausgebrochenen Vulkan auf der Insel La Palma fließt. Ein Vulkan auf La Palma spuckt auch fünf Tage nach seinem Ausbruch noch Lava aus.  (Foto: dpa Bildfunk, picture alliance/dpa/AP | Emilio Morenatti)" title="Foto: dpa Bildfunk, picture alliance/dpa/AP | Emilio Morenatti" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/la-palma-warnung-vulkanausbruch-100.html" class="teasertracking clickzone">
<span class="topline">Neue Explosionen und riesige Aschewolke</span>
<span itemprop="headline">Jetzt hat der Vulkan auf La Palma den Flugverkehr lahmgelegt</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/la-palma-warnung-vulkanausbruch-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Fünf Tage nach dem Beginn seines Ausbruchs hat der Vulkan auf der Kanareninsel La Palma am Freitag weiter Lava und eine große Aschewolke ausgestoßen. Flüge von und zur Insel sind deshalb nicht mehr möglich.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-boehmermann-rlp-umweltministerium-werbung-facebook-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4178648258]","creation":"[RLP_Umweltministerium_rudert_nach_Böhmermann-Kritik_zurück]","url":"[https://www.swr3.de/aktuell/nachrichten/boehmermann-rlp-umweltministerium-werbung-facebook-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"RLP_Umweltministerium_rudert_nach_Böhmermann-Kritik_zurück","customObject":{"11":"20210926051135","1":"DESWR/BADN0_WEB_SWRCMS_boehmermann-rlp-umweltministerium-werbung-facebook-100","12":"SWR3","2":"article","3":"RLP_Umweltministerium_rudert_nach_Böhmermann-Kritik_zurück","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/boehmermann-rlp-umweltministerium-werbung-facebook-100.html"},"level2":"16"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="/aktuell/nachrichten/boehmermann-rlp-umweltministerium-werbung-facebook-100.html" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/1631009564454%2Cjan-boehmermann-satiriker-journalist-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/1631009564454%2Cjan-boehmermann-satiriker-journalist-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/1631009564454%2Cjan-boehmermann-satiriker-journalist-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/1631009564454%2Cjan-boehmermann-satiriker-journalist-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/1631009564454%2Cjan-boehmermann-satiriker-journalist-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/1631009564454,jan-boehmermann-satiriker-journalist-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance dpa ZDF Jens Koch" alt="Jan Böhmermann schaut mit rollenden Augen auf die Seite (Foto: dpa Bildfunk, picture alliance dpa ZDF Jens Koch)" title="Foto: dpa Bildfunk, picture alliance dpa ZDF Jens Koch" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/boehmermann-rlp-umweltministerium-werbung-facebook-100.html" class="teasertracking clickzone">
<span class="topline">Facebook-Werbung an grüne Zielgruppe </span>
<span itemprop="headline">RLP: Umweltministerium rudert nach Böhmermann-Kritik zurück</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/boehmermann-rlp-umweltministerium-werbung-facebook-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>ZDF-Satiriker Jan Böhmermann hat pünktlich vor der Bundestagswahl noch einen Coup gelandet: Das grün-geführte rheinland-pfälzische Umweltministerium soll gezielt Werbung an Grünen-Wähler ausgespielt haben – mit Steuergeldern. Ein Verstoß gegen das Neutralitätsgebot. Nun rudert das Ministerium zurück.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-wahlomat-bundestagswahl-bw-rlp-2021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR431999779]","creation":"[Bundestagswahl_2021_Wahl-O-Mat_als_Entscheidungshilfe]","url":"[https://www.swr3.de/bundestagswahl/wahlomat-bundestagswahl-bw-rlp-2021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter3":"Bundestagswahl","chapter1":"Aktuell","name":"Bundestagswahl_2021_Wahl-O-Mat_als_Entscheidungshilfe","customObject":{"11":"20210723135523","1":"DESWR/BADN0_WEB_SWRCMS_wahlomat-bundestagswahl-bw-rlp-2021-100","12":"SWR3","2":"article","3":"Bundestagswahl_2021_Wahl-O-Mat_als_Entscheidungshilfe","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/bundestagswahl/wahlomat-bundestagswahl-bw-rlp-2021-100.html"},"level2":"16"}</script>
<header>
<mark>Bonn</mark>
<div class="image">
<a href="/bundestagswahl/wahlomat-bundestagswahl-bw-rlp-2021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1627041323019%2Cbundestagswahl-wahlomat-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1627041323019%2Cbundestagswahl-wahlomat-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1627041323019%2Cbundestagswahl-wahlomat-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1627041323019%2Cbundestagswahl-wahlomat-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1627041323019%2Cbundestagswahl-wahlomat-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1627041323019,bundestagswahl-wahlomat-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Imago, IMAGO / Panthermedia ; IMAGO / Jürgen Schwarz" alt="Wahlomat für die Bundestagswahl 2021: Ab wann ist er online? (Foto: Imago, IMAGO / Panthermedia ; IMAGO / Jürgen Schwarz)" title="Foto: Imago, IMAGO / Panthermedia ; IMAGO / Jürgen Schwarz" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/bundestagswahl/wahlomat-bundestagswahl-bw-rlp-2021-100.html" class="teasertracking clickzone">
<span class="topline">Bundestagswahl 2021</span>
<span itemprop="headline">Bundestagswahl 2021: Wahl-O-Mat als Entscheidungshilfe</span>
</a>
</h2>
</header>
<a href="/bundestagswahl/wahlomat-bundestagswahl-bw-rlp-2021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Wahl-O-Mat kann dir bei der Entscheidungsfindung vor der Bundestagswahl helfen. Hier erfährst du, wie der Wahl-O-Mat funktioniert und wer dahinter steckt!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-ticker-aktuelle-entwicklungen-zum-coronavirus-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-liveblog teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR310290247]","creation":"[Seehofer_warnt_vor_Radikalisierung_der_Querdenker-Szene]","url":"[https://www.swr3.de/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Seehofer_warnt_vor_Radikalisierung_der_Querdenker-Szene","customObject":{"11":"20200422203330","1":"DESWR/BADN0_WEB_SWRCMS_ticker-aktuelle-entwicklungen-zum-coronavirus-100","12":"SWR3","2":"article","3":"Seehofer_warnt_vor_Radikalisierung_der_Querdenker-Szene","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1632646244928%2Cquerdenker-ungeimpft-judenstern-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1632646244928%2Cquerdenker-ungeimpft-judenstern-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1632646244928%2Cquerdenker-ungeimpft-judenstern-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1632646244928%2Cquerdenker-ungeimpft-judenstern-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1632646244928%2Cquerdenker-ungeimpft-judenstern-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1632646244928,querdenker-ungeimpft-judenstern-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Imago, imago images/Andreas Haas" alt="Ein Mann trägt ein rotes T-Shirt mit einem Judenstern darauf, in dem &#034;ungeimpft&#034; steht (Foto: Imago, imago images/Andreas Haas)" title="Foto: Imago, imago images/Andreas Haas" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<span class="topline">News-Ticker zum Coronavirus</span>
<span itemprop="headline">Seehofer warnt vor Radikalisierung der „Querdenker“-Szene</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Auf den Intensivstationen liegen wieder mehr Covid-19-Patienten, die Impfquote steigt nur noch langsam. Aktuelle Entwicklungen im Corona-Ticker.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article data-id="article-lyrics-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4265005157]","creation":"[Songtexte_übersetzt_von_A_bis_Z]","url":"[https://www.swr3.de/musik/lyrics/index.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter3":"Lyrics","chapter2":"Poplexikon","chapter1":"Musik","name":"Songtexte_übersetzt_von_A_bis_Z","customObject":{"11":"20200303164515","1":"DESWR/BADN0_WEB_SWRCMS_lyrics-100","12":"SWR3","2":"article","3":"Songtexte_übersetzt_von_A_bis_Z","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/musik/lyrics/index.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/musik/lyrics/index.html" class="teasertracking clickzone">
<picture>
<source srcset="/system-intern/1592822695881%2Cbanner-lyrics-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/system-intern/1592822695881%2Cbanner-lyrics-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/system-intern/1592822695881%2Cbanner-lyrics-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/system-intern/1592822695881%2Cbanner-lyrics-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/system-intern/1592822695881%2Cbanner-lyrics-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/system-intern/1592822695881,banner-lyrics-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Fotolia/Fisher Photostudio" alt="SWR3 Lyrix (Foto: Fotolia/Fisher Photostudio)" title="Foto: Fotolia/Fisher Photostudio" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/lyrics/index.html" class="teasertracking clickzone">
<span class="topline">SWR3 Lyrics</span>
<span itemprop="headline">Songtexte übersetzt von A bis Z</span>
</a>
</h2>
</header>
<a href="/musik/lyrics/index.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>SWR3 Lyrix: Hier gibts die Lyrics, also die Liedtexte vieler SWR3-Hits in der deutschen Übersetzung. Sucht euren Lieblingskünstler in unserem riesigen Songtext-Archiv und findet die deutschen Interpretationen vom SWR3-Lyrix-Team.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-pink-what-about-us--songtext-deutsche-bersetzung--lyrics-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2109433969]","creation":"[Pink_What_About_Us]","url":"[https://www.swr3.de/musik/poplexikon/lyrics/pink-what-about-us--songtext-deutsche-bersetzung--lyrics-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter3":"Lyrics","chapter2":"Poplexikon","chapter1":"Musik","name":"Pink_What_About_Us","customObject":{"11":"20200301153922","1":"DESWR/BADN0_WEB_SWRCMS_pink-what-about-us--songtext-deutsche-bersetzung--lyrics-100","12":"keiner Redaktion zugeordnet","2":"article","3":"Pink_What_About_Us","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/musik/poplexikon/lyrics/pink-what-about-us--songtext-deutsche-bersetzung--lyrics-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/musik/poplexikon/lyrics/pink-what-about-us--songtext-deutsche-bersetzung--lyrics-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/musik/poplexikon/lyrics/1594380970122%2Cimage-swr3-29888~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/musik/poplexikon/lyrics/1594380970122%2Cimage-swr3-29888~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/musik/poplexikon/lyrics/1594380970122%2Cimage-swr3-29888~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/musik/poplexikon/lyrics/1594380970122%2Cimage-swr3-29888~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/musik/poplexikon/lyrics/1594380970122%2Cimage-swr3-29888~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/musik/poplexikon/lyrics/1594380970122,image-swr3-29888~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SonyBMG" alt="Pink (Foto: SonyBMG)" title="Foto: SonyBMG" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/poplexikon/lyrics/pink-what-about-us--songtext-deutsche-bersetzung--lyrics-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Lyrix</span>
<span itemprop="headline">Pink: „What About Us“</span>
</a>
</h2>
</header>
<a href="/musik/poplexikon/lyrics/pink-what-about-us--songtext-deutsche-bersetzung--lyrics-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wir sind Suchscheinwerfer, die im Dunkeln leuchten. Wir sind Raketen, bereit für die Sterne. Wir sind ein Meer schlagender Herzen. Aber jetzt habt ihr es übertrieben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="article-birthday-birthday--songtext-deutsche-bersetzung--lyrics-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2335259675]","creation":"[Birthday_Birthday]","url":"[https://www.swr3.de/musik/poplexikon/lyrics/birthday-birthday--songtext-deutsche-bersetzung--lyrics-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter3":"Lyrics","chapter2":"Poplexikon","chapter1":"Musik","name":"Birthday_Birthday","customObject":{"11":"20200301085945","1":"DESWR/BADN0_WEB_SWRCMS_birthday-birthday--songtext-deutsche-bersetzung--lyrics-100","12":"keiner Redaktion zugeordnet","2":"article","3":"Birthday_Birthday","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/musik/poplexikon/lyrics/birthday-birthday--songtext-deutsche-bersetzung--lyrics-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/musik/poplexikon/lyrics/birthday-birthday--songtext-deutsche-bersetzung--lyrics-100.html" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/administration/design/logos/swr3/1584099045050%2Clogo-232~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/administration/design/logos/swr3/1584099045050%2Clogo-232~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/administration/design/logos/swr3/1584099045050%2Clogo-232~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/administration/design/logos/swr3/1584099045050%2Clogo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/administration/design/logos/swr3/1584099045050%2Clogo-232~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="https://www.swr.de/administration/design/logos/swr3/1584099045050,logo-232~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR, SWR" alt="Logo SWR3 (Foto: SWR, SWR)" title="Foto: SWR, SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/poplexikon/lyrics/birthday-birthday--songtext-deutsche-bersetzung--lyrics-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Lyrix</span>
<span itemprop="headline">Birthday: „Birthday“</span>
</a>
</h2>
</header>
<a href="/musik/poplexikon/lyrics/birthday-birthday--songtext-deutsche-bersetzung--lyrics-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wann hast du Geburtstag?
<br/>Hast du ?nen zweiten Vornamen?
<br/>Wer ist denn so dein Vorbild?
<br/>Und deine Lieblings-Eiskrem?
<br/>Bist du Widder oder Krebs?
<br/>Ich…<br/><br/>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav>
<ul class="pull-left">
<li class="nav-imprint" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'SWR3','2':'article','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}">
Impressum
</a>
</li>
<li class="nav-contact" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'keiner Redaktion zugeordnet','2':'article','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}">
Kontakt
</a>
</li>
<li class="nav-press" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'page','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}">
Presse
</a>
</li>
<li class="nav-jobs" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'article','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}">
Jobs bei SWR3
</a>
</li>
<li class="nav-privacy" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'SWR3','2':'article','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}">
Datenschutz
</a>
</li>
<li class="nav-imgrights">
<button class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li class="nav-consortium">
<a title="ARD" target="_blank" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li class="nav-corporate">
<a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?31cca8288f8c4817caa9bf8bf39a2cd0#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Alex_Hepburn_Under',
level2: 16
})
tag.dynamicLabel.set({
chapter3: 'Lyrics',
chapter2: 'Poplexikon',
chapter1: 'Musik',
update: '20210920142053',
pageId: 'SWR1566392615'
})
tag.customVars.set({
site: {
11: '20200301100138',
1: 'DESWR/BADN0_WEB_SWRCMS_alex-hepburn-under--songtext-deutsche-bersetzung--lyrics-100',
12: 'SWR3',
2: 'article',
3: 'Alex_Hepburn_Under',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
10: encodeURIComponent('https://www.swr3.de/musik/poplexikon/lyrics/alex-hepburn-under--songtext-deutsche-bersetzung--lyrics-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

