<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
SWR3 Tatort-Kritik: „Der rote Schatten“
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="author" content="SWR3 (info@swr3.de)">
<meta property="author" content="SWR3 (info@swr3.de)">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#ff003c">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#ff003c">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?8bb35732572fdd35fa4fc66b4046d635" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Vor ziemlich genau 40 Jahren starben im Hochsicherheitstrakt der JVA Stuttgart-Stammheim drei führende RAF-Terroristen. Der aktuelle Fall von Lannert und Bootz wurzelt in diesen unaufgeklärten Kapitel (…)">
<meta name="product-image" content="https://www.swr3.de/tatort-und-polizeiruf/1594362363877,image-swr3-12186~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2021-07-13T12:12:31+02:00">
<meta name="last-modified" content="2017-10-18T12:03:15+02:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Waffenschmuggel und der mysteriöse Tod von Terroristen">
<meta name="twitter:description" content="Vor ziemlich genau 40 Jahren starben im Hochsicherheitstrakt der JVA Stuttgart-Stammheim drei führende RAF-Terroristen. Der aktuelle Fall von Lannert und Bootz wurzelt in diesen unaufgeklärten Kapiteln deutscher Geschichte.">
<meta name="twitter:image" content="https://www.swr3.de/tatort-und-polizeiruf/1594362363877,image-swr3-12186~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Waffenschmuggel und der mysteriöse Tod von Terroristen">
<meta property="og:description" content="Vor ziemlich genau 40 Jahren starben im Hochsicherheitstrakt der JVA Stuttgart-Stammheim drei führende RAF-Terroristen. Der aktuelle Fall von Lannert und Bootz wurzelt in diesen unaufgeklärten Kapiteln deutscher Geschichte.">
<meta property="og:image" content="https://www.swr3.de/tatort-und-polizeiruf/1594362363877,image-swr3-12186~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/tatort-und-polizeiruf/swr3-tatort-kritik-der-rote-schatten-100.html">
<meta name="robots" content="max-image-preview:large, max-snippet:-1, notranslate, noarchive, noodp, ">
<meta name="image_src" content="https://www.swr3.de/tatort-und-polizeiruf/1594362363877,image-swr3-12186~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Die Kommissare Lannert und Bootz erreichen den Tatort.">
<meta name="image_copyright" content="ard-foto.de">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="SWR3 Tatort-Check">

<link rel="canonical" href="https://www.swr3.de/tatort-und-polizeiruf/swr3-tatort-kritik-der-rote-schatten-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?4983d2db88b8a435a2b5916a4b48e23d"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin type="font/woff2" rel="preload">
<link href="/assets/css/swr3-main.min.css?3c93c77269e053249ea3719cf3c8d380" as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?3c93c77269e053249ea3719cf3c8d380" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/swr3/atInternet-5.17.1-firstPartyCookie/smarttag.min.js?a5f196562dddf35e9cbf45123a6ecd77" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-vendor.min.js?a4c67df1be84fbf3c06613eda3b9a544" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-package.min.js?6655b605dbadff4a23edff8b69548dc6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-vendor.min.js?025e4f76a7e2c9ffcc2cb5d404d2e151" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-main-package.min.js?b57f444c491a35f6baf4c9b4a5626752" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-common.min.js?5d0f4fe9de36dec5c3d2f28baa23c209" as="script" type="text/javascript" rel="preload">
<link href="https://www.googleoptimize.com/optimize.js?id=GTM-T9B7D96" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- Universal Analytics Web Tracking -->
<script>
disableStr = 'ga-disable-UA-28295440-1';
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true
}
</script>
<script>
var domain = "swr3.de";
var api_key = "UA-28295440-1";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r,i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date(),a=s.createElement(o),
m=s.getElementsByTagName(o)[0],a.async=1,a.src=g,m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', api_key,{
'legacyCookieDomain': domain,
'cookieDomain': domain,
'allowAnchor': true
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview')
</script>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'Sport','2':'Artikel','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Webradio
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-musik-112">
<a href="/musik/index.html" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Musik News
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'Artikel','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Playlisten
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-poplexikon-100">
<a href="/musik/poplexikon/index.html" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','12':'SWR3','2':'seite','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/poplexikon/fm-poplexikon-100.html'},'type':'navigation','level2':'16'}" role="menuitem">
Poplexikon
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','12':'SWR3','2':'Artikel','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/gallery/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Star-Galleries
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','12':'SWR3','2':'Artikel','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/lyrics/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Lyrics
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'keiner Redaktion zugeordnet','2':'seite','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Die größten Hits und ihre Geschichte
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','12':'SWR3','2':'Übersichtsseite','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/unplugged/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Nachrichten
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'Übersichtsseite','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Infos zum Coronavirus
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'Übersichtsseite','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
faktencheck.de
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'seite','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Topthema
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Live-Blog
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-regional-100">
<a href="/aktuell/regional/index.html" data-clickzone="{'chapter2':'Regional','chapter1':'Aktuell','name':'Regional','customObject':{'11':'20200303151715','1':'DESWR/BADN0_WEB_SWRCMS_regional-100','12':'SWR3','2':'Übersichtsseite','3':'Regional','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/regional/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Regional
</a>
</li>
<li role="presentation" class="nav-promi-klatsch" tabindex="-1" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Promi-News
</a>
</li>
<li role="presentation" class=" active" tabindex="-1" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Tatort-Kritik
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-lesetag-102">
<a href="/aktuell/buchtipps/index.html" data-clickzone="{'chapter3':'SWR3 Lesetag','chapter2':'SWR3 Lesetag','chapter1':'Aktuell','name':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','customObject':{'11':'20200311171616','1':'DESWR/BADN0_WEB_SWRCMS_lesetag-102','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/buchtipps/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Lesetag
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'Artikel','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Verkehr
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'Artikel','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','12':'SWR3','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Neue Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','12':'SWR3','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Neue Comedys
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Best-Of-Comedy','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','12':'SWR3','2':'Übersichtsseite','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/comedy-archiv/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Best-Of-Comedy
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-bilderwitz-100">
<a href="/comedy/bilderwitz/index.html" data-clickzone="{'chapter2':'Bilderwitz','chapter1':'Comedy','name':'Der_kleine_Gag_für_zwischendurch','customObject':{'11':'20200301115247','1':'DESWR/BADN0_WEB_SWRCMS_swr3-bilderwitz-100','12':'SWR3','2':'seite','3':'Der_kleine_Gag_für_zwischendurch','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/bilderwitz/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Bilderwitz
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','12':'SWR3','2':'seite','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/gag-des-tages/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','1':'DESWR/BADN0_WEB_SWRCMS_events-104','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','1':'DESWR/BADN0_WEB_SWRCMS_events-104','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Event-Kalender
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}" role="menuitem">
Tickets
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop','chapter1':'Events','name':'SWR3_New_Pop_wieder_vom_16.-18._September_2021','customObject':{'11':'20200313164903','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3_New_Pop_wieder_vom_16.-18._September_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','9':'SWR3_New_Pop_Festival','10':'https://www.swr3.de/new-pop-festival/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
New Pop
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'Comedy Festival','chapter1':'Events','name':'Zwei_Tage_Lach-Flash_in_Bad_Dürkheim_vom_28.__29._August_2021','customObject':{'11':'20200311112311','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','12':'SWR3','2':'Übersichtsseite','3':'Zwei_Tage_Lach-Flash_in_Bad_Dürkheim_vom_28.__29._August_2021','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy-festival/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Comedy Festival
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'Grillparty','chapter1':'Events','name':'Das_große_SWR3_Grillen_mit_Johann_Lafer','customObject':{'11':'20200313144827','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','12':'SWR3','2':'Übersichtsseite','3':'Das_große_SWR3_Grillen_mit_Johann_Lafer','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/grillparty/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Grillparty
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li role="presentation" class="" tabindex="-1" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3-Crew
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'Artikel','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Podcasts
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'Artikel','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Audio-Reihen
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'Artikel','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Backstage
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Die_SWR3_App_jetzt_mit_euren_gewünschten_Funktionen','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'Die_SWR3_App_jetzt_mit_euren_gewünschten_Funktionen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
App
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}" role="menuitem">
Club
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'Artikel','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Wer moderiert?
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'Artikel','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Empfangen
</a>
</li>
<li role="presentation" class="" tabindex="-1" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Newsletter
</a>
</li>
</ul>
</li>
<li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?restriction=&q={q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="restriction" value="">
<input itemprop="query-input" type="search" name="q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Die Nachmittagsshow</div> <div class="presenter"><a title="Mehr zu Marcus Barsch" href="https://www.swr3.de/crew/marcus-barsch-100.html">Marcus Barsch</a></div> <time datetime="2021-07-22T16:00">16 - 19 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1612187894447,host-img-barsch-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1612187894447,host-img-barsch-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1612187894447,host-img-barsch-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Marcus Barsch" title="Die Nachmittagsshow mit Marcus Barsch" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div><div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A1, A2, A3, A5, A555, A565, A6, A60 und 18weitere</a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> </div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Heute Abend und morgen tagsüber oft sonnig. Höchstwerte: 24 bis 31 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A1, A2, A3, A5, A555, A565, A6, A60 und 18weitere</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" role="menuitem" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="menuitem" itemprop="item">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'Übersichtsseite','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}" role="menuitem" itemprop="item">
<span itemprop="name">
Tatort-Kritik
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/tatort-und-polizeiruf/swr3-tatort-kritik-der-rote-schatten-100.html">
<meta itemprop="description" content="Vor ziemlich genau 40 Jahren starben im Hochsicherheitstrakt der JVA Stuttgart-Stammheim drei führende RAF-Terroristen. Der aktuelle Fall von Lannert und Bootz wurzelt in diesen unaufgeklärten Kapiteln deutscher Geschichte.">
<span itemprop="image" itemid="image-swr3-12186" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362363877,image-swr3-12186~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Die Kommissare Lannert und Bootz erreichen den Tatort.">
</span>
<meta itemprop="datePublished" content="2021-07-13T12:12:31+02:00">
<meta itemprop="dateModified" content="2017-10-18T12:03:15+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr3/icons/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Michael Haas">
</span>
<span itemprop="contentLocation" itemscope itemtype="https://schema.org/Place">
<span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
<meta itemprop="addressCountry" content="de">
<meta itemprop="addressLocality" content="">
<meta itemprop="addressRegion" content="Baden-Württemberg">
<meta itemprop="postalCode" content="70184">
<meta itemprop="streetAddress" content="Hohenheimer Straße, 70184 Stuttgart">
</span>
<meta itemprop="longitude" content="9.18333">
<meta itemprop="latitude" content="48.7667">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr3.de/tatort-und-polizeiruf/swr3-tatort-kritik-der-rote-schatten-100.html",
"mainEntityOfPage": "https://www.swr3.de/tatort-und-polizeiruf/swr3-tatort-kritik-der-rote-schatten-100.html",
"description": "Vor ziemlich genau 40 Jahren starben im Hochsicherheitstrakt der JVA Stuttgart-Stammheim drei führende RAF-Terroristen. Der aktuelle Fall von Lannert und Bootz wurzelt in diesen unaufgeklärten Kapiteln deutscher Geschichte.",
"dateModified": "2017-10-18T12:03:15+02:00",
"datePublished": "2021-07-13T12:12:31+02:00",
"contentLocation": {
"@type": "Place",
"address": {
"@type": "PostalAddress",
"addressCountry": "de",
"addressLocality": "",
"addressRegion": "Baden-Württemberg",
"postalCode": "70184",
"streetAddress": "Hohenheimer Straße, 70184 Stuttgart"
},
"geo": {
"@type": "GeoCoordinates",
"latitude": "48.7667",
"longitude": "9.18333"
}
},
"headline": "Waffenschmuggel und der mysteriöse Tod von Terroristen",
"publisher": {
"@type": "Organization",
"name": "SWR3",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr3/icons/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": [
{
"@type": "Person",
"name": "Michael Haas"
},
{
"@type": "Person",
"name": "SWR3"
}
],
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/tatort-und-polizeiruf/1594362363877,image-swr3-12186~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"url": "https://www.swr3.de/tatort-und-polizeiruf/1594362363877,image-swr3-12186~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/tatort-und-polizeiruf/1594362361392%2Cimage-swr3-12194~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/tatort-und-polizeiruf/1594362361392%2Cimage-swr3-12194~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/tatort-und-polizeiruf/1594362361392%2Cimage-swr3-12194~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/tatort-und-polizeiruf/1594362361392%2Cimage-swr3-12194~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/tatort-und-polizeiruf/1594362361392%2Cimage-swr3-12194~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1910w"  sizes="100vw"/>
<img src="/tatort-und-polizeiruf/1594362361392,image-swr3-12194~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"   class="" data-copyright="Foto: ard-foto.de" alt="Wilhelm Jordan (Elias Popp) und Astrid Frühwein (Emma Jane) bei einer Demo nach dem Tod von Holger Meins. (Foto: ard-foto.de)" title="Foto: ard-foto.de"/>
</picture>
</div>
<div class="hgroup">
<h1 itemprop="headline">SWR3 Tatort-Kritik: „Der rote Schatten“</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2017-10-18T12:03:15">
<span class="date">18.10.2017</span
><span class="time">, 12:03 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/michael-haas-100.html">
Michael Haas
</a>
<meta itemprop="name" content="Michael Haas">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/michael-haas-100.html">
<img src="/crew/1588862259374,image-swr3-10964~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1588862259374%2Cimage-swr3-10964~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1588862259374%2Cimage-swr3-10964~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Michael Haas (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</a>
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
SWR3
<meta itemprop="name" content="SWR3">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#email"></use>
</svg>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Gleich nochmal ein Tatort aus Stuttgart. Erst kürzlich spielte einer komplett im Stau. Jetzt schon der nächste, weil er an’s Datum gebunden ist: Vor ziemlich genau 40 Jahren starben im Hochsicherheitstrakt der JVA Stuttgart-Stammheim drei führende RAF-Terroristen. „Der rote Schatten“ ist äußerst gelungen und wurzelt in der Zeit des sogenannten Deutschen Herbstes.</p>
<div class="bodytext" itemprop="articleBody">
<p>40 Jahre nach dem Deutschen Herbst verunglückt ein Mann mit seinem Wagen auf einer Landstraße. Im Kofferraum liegt eine Leiche: Es ist Marianna, seine Ehefrau. Er wollte sie nach Frankreich bringen, um die dort obduzieren zu lassen. Denn der Mann befürchtet, dass die Todesermittlungen in Deutschland von den Behörden manipuliert wurden. Und sein Misstrauen ist nicht unbegründet. Denn wie sich herausstellt, schützt der Verfassungsschutz nicht die Bürger, sondern die, die ihm irgendwann mal aus der Patsche geholfen haben.</p>
<div class="mediagallery" itemscope itemtype="http://schema.org/ImageGallery" data-sm-items="1">
<div class="mediagallery-items" role="listbox" data-spy="gallery">
<figure id="asset-image-swr3-12184" class="asset asset-image" itemid="image-swr3-12184"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12184" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362365181,image-swr3-12184~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Kommissar Lannert (Richy Müller)">
</span>
<img src="/tatort-und-polizeiruf/1594362365181,image-swr3-12184~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg" srcset="/tatort-und-polizeiruf/1594362365181%2Cimage-swr3-12184~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1594362365181%2Cimage-swr3-12184~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1594362365181%2Cimage-swr3-12184~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1594362365181%2Cimage-swr3-12184~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 950px, (min-width: 992px) 627px, calc(100vw - 32px)" class="" data-copyright="Foto: ard-foto.de" alt="Kommissar Lannert (Richy Müller) (Foto: ard-foto.de)" title="Foto: ard-foto.de" loading="lazy"/>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
40 Jahre liegen der Deutsche Herbst und die Todesnacht von Stammheim zurück. Die Folgen dieser traumatischen Zeit beeinflussen den aktuellen Fall der Kommissare Lannert und Bootz.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-0_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-b292f011f3e1d7d170d4f6cb82d86e80f5a3f853.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12186" class="asset asset-image" itemid="image-swr3-12186"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12186" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362363877,image-swr3-12186~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Die Kommissare Lannert und Bootz erreichen den Tatort.">
</span>
<span data-url="/tatort-und-polizeiruf/1594362363877,image-swr3-12186.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Die Kommissare Lannert und Bootz erreichen den Tatort und informieren sich bei einer Polizistin: Marianne Heider kam angeblich bei einem Badewannenunfall ums Leben.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-1_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-9976215a9b46b10e47fdebc8e5430b8ca886ad29.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12188" class="asset asset-image" itemid="image-swr3-12188"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12188" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362366193,image-swr3-12188~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Ihr Exmann Christoph Heider versucht Lannert davon zu überzeugen, dass Wilhelm Jordan, der aktuelle Lebensgefährte seiner Ex-Frau, der Täter ist.">
</span>
<span data-url="/tatort-und-polizeiruf/1594362366193,image-swr3-12188.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Ihr Exmann Christoph Heider glaubt jedoch, dass sie ermordet wurde. Heider versucht Thorsten Lannert davon zu überzeugen, dass Wilhelm Jordan, der aktuelle Lebensgefährte seiner Ex-Frau, der Täter ist.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-2_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-2ecce4e03ba78df3048b4240540d561159f3e2ab.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12190" class="asset asset-image" itemid="image-swr3-12190"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12190" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362367615,image-swr3-12190~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Christoph Heider">
</span>
<span data-url="/tatort-und-polizeiruf/1594362367615,image-swr3-12190.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Christoph Heider wird ertappt, als er den Leichnam aus der Friedhofskapelle entführt, um ihn im Ausland obduzieren zu lassen. Thorsten Lannert und Sebastian Bootz finden Heiders Darstellung glaubwürdig genug, um der Sache nachzugehen.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-3_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-741f40fe496e68b8405b8d12f716b0950b766851.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12192" class="asset asset-image" itemid="image-swr3-12192"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12192" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362362701,image-swr3-12192~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Emilia Álvarez (Carolina Vera) redet mit Oberstaatsanwalt Lutz (Friedrich Mücke)">
</span>
<span data-url="/tatort-und-polizeiruf/1594362362701,image-swr3-12192.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Doch eigentlich sollte das gar kein Fall für Lannert und Bootz sein – immerhin hat die Staatsanwaltschaft ihn bereits als Unfall zu den Akten gelegt. Oberstaatsanwalt Lutz weist Emilia Álvarez ausdrücklich an, den Fall nicht wieder aufzurollen.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-4_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-d3feca3726df4ad114545bd15206e6d953000a2e.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12194" class="asset asset-image" itemid="image-swr3-12194"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12194" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362361392,image-swr3-12194~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Wilhelm Jordan (Elias Popp) und Astrid Frühwein (Emma Jane) bei einer Demo nach dem Tod von Holger Meins.">
</span>
<span data-url="/tatort-und-polizeiruf/1594362361392,image-swr3-12194.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Die Kommissare stellen fest, dass Wilhelm Jordan in den 70er Jahren als V-Mann für den Verfassungsschutz gegen die RAF eingesetzt war. Ist das der Grund dafür, dass die Kommissare bei den Ermittlungen ständig auf Widerstand aus Polizeibehörde und
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-5_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-e10a4b89b7335a8f73ce13ad0244cbb9f1e3acd3.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12196" class="asset asset-image" itemid="image-swr3-12196"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12196" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362358048,image-swr3-12196~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Lannert (Richy Müller) und Kravitz (Christoph Hofrichter) reden.">
</span>
<span data-url="/tatort-und-polizeiruf/1594362358048,image-swr3-12196.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Thorsten Lannert sammelt Informationen über die Aktivitäten des Verfassungsschutzes im Herbst 1977 von Kravitz.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-6_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-02965da2e31bdcc79b3abe5b166b4c9f03db6b6c.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12198" class="asset asset-image" itemid="image-swr3-12198"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12198" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362356959,image-swr3-12198~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Jordan alias Hannes Jaenicke hat eine Glückssträhne in der Spielbank.">
</span>
<span data-url="/tatort-und-polizeiruf/1594362356959,image-swr3-12198.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Doch ist Wilhelm Jordan überhaupt Wilhelm Jordan? Der Mann hat eine erstaunliche Ähnlichkeit mit einem ehemaligen RAF-Mitglied, das später mit dem Verfassungsschutz zusammenarbeitete und ausgerechnet über die Frage Aussagen gemacht hat, wie die
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-7_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-011b71ced421965c1a290b91ac80efeeee38523c.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12200" class="asset asset-image" itemid="image-swr3-12200"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12200" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362360180,image-swr3-12200~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Szenenbilder Tatort „Der rote Schatten“">
</span>
<span data-url="/tatort-und-polizeiruf/1594362360180,image-swr3-12200.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-8_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-e40c19cc7b9995c3684697eac4e3f55cfd2cff66.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12202" class="asset asset-image" itemid="image-swr3-12202"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12202" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362359082,image-swr3-12202~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Szenenbilder Tatort „Der rote Schatten“">
</span>
<span data-url="/tatort-und-polizeiruf/1594362359082,image-swr3-12202.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-9_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-98f6d36446c3dce4542cb3e5bcc4c067a0b84cf9.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12204" class="asset asset-image" itemid="image-swr3-12204"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12204" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362355767,image-swr3-12204~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Szenenbilder Tatort „Der rote Schatten“">
</span>
<span data-url="/tatort-und-polizeiruf/1594362355767,image-swr3-12204.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-10_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-d32260449509fff338a774a34e5a3d57edfd11c9.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12206" class="asset asset-image" itemid="image-swr3-12206"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12206" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362353477,image-swr3-12206~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Szenenbilder Tatort „Der rote Schatten“">
</span>
<span data-url="/tatort-und-polizeiruf/1594362353477,image-swr3-12206.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-11_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-c893133ad00153af2ad664045289b3c5831e3c20.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12208" class="asset asset-image" itemid="image-swr3-12208"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12208" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362354707,image-swr3-12208~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Szenenbilder Tatort „Der rote Schatten“">
</span>
<span data-url="/tatort-und-polizeiruf/1594362354707,image-swr3-12208.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-12_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-be3a17e450daa97baf98da88d404c649bf180ae4.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12210" class="asset asset-image" itemid="image-swr3-12210"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12210" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362352293,image-swr3-12210~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Szenenbilder Tatort „Der rote Schatten“">
</span>
<span data-url="/tatort-und-polizeiruf/1594362352293,image-swr3-12210.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-13_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-c3c9b888419debfe9a55b21d3fe6950342c7bfc1.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12212" class="asset asset-image" itemid="image-swr3-12212"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12212" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362350136,image-swr3-12212~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Szenenbilder Tatort „Der rote Schatten“">
</span>
<span data-url="/tatort-und-polizeiruf/1594362350136,image-swr3-12212.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-14_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-10b5a8ade03d923a31dea7fba92c6f43e111c6b4.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-image-swr3-12214" class="asset asset-image" itemid="image-swr3-12214"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="image-swr3-12214" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1594362351279,image-swr3-12214~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto.de">
</span>
<meta itemprop="description" content="Szenenbilder Tatort „Der rote Schatten“">
</span>
<span data-url="/tatort-und-polizeiruf/1594362351279,image-swr3-12214.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto.de</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/szenenbilder-tatort-der-rote-schatten-100~_currentSlide-15_sourcePage-swr3@2dtatort@2dkritik@2dder@2drote@2dschatten@2d100_-022a9bf7e6d7238c050071d84b6172be4a2aa870.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
</div>
</div>
<p>So legt es zumindest der Film nahe: Ein ehemaliger V-Mann kann machen, was er will, weil er für immer und ewig vom Verfassungsschutz gedeckt wird. Denn vor 40 Jahren soll er als V-Mann irgendetwas mit dem Waffenschmuggel in die JVA Stammheim zu tun gehabt haben.</p>
<p>Regisseur Dominik Graf ist hier ein toller Film gelungen, ob’s auch ein toller Krimi ist, das ist die Frage. Denn eigentlich geht’s irgendwann nicht mehr um die Aufklärung des aktuellen Falls, sondern mehr und mehr um die toten Terroristen von Stammheim und um die auch nach vierzig Jahren noch offenen Fragen.</p>
<h2>Authentische Zeitreise in die 70er Jahre</h2>
<p>Dabei ist es eindrucksvoll, wie plastisch und authentisch der Film die 70er Jahre wiedergibt. Er ist ganz dicht erzählt und spielt mit einer Menge Archivmaterial, was teilweise sogar nachgedreht wurde und aussieht wie echt. Hut ab! Auch sind viele Figuren sehr fein gezeichnet, und toll gespielt etwa von Heike Trinker und Hannes Jaenicke.</p>
<h2>Sehr guter Film, als Krimi nicht ganz so top</h2>
<p>Was jetzt die reine Krimistory angeht, da war für mich nach einer Stunde ein bisschen die Spannung raus, dafür stand die historische Aufarbeitung zu sehr im Mittelpunkt, oder besser die eben Nicht-Aufklärung der Todesnacht. Das machte den Film eher interessant, den Krimi aber nicht  spannender. Deshalb gebe ich für einen sehr guten Film und einen ganz guten Krimi vier von fünf Elchen.</p>
<aside class="panel panel-tippbox">
<div class="panel-body">
<h2>Der rote Schatten
</h2>
<dl>
<dt class="review-rating">Bewertung:</dt>
<dd class="review-rating" itemscope itemprop="rating" itemtype="http://schema.org/Rating">
<span class="rating">
<meta itemprop="worstRating" content="1">
<span class="sr-only"><span itemprop="ratingValue">4</span> von
<span itemprop="bestRating">5</span>
</span>
<span class="active"></span>
<span class="active"></span>
<span class="active"></span>
<span class="active"></span>
<span></span>
</span>
</dd>
<dt class="review-fsk">Altersfreigabe:</dt>
<dd class="review-fsk">12</dd>
<dt class="review-publication">Veröffentlichungsdatum:</dt>
<dd class="review-publication">15.10.2017</dd>
<dt class="review-genre">Genre:</dt>
<dd class="review-genre">Krimi</dd>
<dt class="review-broadcast-time">Sendezeit:</dt>
<dd class="review-broadcast-time">20:15</dd>
</dl>
<div class="review-links">
<h3>
Links zum Film
</h3>
<ul>
<li>
<a href="http://mediathek.daserste.de/Tatort/Sendung?documentId=602916&topRessort&bcastId=602916" target="_blank" rel="nofollow external" data-pjax="0" class="mediathek" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_externlink-33846','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'http://mediathek.daserste.de/Tatort/Sendung?documentId=602916&topRessort&bcastId=602916'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR1588015903]','creation':'[]','url':'[http://mediathek.daserste.de/Tatort/Sendung?documentId=602916&topRessort&bcastId=602916]'}">
Mediathek</a>
</li>
<li>
<a href="http://www.daserste.de/unterhaltung/krimi/tatort/sendung/der-rote-schatten-100.html" target="_blank" rel="nofollow external" data-pjax="0" class="filmwebsite" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_externlink-33654','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'http://www.daserste.de/unterhaltung/krimi/tatort/sendung/der-rote-schatten-100.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR1945291360]','creation':'[]','url':'[http://www.daserste.de/unterhaltung/krimi/tatort/sendung/der-rote-schatten-100.html]'}">
Filmwebsite</a>
</li>
</ul>
</div>
</div>
</aside>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2017-10-18T12:03:15">
<span class="date">18.10.2017</span
><span class="time">, 12:03 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/michael-haas-100.html">
Michael Haas
</a>
<meta itemprop="name" content="Michael Haas">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/michael-haas-100.html">
<img src="/crew/1588862259374,image-swr3-10964~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1588862259374%2Cimage-swr3-10964~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1588862259374%2Cimage-swr3-10964~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Michael Haas (Foto: SWR3)" title="Foto: SWR3" loading="lazy"/>
</a>
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
SWR3
<meta itemprop="name" content="SWR3">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter2="Tatort-Kritik" data-chapter1="Aktuell" data-update="20210713121231" data-pageId="SWR845501949" data-x10="https://www.swr3.de/tatort-und-polizeiruf/swr3-tatort-kritik-der-rote-schatten-100.html" data-name="Waffenschmuggel_und_der_mysteriöse_Tod_von_Terroristen" data-x12="SWR3" data-x11="20200228172508" data-x1="DESWR/BADN0_WEB_SWRCMS_swr3-tatort-kritik-der-rote-schatten-100" data-x2="Artikel" data-x3="Waffenschmuggel_und_der_mysteriöse_Tod_von_Terroristen" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,tatort-und-polizeiruf"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="news-article-querdenker-katastrophengebiet-hochwasser-rlp-nrw-ahrweiler-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1878246566]","creation":"[Querdenker_mobilisieren_sich_im_Katastrophengebiet]","url":"[https://www.swr3.de/aktuell/nachrichten/querdenker-katastrophengebiet-hochwasser-rlp-nrw-ahrweiler-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Querdenker_mobilisieren_sich_im_Katastrophengebiet","customObject":{"11":"20210721191405","1":"DESWR/BADN0_WEB_SWRCMS_querdenker-katastrophengebiet-hochwasser-rlp-nrw-ahrweiler-100","12":"SWR3","2":"Artikel","3":"Querdenker_mobilisieren_sich_im_Katastrophengebiet","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/querdenker-katastrophengebiet-hochwasser-rlp-nrw-ahrweiler-100.html"},"level2":"16"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="/aktuell/nachrichten/querdenker-katastrophengebiet-hochwasser-rlp-nrw-ahrweiler-100.html" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1626886441880%2Cschule-neuenahr-querdenker-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1626886441880%2Cschule-neuenahr-querdenker-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1626886441880%2Cschule-neuenahr-querdenker-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/1626886441880,schule-neuenahr-querdenker-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR, Michael Lang" alt="Hilfsaktion der  &#034;Querdenker&#034; an einer Schule in Bad Neunahr-Ahrweiler (Foto: SWR, Michael Lang)" title="Foto: SWR, Michael Lang" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/querdenker-katastrophengebiet-hochwasser-rlp-nrw-ahrweiler-100.html" class="teasertracking clickzone">
<span class="topline">Fragwürdige Hochwasser-„Helfer“</span>
<span itemprop="headline">„Querdenker“ mobilisieren sich im Katastrophengebiet</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/querdenker-katastrophengebiet-hochwasser-rlp-nrw-ahrweiler-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Als hätten die Menschen in den überfluteten Regionen nicht schon genug durchzumachen – jetzt mobilisieren sich „Querdenker“ und fahren in das Katastrophengebiet, um zu „helfen“.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-hilfe-bei-unwetter-102" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4213143121]","creation":"[SWR3Land_hilft__digitale_Pinnwand_für_Hochwasser-Nothilfe]","url":"[https://www.swr3.de/aktuell/hilfe-bei-unwetter-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"SWR3Land_hilft__digitale_Pinnwand_für_Hochwasser-Nothilfe","customObject":{"11":"20210715175634","1":"DESWR/BADN0_WEB_SWRCMS_hilfe-bei-unwetter-102","12":"SWR3","2":"Artikel","3":"SWR3Land_hilft__digitale_Pinnwand_für_Hochwasser-Nothilfe","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/hilfe-bei-unwetter-102.html"},"level2":"16"}</script>
<header>
<mark>Deutschland</mark>
<div class="image">
<a href="/aktuell/hilfe-bei-unwetter-102.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/1626444586100%2Cswr3-hilft-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1626444586100%2Cswr3-hilft-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1626444586100%2Cswr3-hilft-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1626444586100%2Cswr3-hilft-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1626444586100%2Cswr3-hilft-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/1626444586100,swr3-hilft-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Imago, IMAGO_Future IMAGO / PhotoAlto IMAGO / Bernd März" alt="Zwei Menschen geben sich die Hand im Hintergrund Hochwasser Trümmer (Foto: Imago, IMAGO_Future IMAGO / PhotoAlto IMAGO / Bernd März)" title="Foto: Imago, IMAGO_Future IMAGO / PhotoAlto IMAGO / Bernd März" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/hilfe-bei-unwetter-102.html" class="teasertracking clickzone">
<span class="topline">Spenden &amp; helfen</span>
<span itemprop="headline">SWR3Land hilft – digitale Pinnwand für Hochwasser-Nothilfe</span>
</a>
</h2>
</header>
<a href="/aktuell/hilfe-bei-unwetter-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Überschwemmungen haben viele hart getroffen – manche haben sogar alles verloren, was sie hatten. Aber SWR3Land hält zusammen! Viele wollen helfen – das könnt ihr tun.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-milch-reis-ernaehrung-soja-mandel-hafer-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1253689113]","creation":"[Ist_pflanzliche_Milch_besser_als_Kuhmilch_]","url":"[https://www.swr3.de/aktuell/fake-news-check/milch-reis-ernaehrung-soja-mandel-hafer-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"faktencheck.de","chapter1":"Aktuell","name":"Ist_pflanzliche_Milch_besser_als_Kuhmilch_","customObject":{"11":"20210721160007","1":"DESWR/BADN0_WEB_SWRCMS_milch-reis-ernaehrung-soja-mandel-hafer-100","12":"SWR3","2":"Artikel","3":"Ist_pflanzliche_Milch_besser_als_Kuhmilch_","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/fake-news-check/milch-reis-ernaehrung-soja-mandel-hafer-100.html"},"level2":"16"}</script>
<header>
<mark>Baden-Baden</mark>
<div class="image">
<a href="/aktuell/fake-news-check/milch-reis-ernaehrung-soja-mandel-hafer-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/fake-news-check/1626876001614%2Cmilch-reis-ernaehrung-soja-hafer-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/fake-news-check/1626876001614%2Cmilch-reis-ernaehrung-soja-hafer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/fake-news-check/1626876001614%2Cmilch-reis-ernaehrung-soja-hafer-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/fake-news-check/1626876001614%2Cmilch-reis-ernaehrung-soja-hafer-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/fake-news-check/1626876001614%2Cmilch-reis-ernaehrung-soja-hafer-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/fake-news-check/1626876001614,milch-reis-ernaehrung-soja-hafer-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR" alt="Ist pflanzliche Milch besser als Kuhmilch? (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/fake-news-check/milch-reis-ernaehrung-soja-mandel-hafer-100.html" class="teasertracking clickzone">
<span class="topline">Faktencheck</span>
<span itemprop="headline">Ist pflanzliche Milch besser als Kuhmilch? </span>
</a>
</h2>
</header>
<a href="/aktuell/fake-news-check/milch-reis-ernaehrung-soja-mandel-hafer-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>50 Liter Milch trinkt ein Deutscher durchschnittlich pro Jahr. Immer mehr Menschen wechseln teilweise oder ganz zu Reis-, Soja-, Hafer- oder Mandel- „Milch“. Ist das besser?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-hochwasser-live-ticker-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2709462778]","creation":"[Wetterdienst_Neue_Unwetter_in_Krisengebiet_am_Wochenende_möglich]","url":"[https://www.swr3.de/aktuell/nachrichten/hochwasser-live-ticker-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Wetterdienst_Neue_Unwetter_in_Krisengebiet_am_Wochenende_möglich","customObject":{"11":"20210714235152","1":"DESWR/BADN0_WEB_SWRCMS_hochwasser-live-ticker-100","12":"SWR3","2":"Artikel","3":"Wetterdienst_Neue_Unwetter_in_Krisengebiet_am_Wochenende_möglich","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/hochwasser-live-ticker-100.html"},"level2":"16"}</script>
<header>
<mark>Rheinland-Pfalz und Baden-Württemberg</mark>
<div class="image">
<a href="/aktuell/nachrichten/hochwasser-live-ticker-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1626942531023%2Chochwasser-ticker-114~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1626942531023%2Chochwasser-ticker-114~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1626942531023%2Chochwasser-ticker-114~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1626942531023%2Chochwasser-ticker-114~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1626942531023%2Chochwasser-ticker-114~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1626942531023,hochwasser-ticker-114~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Thomas Frey" alt="Ein Mann läuft durch eine überflutete Straße (Foto: dpa Bildfunk, picture alliance/dpa | Thomas Frey)" title="Foto: dpa Bildfunk, picture alliance/dpa | Thomas Frey" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/hochwasser-live-ticker-100.html" class="teasertracking clickzone">
<span class="topline">Live-Ticker zum Hochwasser</span>
<span itemprop="headline">Wetterdienst: Neue Unwetter in Krisengebiet am Wochenende möglich</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/hochwasser-live-ticker-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Hochwasser in Deutschland: Die Bergungsarbeiten in den schwer getroffenen Regionen in NRW und Rheinland-Pfalz laufen auf Hochtouren, während die Zahl der Todesopfer weiter steigt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-stilles-mineralwasser-im-test-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR907163964]","creation":"[Mineralwasser_im_Test__Discounter-Produkte_haben_die_Nase_vorn]","url":"[https://www.swr3.de/aktuell/stilles-mineralwasser-im-test-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Mineralwasser_im_Test__Discounter-Produkte_haben_die_Nase_vorn","customObject":{"11":"20210721050000","1":"DESWR/BADN0_WEB_SWRCMS_stilles-mineralwasser-im-test-100","12":"SWR3","2":"Artikel","3":"Mineralwasser_im_Test__Discounter-Produkte_haben_die_Nase_vorn","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/stilles-mineralwasser-im-test-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/stilles-mineralwasser-im-test-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/1626961771854%2Cmineralwasser-test-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1626961771854%2Cmineralwasser-test-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1626961771854%2Cmineralwasser-test-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1626961771854%2Cmineralwasser-test-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1626961771854%2Cmineralwasser-test-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/1626961771854,mineralwasser-test-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste,  imageBROKER | Ulrich Niehoff" alt="Stiftung Warentest hat 32 verschiedene Sorten stilles Mineralwasser getestet. (Foto: picture-alliance / Reportdienste,  imageBROKER | Ulrich Niehoff)" title="Foto: picture-alliance / Reportdienste,  imageBROKER | Ulrich Niehoff" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/stilles-mineralwasser-im-test-100.html" class="teasertracking clickzone">
<span class="topline">Stiftung Warentest</span>
<span itemprop="headline">Mineralwasser im Test – Discounter-Produkte haben die Nase vorn</span>
</a>
</h2>
</header>
<a href="/aktuell/stilles-mineralwasser-im-test-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Teuer ist gleich gut? Nicht wenn es um stilles Mineralwasser geht, sagt die Stiftung Warentest. Dort sind auch die teuren Bioprodukte durchgefallen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-ticker-aktuelle-entwicklungen-zum-coronavirus-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR310290247]","creation":"[Lauterbach_Gefahr_durch_Delta-Variante_höher_als_gedacht]","url":"[https://www.swr3.de/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Lauterbach_Gefahr_durch_Delta-Variante_höher_als_gedacht","customObject":{"11":"20200422203330","1":"DESWR/BADN0_WEB_SWRCMS_ticker-aktuelle-entwicklungen-zum-coronavirus-100","12":"SWR3","2":"Artikel","3":"Lauterbach_Gefahr_durch_Delta-Variante_höher_als_gedacht","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1626962303718%2Cdelta-variante-corona-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1626962303718%2Cdelta-variante-corona-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1626962303718%2Cdelta-variante-corona-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1626962303718%2Cdelta-variante-corona-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1626962303718%2Cdelta-variante-corona-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1626962303718,delta-variante-corona-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Boris Roessler" alt="Ein leeres Abstrichröhrchen zur Analyse des Coronavirus wird in einem Labor vor einen Monitor gehalten, auf dem ein sogenannter Schmelzkurvenverlauf der Delta-Variante des Coronavirus dargestellt ist. (Foto: dpa Bildfunk, picture alliance/dpa | Boris Roessler)" title="Foto: dpa Bildfunk, picture alliance/dpa | Boris Roessler" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<span class="topline">News-Ticker zum Coronavirus</span>
<span itemprop="headline">Lauterbach: Gefahr durch Delta-Variante höher als gedacht</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die bundesweite Sieben-Tage-Inzidenz bei den Corona-Neuinfektionen steigt weiter leicht an. Im Moment gibt es aber noch überall weitreichende Lockerungen. Alle aktuellen Entwicklungen gibt es im Corona-Ticker.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article id="article-swr3-tatort-und-polizeiruf-kritiken-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3146761075]","creation":"[SWR3_Tatort-_und_Polizeiruf-Kritiken]","url":"[https://www.swr3.de/tatort-und-polizeiruf/index.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tatort-Kritik","chapter1":"Aktuell","name":"SWR3_Tatort-_und_Polizeiruf-Kritiken","customObject":{"11":"20200229031919","1":"DESWR/BADN0_WEB_SWRCMS_swr3-tatort-und-polizeiruf-kritiken-100","12":"keiner Redaktion zugeordnet","2":"seite","3":"SWR3_Tatort-_und_Polizeiruf-Kritiken","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/tatort-und-polizeiruf/index.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/tatort-und-polizeiruf/index.html" class="teasertracking clickzone">
<picture>
<source srcset="/tatort-und-polizeiruf/1594216705730%2Cimage-swr3-29908~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1594216705730%2Cimage-swr3-29908~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1594216705730%2Cimage-swr3-29908~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1594216705730%2Cimage-swr3-29908~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/tatort-und-polizeiruf/1594216705730,image-swr3-29908~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: ARD/SWR3/Fotolia (Bernd Libbach)" alt="Tatort- und Polizeiruf-Archiv (Foto: ARD/SWR3/Fotolia (Bernd Libbach))" title="Foto: ARD/SWR3/Fotolia (Bernd Libbach)" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/tatort-und-polizeiruf/index.html" class="teasertracking clickzone">
<span class="topline">Alle Checks zum Nachlesen</span>
<span itemprop="headline">SWR3 Tatort- und Polizeiruf-Kritiken</span>
</a>
</h2>
</header>
<a href="/tatort-und-polizeiruf/index.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Hier geht's zum kompletten SWR3 Tatort- und Polizeiruf-Archiv.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-swr3-tatort-kritik-hardcore-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR402702923]","creation":"[Zu_viel_Porno_am_Sonntagabend]","url":"[https://www.swr3.de/tatort-und-polizeiruf/swr3-tatort-kritik-hardcore-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tatort-Kritik","chapter1":"Aktuell","name":"Zu_viel_Porno_am_Sonntagabend","customObject":{"11":"20200228170742","1":"DESWR/BADN0_WEB_SWRCMS_swr3-tatort-kritik-hardcore-100","12":"SWR3","2":"Artikel","3":"Zu_viel_Porno_am_Sonntagabend","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/tatort-und-polizeiruf/swr3-tatort-kritik-hardcore-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/tatort-und-polizeiruf/swr3-tatort-kritik-hardcore-100.html" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/administration/design/logos/swr3/1584099045050%2Clogo-232~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/administration/design/logos/swr3/1584099045050%2Clogo-232~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/administration/design/logos/swr3/1584099045050%2Clogo-232~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/administration/design/logos/swr3/1584099045050%2Clogo-232~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/administration/design/logos/swr3/1584099045050%2Clogo-232~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="https://www.swr.de/administration/design/logos/swr3/1584099045050,logo-232~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR, SWR" alt="Logo SWR3 (Foto: SWR, SWR)" title="Foto: SWR, SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/tatort-und-polizeiruf/swr3-tatort-kritik-hardcore-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Tatort-Check</span>
<span itemprop="headline">Zu viel Porno am Sonntagabend?</span>
</a>
</h2>
</header>
<a href="/tatort-und-polizeiruf/swr3-tatort-kritik-hardcore-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Hauptdarsteller unter röhrendem Hirsch, immer wieder lautes Stöhnen, Sofas, Planschbecken und Kameras in Fabriketagen. Der Münchner Tatort „Hardcore“ ist beim Pornodreh.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-tatort-kritik-allmaechtig-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR767579901]","creation":"[Gute_Sonntagabendunterhaltung]","url":"[https://www.swr3.de/tatort-und-polizeiruf/tatort-kritik-allmaechtig-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tatort-Kritik","chapter1":"Aktuell","name":"Gute_Sonntagabendunterhaltung","customObject":{"11":"20200304140354","1":"DESWR/BADN0_WEB_SWRCMS_tatort-kritik-allmaechtig-100","12":"SWR3","2":"Artikel","3":"Gute_Sonntagabendunterhaltung","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/tatort-und-polizeiruf/tatort-kritik-allmaechtig-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/tatort-und-polizeiruf/tatort-kritik-allmaechtig-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/tatort-und-polizeiruf/1626355711416%2Ctatort-kritik-allmaechtig-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1626355711416%2Ctatort-kritik-allmaechtig-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1626355711416%2Ctatort-kritik-allmaechtig-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1626355711416%2Ctatort-kritik-allmaechtig-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/tatort-und-polizeiruf/1626355711416%2Ctatort-kritik-allmaechtig-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/tatort-und-polizeiruf/1626355711416,tatort-kritik-allmaechtig-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: ard-foto s2-intern/extern, BR/hager moss film GmbH / Bernd Schuller " alt="Ivo Batic und Franz Leitmayr (Foto: ard-foto s2-intern/extern, BR/hager moss film GmbH / Bernd Schuller )" title="Foto: ard-foto s2-intern/extern, BR/hager moss film GmbH / Bernd Schuller " loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/tatort-und-polizeiruf/tatort-kritik-allmaechtig-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Tatort-Kritik</span>
<span itemprop="headline">Gute Sonntagabendunterhaltung</span>
</a>
</h2>
</header>
<a href="/tatort-und-polizeiruf/tatort-kritik-allmaechtig-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Im Fall des Münchener Teams Leitmayr &amp; Batic von 2013 geht es um  Realityshows, um niedere Instinkte, billige Gags und um Voyeurismus – für den gehen manche sogar über Leichen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav>
<ul class="pull-left">
<li role="presentation" class="nav-imprint" tabindex="-1" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Impressum
</a>
</li>
<li role="presentation" class="nav-contact" tabindex="-1" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'keiner Redaktion zugeordnet','2':'Artikel','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Kontakt
</a>
</li>
<li role="presentation" class="nav-press" tabindex="-1" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'Übersichtsseite','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}" role="menuitem">
Presse
</a>
</li>
<li role="presentation" class="nav-jobs" tabindex="-1" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'Artikel','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Jobs bei SWR3
</a>
</li>
<li role="presentation" class="nav-privacy" tabindex="-1" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'SWR3','2':'Artikel','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}" role="menuitem">
Datenschutz
</a>
</li>
<li class="nav-imgrights" role="presentation">
<button role="menuitem" class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li role="presentation" class="nav-consortium">
<a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li role="presentation" class="nav-corporate">
<a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?cee9c31448b7097e937f743db9e71dcd#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Waffenschmuggel_und_der_mysteriöse_Tod_von_Terroristen',
level2: 16
})
tag.dynamicLabel.set({
chapter2: 'Tatort-Kritik',
chapter1: 'Aktuell',
update: '20210713121231',
pageId: 'SWR845501949'
})
tag.customVars.set({
site: {
11: '20200228172508',
1: 'DESWR/BADN0_WEB_SWRCMS_swr3-tatort-kritik-der-rote-schatten-100',
12: 'SWR3',
2: 'Artikel',
3: 'Waffenschmuggel_und_der_mysteriöse_Tod_von_Terroristen',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
10: encodeURIComponent('https://www.swr3.de/tatort-und-polizeiruf/swr3-tatort-kritik-der-rote-schatten-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

