<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>SWR3 Tatort-Kritik: „Rebland“ | Tatort-Kritik | Aktuell | SWR3</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="author" content="SWR3 (info@swr3.de)">
<meta property="author" content="SWR3 (info@swr3.de)">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msapplication-TileColor" content="#ff003c	">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#ff003c">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#ff003c">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">
<meta name="description" content="Krimi-Sonntag 27.9.2020: Der Freiburger Tatort wagt sich ins ethisch verminte Gebiet von DNA-Tests und zeigt nebenbei die schönsten Stellen Südbadens.">
<meta name="product-image" content="https://www.swr3.de/tatort-und-polizeiruf/1600958149645,tatort-check-rebland-156~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="keywords" content="Tatort,Tatort-Kritik,heute,Sonntag,Krimi,Sonntagabend,Das Erste,Bewertung,Filmkritik,Franziska Tobler,Eva Löbau,Friedemann Berg,Hans-Jochen Wagner">
<meta name="date" content="2020-09-24T16:35:50+02:00">
<meta name="last-modified" content="2020-09-23T17:23:16+02:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tatort aus Freiburg: „Meine DNA bekommt ihr nicht!“">
<meta name="twitter:image" content="https://www.swr3.de/tatort-und-polizeiruf/1600958149645,tatort-check-rebland-156~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Tatort aus Freiburg: „Meine DNA bekommt ihr nicht!“">
<meta property="og:description" content="Was ist mehr wert – den Täter zu erwischen oder das Recht an der eigenen DNA? Obwohl es darauf nur schwerlich eine Antwort gibt, wagt sich der Freiburger Tatort in dieses ethisch verminte Gebiet – und so nebenbei sehen wir die schönsten Stellen in SWR3Land.">
<meta property="og:image" content="https://www.swr3.de/tatort-und-polizeiruf/1600958149645,tatort-check-rebland-156~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/tatort-und-polizeiruf/tatort-check-rebland-100.html">
<meta name="image_src" content="https://www.swr3.de/tatort-und-polizeiruf/1600958149645,tatort-check-rebland-156~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Szenenbild Schwarzwald-Tatort „Rebland“">
<meta name="image_copyright" content="ard-foto s2-intern/extern, SWR/Benoit Linder">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="SWR3 Tatort-Check „Rebland”">
<meta name="rubric" content="swr3">
<link rel="canonical" href="https://www.swr3.de/tatort-und-polizeiruf/tatort-check-rebland-100.html"/>
<link rel="preconnect" href="https://cdn-static.lab.swr.de"/>
<link rel="preconnect" href="https://static.chartbeat.net"/>
<link rel="preconnect" href="https://ping.chartbeat.net"/>
<link rel="preconnect" href="https://de.ioam.de"/>
<link rel="preconnect" href="https://script.ioam.de"/>
<link rel="preconnect" href="https://logs1241.xiti.com"/>
<style rel="stylesheet" type="text/css">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</style>
<link rel="stylesheet" type="text/css" media="print" href="/assets/css/swr3-print.min.css?97e838599f15b6eb044cfcb422160fec"/>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr3-critical-vendor.min.js?9181a2b8116198b87c9dea94289d9204">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr3-critical-package.min.js?66143a3cb5090e32679ab0ad7f1d6c43">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr3-main-vendor.min.js?d24534503adff8272cc58ce404837191">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr3-main-package.min.js?8a9ff814f9473b650fb9ab9ce811d3ae">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr3-common.min.js?d8376909cec5a576618675bceb4157fa">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743">
<link rel="preload" crossorigin as="font" type="font/woff2" href="/assets/fonts/TheSansB3-4_SemiLight.woff2">
<link rel="preload" crossorigin as="font" type="font/woff2" href="/assets/fonts/TheSansB3-5_Plain.woff2">
<link rel="preload" crossorigin as="font" type="font/woff2" href="/assets/fonts/TheSansB3-7_Bold.woff2">
<link rel="preload" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/swr3-main.min.css?ffe5cee71f77ffbb4c2ea0bb432b93b6">
<noscript><link rel="stylesheet" as="style" type="text/css" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" href="/assets/css/swr3-main.min.css?ffe5cee71f77ffbb4c2ea0bb432b93b6"></noscript>
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swr3" data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','2':'Artikel','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Webradio
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','2':'Artikel','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Playlisten
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-musik-news-100">
<a href="/musik/news/index.html" data-clickzone="{'chapter2':'Musik News','chapter1':'Musik','name':'Musik_News','customObject':{'11':'20200302170030','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_musik-news-100','2':'Übersichtsseite','3':'Musik_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Musik News
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','2':'Artikel','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Star-Galleries
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','2':'Artikel','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Lyrics
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','2':'seite','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die größten Hits und ihre Geschichte
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','2':'Übersichtsseite','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Nachrichten
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','2':'seite','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Topthema
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'SWR3 Live-Blog','chapter1':'Aktuell','name':'SWR3_Live-Blog','customObject':{'11':'20200301144612','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-live-blog--links-fotos-videos-100','2':'Artikel','3':'SWR3_Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Live-Blog
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-regional-100">
<a href="/aktuell/regional/index.html" data-clickzone="{'chapter2':'Regional','chapter1':'Aktuell','name':'Regional','customObject':{'11':'20200303151715','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_regional-100','2':'Übersichtsseite','3':'Regional','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Regional
</a>
</li>
<li role="presentation" class="nav-promi-klatsch" tabindex="-1" id="mainnavi-promi-klatsch-102">
<a href="/aktuell/promi-klatsch/index.html" data-clickzone="{'chapter2':'Promi-Klatsch','chapter1':'Aktuell','name':'SWR3_Promi-Klatsch','customObject':{'11':'20200303152717','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_promi-klatsch-102','2':'Übersichtsseite','3':'SWR3_Promi-Klatsch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Promi-Klatsch
</a>
</li>
<li role="presentation" class="nav-swr3 active" tabindex="-1" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','2':'Übersichtsseite','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tatort-Kritik
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-lesetag-102">
<a href="/aktuell/buchtipps/index.html" data-clickzone="{'chapter3':'SWR3 Lesetag','chapter2':'SWR3 Lesetag','chapter1':'Aktuell','name':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','customObject':{'11':'20200311171616','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_lesetag-102','2':'Übersichtsseite','3':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Lesetag
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'SWR3_Verkehrszentrum','customObject':{'11':'20200312095936','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','2':'Artikel','3':'SWR3_Verkehrszentrum','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Verkehr
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','2':'Artikel','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Die neuesten Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Die neuesten Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die neuesten Comedys
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Comedy-Archiv','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','2':'Übersichtsseite','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Comedy-Archiv
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-die-pierre-m-krause-show-104">
<a href="/pmks/index.html" data-clickzone="{'chapter2':'Die Pierre M. Krause Show','chapter1':'Comedy','name':'Die_Pierre_M._Krause_Show','customObject':{'11':'20200304132731','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-pierre-m-krause-show-104','2':'Übersichtsseite','3':'Die_Pierre_M._Krause_Show','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die Pierre M. Krause Show
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-bilderwitz-100">
<a href="/comedy/bilderwitz/index.html" data-clickzone="{'chapter2':'Bilderwitz','chapter1':'Comedy','name':'Der_kleine_Gag_für_zwischendurch','customObject':{'11':'20200301115247','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-bilderwitz-100','2':'seite','3':'Der_kleine_Gag_für_zwischendurch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Bilderwitz
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','2':'seite','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Event-Kalender
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tickets
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop Festival','chapter1':'Events','name':'SWR3_New_Pop_Festival_Übersicht','customObject':{'11':'20200313164903','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','2':'Übersichtsseite','3':'SWR3_New_Pop_Festival_Übersicht','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
New Pop Festival
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'SWR3 Comedy Festival','chapter1':'Events','name':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','customObject':{'11':'20200311112311','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','2':'Übersichtsseite','3':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Comedy Festival
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'SWR3 Grillparty','chapter1':'Events','name':'Hier_bekommt_ihr_alle_Infos','customObject':{'11':'20200313144827','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','2':'Übersichtsseite','3':'Hier_bekommt_ihr_alle_Infos','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Grillparty
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-das-fest-108">
<a href="/das-fest/index.html" data-clickzone="{'chapter2':'Das Fest in Karlsruhe','chapter1':'Events','name':'Das_Fest_2020','customObject':{'11':'20200313133248','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_das-fest-108','2':'Übersichtsseite','3':'Das_Fest_2020','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Das Fest in Karlsruhe
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-rock-am-ring-2019-hier-kannst-du-das-festival-nochmal-erleben-100">
<a href="/rock-am-ring/index.html" data-clickzone="{'chapter2':'Rock am Ring','chapter1':'Events','name':'Du_magst_keine_Rock-Musik_Dann_klicke_hier_bitte_NICHT','customObject':{'11':'20200228213925','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_rock-am-ring-2019-hier-kannst-du-das-festival-nochmal-erleben-100','2':'Artikel','3':'Du_magst_keine_Rock-Musik_Dann_klicke_hier_bitte_NICHT','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Rock am Ring
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-so-habt-ihr-das-sea-you-festival-2019-gefeiert-100">
<a href="/events/sea-you-festival/index.html" data-clickzone="{'chapter2':'Sea You Festival','chapter1':'Events','name':'Sea_You_Festival_2020_abgesagt__Highlights_von_2019_anschauen','customObject':{'11':'20200228173921','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-habt-ihr-das-sea-you-festival-2019-gefeiert-100','2':'Artikel','3':'Sea_You_Festival_2020_abgesagt__Highlights_von_2019_anschauen','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Sea You Festival
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-stadtfest-ludwigshafen-mit-stefanie-heinzmann-juli-und-sunrise-avenue-100">
<a href="/events/stadtfest-ludwigshafen/index.html" data-clickzone="{'chapter2':'SWR3 Stadtfest Ludwigshafen','chapter1':'Events','name':'Stefanie_Heinzmann_Juli_und_Sunrise_Avenue','customObject':{'11':'20200228214045','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_stadtfest-ludwigshafen-mit-stefanie-heinzmann-juli-und-sunrise-avenue-100','2':'Artikel','3':'Stefanie_Heinzmann_Juli_und_Sunrise_Avenue','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Stadtfest Ludwigshafen
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3 Crew','chapter1':'Wir','name':'SWR3_Crew','customObject':{'11':'20200305143422','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3_Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3 Crew','chapter1':'Wir','name':'SWR3_Crew','customObject':{'11':'20200305143422','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3_Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Crew
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-podcasts-106">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Podcasts_und_Audio_Beiträge','customObject':{'11':'20200310131331','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-106','2':'Übersichtsseite','3':'Podcasts_und_Audio_Beiträge','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Podcasts und Audiobeiträge
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter1':'Wir','name':'So_läuft_das_hier','customObject':{'11':'20200228160823','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','2':'Artikel','3':'So_läuft_das_hier','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Backstage
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" data-clickzone="{'chapter2':'SWR3 App','chapter1':'Wir','name':'Neue_SWR3_App_Lieblingssongs_anhören__Radio_zurückspulen','customObject':{'11':'20200817114157','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','2':'Artikel','3':'Neue_SWR3_App_Lieblingssongs_anhören__Radio_zurückspulen','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 App
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Club
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-community-100">
<a href="https://community.swr3.de" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-community-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3Land Community
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert wann_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','2':'Artikel','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wer moderiert wann?
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','2':'Artikel','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Empfangen
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'SWR3 Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','2':'Artikel','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Newsletter
</a>
</li>
</ul>
</li>
<li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets//images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets//images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?restriction=&q={q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="restriction" value="">
<input itemprop="query-input" type="search" name="q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore">
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div data-crawler="ignore">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Luna</div> <div class="presenter"><a title="Mehr zu Anneta Politi" href="https://www.swr3.de/crew/anneta-politi-100.html">Anneta Politi</a></div> <time datetime="2020-09-27T00:00">0 - 5 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/extern/scaler/width/240/q75.webp/https%3A%2F%2Fwww.swr3.de%2Fwir%2Fmoderationsplan%2F1584020837630%2Chost-img-politi-100%7E_v-16x9%402dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png" data-srcset="https://www.swr3.de/extern/scaler/width/480/q75.webp/https%3A%2F%2Fwww.swr3.de%2Fwir%2Fmoderationsplan%2F1584020837630%2Chost-img-politi-100%7E_v-16x9%402dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 480w, https://www.swr3.de/extern/scaler/width/240/q75.webp/https%3A%2F%2Fwww.swr3.de%2Fwir%2Fmoderationsplan%2F1584020837630%2Chost-img-politi-100%7E_v-16x9%402dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 240w" sizes="(min-width: 992px) 480px, 240px" alt="Anneta Politi" title="Luna mit Anneta Politi" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A5, A61, A8, B317, B49, L1123</a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#channels"></use></svg> </div> <div> Hier <strong>Sendung Nachhören</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html#6/49.382/10.195"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div data-crawler="ignore">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Nachts regnerisch. Tagsüber trockener und örtlich Sonne bei 8 bis 16 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div data-crawler="ignore">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A5, A61, A8, B317, B49, L1123</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swr3" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/index.html" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_home-100','2':'Übersichtsseite','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li >
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
Aktuell
</span>
</a>
</li>
<li class="active">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','2':'Übersichtsseite','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
<span itemprop="name">
Tatort-Kritik
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/tatort-und-polizeiruf/tatort-check-rebland-100.html">
<meta itemprop="description" content="Was ist mehr wert – den Täter zu erwischen oder das Recht an der eigenen DNA? Obwohl es darauf nur schwerlich eine Antwort gibt, wagt sich der Freiburger Tatort in dieses ethisch verminte Gebiet – und so nebenbei sehen wir die schönsten Stellen in SWR3Land.">
<span itemprop="image" itemid="tatort-check-rebland-156" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600958149645,tatort-check-rebland-156~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<meta itemprop="datePublished" content="2020-09-24T16:35:50+02:00">
<meta itemprop="dateModified" content="2020-09-23T17:23:16+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr3/icons/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Stefan Scheurer">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr3.de/tatort-und-polizeiruf/tatort-check-rebland-100.html",
"mainEntityOfPage": "https://www.swr3.de/tatort-und-polizeiruf/tatort-check-rebland-100.html",
"description": "Was ist mehr wert – den Täter zu erwischen oder das Recht an der eigenen DNA? Obwohl es darauf nur schwerlich eine Antwort gibt, wagt sich der Freiburger Tatort in dieses ethisch verminte Gebiet – und so nebenbei sehen wir die schönsten Stellen in SWR3Land.",
"dateModified": "2020-09-23T17:23:16+02:00",
"datePublished": "2020-09-24T16:35:50+02:00",
"headline": "Tatort aus Freiburg: „Meine DNA bekommt ihr nicht!“",
"publisher": {
"@type": "Organization",
"name": "SWR3",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr3/icons/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Stefan Scheurer"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/tatort-und-polizeiruf/1600958149645,tatort-check-rebland-156~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr3.de/tatort-und-polizeiruf/1600958149645,tatort-check-rebland-156~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source data-srcset="/tatort-und-polizeiruf/1600958149645%2Ctatort-check-rebland-156~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/tatort-und-polizeiruf/1600958149645%2Ctatort-check-rebland-156~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/tatort-und-polizeiruf/1600958149645%2Ctatort-check-rebland-156~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/tatort-und-polizeiruf/1600958149645%2Ctatort-check-rebland-156~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/tatort-und-polizeiruf/1600958149645%2Ctatort-check-rebland-156~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1743w" sizes="100vw"/>
<img data-src="/tatort-und-polizeiruf/1600958149645,tatort-check-rebland-156~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="rs_skip_always" data-copyright="Foto: ard-foto s2-intern/extern, SWR/Benoit Linder" alt="Szenenbild Schwarzwald-Tatort „Rebland“ (Foto: ard-foto s2-intern/extern, SWR/Benoit Linder)" title="Foto: ard-foto s2-intern/extern, SWR/Benoit Linder" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="aquarium-banner-col-xs-12  srcset="/tatort-und-polizeiruf/1600958149645%2Ctatort-check-rebland-156~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/tatort-und-polizeiruf/1600958149645%2Ctatort-check-rebland-156~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/tatort-und-polizeiruf/1600958149645%2Ctatort-check-rebland-156~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/tatort-und-polizeiruf/1600958149645%2Ctatort-check-rebland-156~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/tatort-und-polizeiruf/1600958149645%2Ctatort-check-rebland-156~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1743w" sizes="100vw"/>
<img src="/tatort-und-polizeiruf/1600958149645,tatort-check-rebland-156~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="rs_skip_always" data-copyright="Foto: ard-foto s2-intern/extern, SWR/Benoit Linder" alt="Szenenbild Schwarzwald-Tatort „Rebland“ (Foto: ard-foto s2-intern/extern, SWR/Benoit Linder)" title="Foto: ard-foto s2-intern/extern, SWR/Benoit Linder"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span itemprop="headline">SWR3 Tatort-Kritik: „Rebland“</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-09-23T17:23:16">
<span class="date">23.9.2020</span
><span class="time">, 17:23 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/stefan-scheurer-100.html">
Stefan Scheurer
</a>
<meta itemprop="name" content="Stefan Scheurer">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/stefan-scheurer-100.html">
<img data-src="/crew/1588500746279,img-autor-scheurer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1588500746279%2Cimg-autor-scheurer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1588500746279%2Cimg-autor-scheurer-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: SWR3" alt="Stefan Scheurer (Foto: SWR3)" title="Foto: SWR3" data-spy="lazyload"/>
<noscript>
<img src="/crew/1588500746279,img-autor-scheurer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1588500746279%2Cimg-autor-scheurer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1588500746279%2Cimg-autor-scheurer-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: SWR3" alt="Stefan Scheurer (Foto: SWR3)" title="Foto: SWR3"/>
</noscript>
</a>
<meta itemprop="name" content="Stefan Scheurer">
</dd>
</dt>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<i class="icon-email"></i>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</aside>
<p class="lead">Was ist mehr wert – den Täter zu erwischen oder das Recht an der eigenen DNA? Obwohl es darauf nur schwerlich eine Antwort gibt, wagt sich der Freiburger Tatort in dieses ethisch verminte Gebiet – und so nebenbei sehen wir die schönsten Stellen in SWR3Land.</p>
<div class="bodytext" itemprop="articleBody">
<p>Es ist Nacht im Tatort, wie so oft. Auf einem Weinfest am Kaiserstuhl ist bis zum Schluss beste Stimmung. Alle fahren heim, nur die Radiomoderatorin Beate Schmidbauer möchte laufen. In der Tatort-Logik bedeutet es: Sie ist das Opfer und genau so wird es sein. Auf dem Heimweg wird sie vergewaltigt, aber sie überlebt. </p>
<div class="mediagallery" itemscope itemtype="http://schema.org/ImageGallery" data-sm-items="1">
<h1 class="hgroup">
<span itemprop="headline">Szenenbilder Tatort-Kritik „Rebland”</span>
</h1>
<div class="mediagallery-items" role="listbox" data-spy="gallery">
<figure id="asset-tatort-check-rebland-148" class="asset rs_skip_always" itemid="tatort-check-rebland-148"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-148" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954063150,tatort-check-rebland-148~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<img data-src="/tatort-und-polizeiruf/1600954063150,tatort-check-rebland-148~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg" srcset="/tatort-und-polizeiruf/1600954063150%2Ctatort-check-rebland-148~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1600954063150%2Ctatort-check-rebland-148~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1600954063150%2Ctatort-check-rebland-148~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1600954063150%2Ctatort-check-rebland-148~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/tatort-und-polizeiruf/1600954063150%2Ctatort-check-rebland-148~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 950px, (min-width: 992px) 627px, (min-width: 768px) 720px, calc(100vw - 32px)" class="rs_skip_always" data-copyright="Foto: ard-foto s2-intern/extern, SWR/Benoit Linder" alt="Szenenbild Schwarzwald-Tatort „Rebland“ (Foto: ard-foto s2-intern/extern, SWR/Benoit Linder)" title="Foto: ard-foto s2-intern/extern, SWR/Benoit Linder" data-spy="lazyload"/>
<noscript>
<img src="/tatort-und-polizeiruf/1600954063150,tatort-check-rebland-148~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg" srcset="/tatort-und-polizeiruf/1600954063150%2Ctatort-check-rebland-148~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1600954063150%2Ctatort-check-rebland-148~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1600954063150%2Ctatort-check-rebland-148~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1600954063150%2Ctatort-check-rebland-148~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/tatort-und-polizeiruf/1600954063150%2Ctatort-check-rebland-148~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 950px, (min-width: 992px) 627px, (min-width: 768px) 720px, calc(100vw - 32px)" class="rs_skip_always" data-copyright="Foto: ard-foto s2-intern/extern, SWR/Benoit Linder" alt="Szenenbild Schwarzwald-Tatort „Rebland“ (Foto: ard-foto s2-intern/extern, SWR/Benoit Linder)" title="Foto: ard-foto s2-intern/extern, SWR/Benoit Linder"/>
</noscript>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-0_sourcePage-tatort@2dcheck@2drebland@2d100_-c943c80a82e8689e2e7d0d1d1b2b369efb655e6c.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-116" class="asset rs_skip_always" itemid="tatort-check-rebland-116"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-116" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954066627,tatort-check-rebland-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954066627,tatort-check-rebland-116.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-1_sourcePage-tatort@2dcheck@2drebland@2d100_-a0eb50d86a65b08f341cebc41a5b5769dcb66fed.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-130" class="asset rs_skip_always" itemid="tatort-check-rebland-130"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-130" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954065467,tatort-check-rebland-130~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954065467,tatort-check-rebland-130.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-2_sourcePage-tatort@2dcheck@2drebland@2d100_-ddfa3e9101e18ce534c203c3b2e5326d6466de8d.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-134" class="asset rs_skip_always" itemid="tatort-check-rebland-134"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-134" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954050662,tatort-check-rebland-134~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954050662,tatort-check-rebland-134.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-3_sourcePage-tatort@2dcheck@2drebland@2d100_-99b6b3ebf1f4654195350ed038876556e4a3379f.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-112" class="asset rs_skip_always" itemid="tatort-check-rebland-112"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-112" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954056867,tatort-check-rebland-112~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954056867,tatort-check-rebland-112.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-4_sourcePage-tatort@2dcheck@2drebland@2d100_-a1dc0adf40c1db2a1d3215f082b1c83cfbe3dce1.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-108" class="asset rs_skip_always" itemid="tatort-check-rebland-108"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-108" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954055698,tatort-check-rebland-108~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954055698,tatort-check-rebland-108.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-5_sourcePage-tatort@2dcheck@2drebland@2d100_-816659edf998883dbb1d1cc72c6602501aea322e.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-124" class="asset rs_skip_always" itemid="tatort-check-rebland-124"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-124" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600941838953,tatort-check-rebland-124~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600941838953,tatort-check-rebland-124.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-6_sourcePage-tatort@2dcheck@2drebland@2d100_-d7f581ef691bc9c3c21b474afb690afacc6eb172.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-126" class="asset rs_skip_always" itemid="tatort-check-rebland-126"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-126" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954052862,tatort-check-rebland-126~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954052862,tatort-check-rebland-126.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-7_sourcePage-tatort@2dcheck@2drebland@2d100_-5b2dc5588dacd5179b11bea20cf3a42d66b6172e.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-152" class="asset rs_skip_always" itemid="tatort-check-rebland-152"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-152" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954068356,tatort-check-rebland-152~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954068356,tatort-check-rebland-152.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-8_sourcePage-tatort@2dcheck@2drebland@2d100_-d523f15bd73e65b24e42f56288e0bec4dc36052f.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-120" class="asset rs_skip_always" itemid="tatort-check-rebland-120"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-120" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954064243,tatort-check-rebland-120~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954064243,tatort-check-rebland-120.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-9_sourcePage-tatort@2dcheck@2drebland@2d100_-67476c322e711beac9254d61639ca5fd8e3b4492.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-128" class="asset rs_skip_always" itemid="tatort-check-rebland-128"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-128" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954061769,tatort-check-rebland-128~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954061769,tatort-check-rebland-128.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-10_sourcePage-tatort@2dcheck@2drebland@2d100_-79879229dfc0379134260ccd343d098cda6c516c.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-144" class="asset rs_skip_always" itemid="tatort-check-rebland-144"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-144" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954059564,tatort-check-rebland-144~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954059564,tatort-check-rebland-144.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-11_sourcePage-tatort@2dcheck@2drebland@2d100_-baa204cc431f9f3427668cca3792f32d8caf6cad.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-110" class="asset rs_skip_always" itemid="tatort-check-rebland-110"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-110" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954058223,tatort-check-rebland-110~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954058223,tatort-check-rebland-110.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-12_sourcePage-tatort@2dcheck@2drebland@2d100_-dfe029aa3ae7c6ac5049eecdac1e909559696494.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-146" class="asset rs_skip_always" itemid="tatort-check-rebland-146"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-146" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954060678,tatort-check-rebland-146~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954060678,tatort-check-rebland-146.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-13_sourcePage-tatort@2dcheck@2drebland@2d100_-d908a99aa171b50e017c76b61a2490ecd1b52060.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-118" class="asset rs_skip_always" itemid="tatort-check-rebland-118"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-118" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954069034,tatort-check-rebland-118~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954069034,tatort-check-rebland-118.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-14_sourcePage-tatort@2dcheck@2drebland@2d100_-a9c9b1a8ebddcba5bf10a40188fd26da5ebf6801.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-122" class="asset rs_skip_always" itemid="tatort-check-rebland-122"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-122" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954051681,tatort-check-rebland-122~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954051681,tatort-check-rebland-122.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-15_sourcePage-tatort@2dcheck@2drebland@2d100_-0019aa351bb131447e48ea1e8d91e92f9af52b66.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-tatort-check-rebland-150" class="asset rs_skip_always" itemid="tatort-check-rebland-150"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="tatort-check-rebland-150" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/tatort-und-polizeiruf/1600954054447,tatort-check-rebland-150~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: ard-foto s2-intern/extern,SWR/Benoit Linder">
</span>
<meta itemprop="description" content="Szenenbild Schwarzwald-Tatort „Rebland“">
</span>
<span data-url="/tatort-und-polizeiruf/1600954054447,tatort-check-rebland-150.html"></span>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">ard-foto s2-intern/extern</span>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR/Benoit Linder</span>
</span>
</span>
<a href="/tatort-und-polizeiruf/tatort-check-rebland-154~_currentSlide-16_sourcePage-tatort@2dcheck@2drebland@2d100_-a38b5490b411fee8daa46a1e46ba1317f53e7ff2.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
</div>
</div>
<p><a href="/tatort-und-polizeiruf/tatortcheck-schwarzwald-100.html" class="inline-link">Die Kommissare Tobler und Berg aus Freiburg</a> ermitteln. Das Weinfest war recht klein, führt das vielleicht zum Täter? Kommt er aus der Region? Ein Massen-DNA-Test soll helfen. An diesem Test machen die meisten Männer aus der Gegend mit, aber nicht alle. Und völlig überraschend geraten all jene als Verdächtige ins Visier, die das Recht an der eigenen DNA höher schätzen als die Verbrechensaufklärung und den Frieden für das Opfer. </p>
<h2>DNA-Tests und Datenschutz werfen moralische Fragen auf</h2>
<p>Der Tatort stellt uns Polizisten, Friseure und alleinerziehende Witwer vor, die alle einen Grund haben, ihre DNA zu verweigern. Einer ist unsympathischer als der andere. Aber macht das einen von ihnen verdächtiger? </p>
<p>Der Krimi wirft aber noch viel brisantere Fragen auf: Die DNA vom Tatort lässt <a href="/aktuell/wie-viel-auslnder-steckt-in-dir-100.html" class="inline-link">Rückschlüsse auf Hautfarbe und andere sehr persönliche Merkmale</a> zu. Ist es moralisch o.k., mit intimsten Merkmalen viele unschuldige Verdächtige zu finden, obwohl vielleicht nur einer der Bösewicht war? Die Revier-Chefin wird zum Moralapostel, es stigmatisiere unschuldige Menschen. </p>
<p>Datenschutz mal anders, darum geht es in diesem Tatort. Die Frage ist nicht nur, welche alten, widerlegten Beschuldigungen gespeichert werden dürfen, sondern auch wie stark die DNA zur Typisierung von Verdächtigen beitragen darf.</p>
<h2>Dieser Tatort übertreibt!</h2>
<p>Eigentlich ein schönes Thema für einen Tatort und trotzdem übertreibt die Geschichte an vielen Stellen. Beispielsweise verlieren alle Verdächtigen, die den DNA-Test nicht machen, ihre Existenz. Verdächtigt von den Nachbarn, Kollegen und Freunden. Hier wird der Datenschutz vom Drehbuch allerdings oft etwas zu plump, realitätsfern und eifrig über das Leid der Opfer gestellt. Davon abgesehen bleibt der Krimi unauffällig und brav, leider auch, was die Schauspieler angeht. Dem Tatort fehlt es an überragenden Szenen und einprägsamen Momenten – und leider auch an Humor. </p>
<p>Es stirbt nicht mal jemand – eine Alibi-Tote aus Frankreich muss dem Täter dramaturgisch irgendwo noch untergeschoben werden, damit es ein richtiger Tatort bleibt. Gerne geschaut habe ich ihn trotzdem, schon allein wegen der außergewöhnlich schönen Aufnahmen aus <a href="/aktuell/regional/sommerradio-baden-wuerttemberg-rheinland-pfalz-urlaub-100.html" class="inline-link">unserem SWR3Land</a>. Es reicht damit für 3 von 5 Elchen. </p>
<aside class="panel panel-tippbox">
<div class="panel-body">
<h2>Rebland
</h2>
<dl>
<dt class="review-rating">Bewertung:</dt>
<dd class="review-rating" itemscope itemprop="rating" itemtype="http://schema.org/Rating">
<span class="rating">
<meta itemprop="worstRating" content="1">
<span class="sr-only"><span itemprop="ratingValue">3</span> von
<span itemprop="bestRating">5</span>
</span>
<span class="active"></span>
<span class="active"></span>
<span class="active"></span>
<span></span>
<span></span>
</span>
</dd>
<dt class="review-fsk">Altersfreigabe:</dt>
<dd class="review-fsk">12</dd>
<dt class="review-publication">Veröffentlichungsdatum:</dt>
<dd class="review-publication">27.09.2020</dd>
<dt class="review-broadcast-time">Sendezeit:</dt>
<dd class="review-broadcast-time">20:15 Uhr</dd>
</dl>
<div class="review-links">
<h3>
Links zum Film
</h3>
<ul>
<li>
<a href="https://www.daserste.de/unterhaltung/krimi/tatort/sendung/rebland-100.html" target="_blank" rel="nofollow external" data-pjax="0" class="filmwebsite" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_tatort-check-rebland-102','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR3570813593]','url':'[https://www.daserste.de/unterhaltung/krimi/tatort/sendung/rebland-100.html]','creation':'[]'}">
Filmwebsite</a>
</li>
<li>
<a href="https://www.ardmediathek.de/ard/sendung/tatort/Y3JpZDovL2Rhc2Vyc3RlLmRlL3RhdG9ydA/" target="_blank" rel="nofollow external" data-pjax="0" class="mediathek" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_tatort-check-rebland-104','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR3116260558]','url':'[https://www.ardmediathek.de/ard/sendung/tatort/Y3JpZDovL2Rhc2Vyc3RlLmRlL3RhdG9ydA/]','creation':'[]'}">
Mediathek</a>
</li>
</ul>
</div>
</div>
</aside>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-09-23T17:23:16">
<span class="date">23.9.2020</span
><span class="time">, 17:23 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/stefan-scheurer-100.html">
Stefan Scheurer
</a>
<meta itemprop="name" content="Stefan Scheurer">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/stefan-scheurer-100.html">
<img data-src="/crew/1588500746279,img-autor-scheurer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1588500746279%2Cimg-autor-scheurer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1588500746279%2Cimg-autor-scheurer-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: SWR3" alt="Stefan Scheurer (Foto: SWR3)" title="Foto: SWR3" data-spy="lazyload"/>
<noscript>
<img src="/crew/1588500746279,img-autor-scheurer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1588500746279%2Cimg-autor-scheurer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1588500746279%2Cimg-autor-scheurer-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="rs_skip_always" data-copyright="Foto: SWR3" alt="Stefan Scheurer (Foto: SWR3)" title="Foto: SWR3"/>
</noscript>
</a>
<meta itemprop="name" content="Stefan Scheurer">
</dd>
</dt>
</dl>
</div>
</footer>
</div>

<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter2="Tatort-Kritik" data-chapter1="Aktuell" data-update="20200924163550" data-pageId="SWR3973950776" data-name="Tatort_aus_Freiburg_Meine_DNA_bekommt_ihr_nicht" data-x12="keiner Redaktion zugeordnet" data-x1="DESWR/BADN0_WEB_SWRCMS_tatort-check-rebland-100" data-x11="20200924163550" data-x2="Artikel" data-x3="Tatort_aus_Freiburg_Meine_DNA_bekommt_ihr_nicht" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,tatort-und-polizeiruf"></script>


<div data-crawler="ignore">
<div class="container">
<div class="row">
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="article-deutscher-schulpreis-2020-106" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR377255758]","url":"[https://www.swr3.de/aktuell/nachrichten/deutscher-schulpreis-2020-106.html]","creation":"[Zwei_von_Deutschlands_besten_Schulen_sind_in_Baden-Württemberg]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Zwei_von_Deutschlands_besten_Schulen_sind_in_Baden-Württemberg","customObject":{"11":"20200923142757","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_deutscher-schulpreis-2020-106","2":"Artikel","3":"Zwei_von_Deutschlands_besten_Schulen_sind_in_Baden-Württemberg","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/deutscher-schulpreis-2020-106.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1600864076482%2Cdeutscher-schulpreis-2020-108~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1600864076482%2Cdeutscher-schulpreis-2020-108~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1600864076482%2Cdeutscher-schulpreis-2020-108~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1600864076482%2Cdeutscher-schulpreis-2020-108~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1600864076482%2Cdeutscher-schulpreis-2020-108~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1600864076482,deutscher-schulpreis-2020-108~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Uli Deck/dpa" alt="Eine Schülerin im Unterricht (Foto: dpa Bildfunk, picture alliance/Uli Deck/dpa)" title="Foto: dpa Bildfunk, picture alliance/Uli Deck/dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="col-xs-12  srcset="/aktuell/nachrichten/1600864076482%2Cdeutscher-schulpreis-2020-108~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1600864076482%2Cdeutscher-schulpreis-2020-108~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1600864076482%2Cdeutscher-schulpreis-2020-108~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1600864076482%2Cdeutscher-schulpreis-2020-108~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1600864076482%2Cdeutscher-schulpreis-2020-108~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1600864076482,deutscher-schulpreis-2020-108~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Uli Deck/dpa" alt="Eine Schülerin im Unterricht (Foto: dpa Bildfunk, picture alliance/Uli Deck/dpa)" title="Foto: dpa Bildfunk, picture alliance/Uli Deck/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/deutscher-schulpreis-2020-106.html" class="teasertracking clickzone">
<span class="topline">Deutscher Schulpreis</span>
<span itemprop="headline">Zwei von Deutschlands besten Schulen sind in Baden-Württemberg</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/deutscher-schulpreis-2020-106.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Gleich zwei Schulen aus Baden-Württemberg sind mit dem Deutschen Schulpreis ausgezeichnet worden: Eine Grundschule im Schwarzwald und eine Gemeinschaftsschule im Kreis Rastatt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-corona-verschwoerungstheorie-china-102" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3338408198]","url":"[https://www.swr3.de/aktuell/nachrichten/corona-verschwoerungstheorie-china-102.html]","creation":"[Chinesische_Virologin_Coronavirus_absichtlich_aus_Labor_freigesetzt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Chinesische_Virologin_Coronavirus_absichtlich_aus_Labor_freigesetzt","customObject":{"11":"20200923170942","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_corona-verschwoerungstheorie-china-102","2":"Artikel","3":"Chinesische_Virologin_Coronavirus_absichtlich_aus_Labor_freigesetzt","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/corona-verschwoerungstheorie-china-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1600873781844%2Ccorona-verschwoerungstheorie-china-106~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1600873781844%2Ccorona-verschwoerungstheorie-china-106~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1600873781844%2Ccorona-verschwoerungstheorie-china-106~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1600873781844%2Ccorona-verschwoerungstheorie-china-106~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1600873781844%2Ccorona-verschwoerungstheorie-china-106~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1600873781844,corona-verschwoerungstheorie-china-106~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Cheng Min/XinHua/dpa" alt="Eine Forscherin in einem Labor in Wuhan (Foto: dpa Bildfunk, picture alliance/Cheng Min/XinHua/dpa)" title="Foto: dpa Bildfunk, picture alliance/Cheng Min/XinHua/dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="col-xs-12  srcset="/aktuell/nachrichten/1600873781844%2Ccorona-verschwoerungstheorie-china-106~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1600873781844%2Ccorona-verschwoerungstheorie-china-106~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1600873781844%2Ccorona-verschwoerungstheorie-china-106~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1600873781844%2Ccorona-verschwoerungstheorie-china-106~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1600873781844%2Ccorona-verschwoerungstheorie-china-106~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1600873781844,corona-verschwoerungstheorie-china-106~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Cheng Min/XinHua/dpa" alt="Eine Forscherin in einem Labor in Wuhan (Foto: dpa Bildfunk, picture alliance/Cheng Min/XinHua/dpa)" title="Foto: dpa Bildfunk, picture alliance/Cheng Min/XinHua/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/corona-verschwoerungstheorie-china-102.html" class="teasertracking clickzone">
<span class="topline">Verschwörungstheorie macht die Runde</span>
<span itemprop="headline">Chinesische Virologin: Coronavirus absichtlich aus Labor freigesetzt</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/corona-verschwoerungstheorie-china-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ende 2019 tauchten die ersten Berichte über Kranke auf, die sich in China mit einem bis dahin unbekannten Virus infiziert hatten. Seitdem machen die wildesten Theorien die Runde. Jetzt sorgt eine chinesische Virologin mit ihrer Theorie für Diskussionen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-urlaub-im-corona-risikogebiet-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1178138639]","url":"[https://www.swr3.de/aktuell/nachrichten/urlaub-im-corona-risikogebiet-100.html]","creation":"[Spanien_Österreich__Co._Ist_mein_Herbsturlaub_in_Gefahr]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Spanien_Österreich__Co._Ist_mein_Herbsturlaub_in_Gefahr","customObject":{"11":"20200924172918","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_urlaub-im-corona-risikogebiet-100","2":"Artikel","3":"Spanien_Österreich__Co._Ist_mein_Herbsturlaub_in_Gefahr","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/urlaub-im-corona-risikogebiet-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1600961357594%2Curlaub-im-corona-risikogebiet-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1600961357594%2Curlaub-im-corona-risikogebiet-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1600961357594%2Curlaub-im-corona-risikogebiet-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1600961357594%2Curlaub-im-corona-risikogebiet-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1600961357594%2Curlaub-im-corona-risikogebiet-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1600961357594,urlaub-im-corona-risikogebiet-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Stefan Puchner/dpa" alt="Autobahn-Schilder erinnern an die Quarantänepflicht (Foto: dpa Bildfunk, picture alliance/Stefan Puchner/dpa)" title="Foto: dpa Bildfunk, picture alliance/Stefan Puchner/dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="col-xs-12  srcset="/aktuell/nachrichten/1600961357594%2Curlaub-im-corona-risikogebiet-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1600961357594%2Curlaub-im-corona-risikogebiet-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1600961357594%2Curlaub-im-corona-risikogebiet-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1600961357594%2Curlaub-im-corona-risikogebiet-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1600961357594%2Curlaub-im-corona-risikogebiet-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1600961357594,urlaub-im-corona-risikogebiet-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Stefan Puchner/dpa" alt="Autobahn-Schilder erinnern an die Quarantänepflicht (Foto: dpa Bildfunk, picture alliance/Stefan Puchner/dpa)" title="Foto: dpa Bildfunk, picture alliance/Stefan Puchner/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/urlaub-im-corona-risikogebiet-100.html" class="teasertracking clickzone">
<span class="topline">Immer mehr Risikogebiete</span>
<span itemprop="headline">Spanien, Österreich &amp; Co.: Ist mein Herbsturlaub in Gefahr?</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/urlaub-im-corona-risikogebiet-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das Robert-Koch-Institut hat neue Risikogebiete ausgewiesen. Mittlerweile ist jedes zweite EU-Land davon betroffen. Was bedeutet das für die Herbstferien?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-zu-viel-lakritz-mann-stirbt-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR784096728]","url":"[https://www.swr3.de/aktuell/nachrichten/zu-viel-lakritz-mann-stirbt-100.html]","creation":"[Mann_isst_jeden_Tag_Lakritz__und_stirbt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Mann_isst_jeden_Tag_Lakritz__und_stirbt","customObject":{"11":"20200924104953","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_zu-viel-lakritz-mann-stirbt-100","2":"Artikel","3":"Mann_isst_jeden_Tag_Lakritz__und_stirbt","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/zu-viel-lakritz-mann-stirbt-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1600937392839%2Clakritz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1600937392839%2Clakritz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1600937392839%2Clakritz-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1600937392839%2Clakritz-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1600937392839%2Clakritz-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1600937392839,lakritz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago images / Panthermedia" alt="Lakritz-Spiralen (Foto: Imago, imago images / Panthermedia)" title="Foto: Imago, imago images / Panthermedia" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="col-xs-12  srcset="/aktuell/nachrichten/1600937392839%2Clakritz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1600937392839%2Clakritz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1600937392839%2Clakritz-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1600937392839%2Clakritz-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1600937392839%2Clakritz-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1600937392839,lakritz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago images / Panthermedia" alt="Lakritz-Spiralen (Foto: Imago, imago images / Panthermedia)" title="Foto: Imago, imago images / Panthermedia"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/zu-viel-lakritz-mann-stirbt-100.html" class="teasertracking clickzone">
<span class="topline">Zu viel Süßkram</span>
<span itemprop="headline">Mann isst jeden Tag Lakritz – und stirbt</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/zu-viel-lakritz-mann-stirbt-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Dass Süßigkeiten nicht gesund sind, weiß jeder. Einem Mann im US-Staat Massachusetts ist seine große Lakritz-Liebe jetzt zum Verhängnis geworden. Selbst kleine Mengen können Auswirkungen haben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-sexskandal-parlament-argentinien-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1013115153]","url":"[https://www.swr3.de/aktuell/nachrichten/sexskandal-parlament-argentinien-100.html]","creation":"[Blanke_Brüste_auf_Riesenleinwand_sorgen_für_Parlaments-Skandal]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Blanke_Brüste_auf_Riesenleinwand_sorgen_für_Parlaments-Skandal","customObject":{"11":"20200925100603","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_sexskandal-parlament-argentinien-100","2":"Artikel","3":"Blanke_Brüste_auf_Riesenleinwand_sorgen_für_Parlaments-Skandal","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/sexskandal-parlament-argentinien-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1601021162895%2Csexskandal-parlament-argentinien-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1601021162895%2Csexskandal-parlament-argentinien-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1601021162895%2Csexskandal-parlament-argentinien-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1601021162895%2Csexskandal-parlament-argentinien-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1601021162895%2Csexskandal-parlament-argentinien-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1601021162895,sexskandal-parlament-argentinien-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Reuters" alt="Sex-Skandal im argentinischen Parlament (Foto: Reuters)" title="Foto: Reuters" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="col-xs-12  srcset="/aktuell/nachrichten/1601021162895%2Csexskandal-parlament-argentinien-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1601021162895%2Csexskandal-parlament-argentinien-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1601021162895%2Csexskandal-parlament-argentinien-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1601021162895%2Csexskandal-parlament-argentinien-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1601021162895%2Csexskandal-parlament-argentinien-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1601021162895,sexskandal-parlament-argentinien-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Reuters" alt="Sex-Skandal im argentinischen Parlament (Foto: Reuters)" title="Foto: Reuters"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/sexskandal-parlament-argentinien-100.html" class="teasertracking clickzone">
<span class="topline">Verliebter Politiker in Argentinien</span>
<span itemprop="headline">Blanke Brüste auf Riesenleinwand sorgen für Parlaments-Skandal</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/sexskandal-parlament-argentinien-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ein Abgeordneter hat während einer Video-Konferenz im argentinischen Parlament für einen Skandal gesorgt. Mitten in der Debatte küsste er die Brüste seiner Partnerin – und lieferte seltsame Erklärungen dafür.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="video-musk-sohn-name-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR584379066]","url":"[https://www.swr3.de/aktuell/nachrichten/musk-sohn-name-100.html]","creation":"[X_Æ_A-XII_Musk_So_sprichst_du_den_Namen_korrekt_aus]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"X_Æ_A-XII_Musk_So_sprichst_du_den_Namen_korrekt_aus","customObject":{"11":"20200509131121","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_musk-sohn-name-100","2":"Artikel","3":"X_Æ_A-XII_Musk_So_sprichst_du_den_Namen_korrekt_aus","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/musk-sohn-name-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1591194802407%2Cmusk-sohn-name-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1591194802407%2Cmusk-sohn-name-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1591194802407%2Cmusk-sohn-name-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1591194802407%2Cmusk-sohn-name-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1591194802407,musk-sohn-name-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Jörg Carstensen/dpa" alt="So spricht man den Namen von Elon Musks Sohn richtig aus (Foto: dpa Bildfunk, picture alliance/Jörg Carstensen/dpa)" title="Foto: dpa Bildfunk, picture alliance/Jörg Carstensen/dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="col-xs-12  srcset="/aktuell/nachrichten/1591194802407%2Cmusk-sohn-name-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1591194802407%2Cmusk-sohn-name-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1591194802407%2Cmusk-sohn-name-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1591194802407%2Cmusk-sohn-name-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1591194802407,musk-sohn-name-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Jörg Carstensen/dpa" alt="So spricht man den Namen von Elon Musks Sohn richtig aus (Foto: dpa Bildfunk, picture alliance/Jörg Carstensen/dpa)" title="Foto: dpa Bildfunk, picture alliance/Jörg Carstensen/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/musk-sohn-name-100.html" class="teasertracking clickzone">
<span class="topline">Aufregung um Namensgebung</span>
<span itemprop="headline">X Æ A-XII Musk: So sprichst du den Namen korrekt aus</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/musk-sohn-name-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Nach der Geburt des jüngsten Sohnes von Tesla-Chef Elon Musk gab es viele Diskussionen um die Namenswahl. Der kleine Junge solle auf den Namen X Æ A-12 hören. Jetzt hat Papa Elon verraten, wie man den Namen ausspricht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article id="webpage-tatort-und-polizeiruf-checks-100" class="rs_skip_always teaser media-webpage teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3146761075]","url":"[https://www.swr3.de/tatort-und-polizeiruf/index.html]","creation":"[SWR3_Tatort-_und_Polizeiruf-Checks]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tatort-Kritik","chapter1":"Aktuell","name":"SWR3_Tatort-_und_Polizeiruf-Checks","customObject":{"11":"20200302140257","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100","2":"Übersichtsseite","3":"SWR3_Tatort-_und_Polizeiruf-Checks","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/tatort-und-polizeiruf/index.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/system/1591341438305%2Cbanner-tatort-und-polizeiruf-checks-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/system/1591341438305%2Cbanner-tatort-und-polizeiruf-checks-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/system/1591341438305%2Cbanner-tatort-und-polizeiruf-checks-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/system/1591341438305%2Cbanner-tatort-und-polizeiruf-checks-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/system/1591341438305%2Cbanner-tatort-und-polizeiruf-checks-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/system/1591341438305,banner-tatort-und-polizeiruf-checks-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: ARD/SWR3/Fotolia (Bernd Libbach)" alt="Tatort- und Polizeiruf-Archiv (Foto: ARD/SWR3/Fotolia (Bernd Libbach))" title="Foto: ARD/SWR3/Fotolia (Bernd Libbach)" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="col-sm-4  srcset="/system/1591341438305%2Cbanner-tatort-und-polizeiruf-checks-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/system/1591341438305%2Cbanner-tatort-und-polizeiruf-checks-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/system/1591341438305%2Cbanner-tatort-und-polizeiruf-checks-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/system/1591341438305%2Cbanner-tatort-und-polizeiruf-checks-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/system/1591341438305%2Cbanner-tatort-und-polizeiruf-checks-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/system/1591341438305,banner-tatort-und-polizeiruf-checks-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: ARD/SWR3/Fotolia (Bernd Libbach)" alt="Tatort- und Polizeiruf-Archiv (Foto: ARD/SWR3/Fotolia (Bernd Libbach))" title="Foto: ARD/SWR3/Fotolia (Bernd Libbach)"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/tatort-und-polizeiruf/index.html" class="teasertracking clickzone">
<span class="topline">Alle Checks zum Nachlesen</span>
<span itemprop="headline">SWR3 Tatort- und Polizeiruf-Checks</span>
</a>
</h2>
</header>
<a href="/tatort-und-polizeiruf/index.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Alles Checks zu allen Städten: Hier geht's zum kompletten SWR3-Tatort- und Polizeiruf-Archiv.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-swr3-polizeirufcheck-tod-einer-toten-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3749390188]","url":"[https://www.swr3.de/tatort-und-polizeiruf/swr3-polizeirufcheck-tod-einer-toten-100.html]","creation":"[Eine_alte_Geschichte_wurde_neu_verpackt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tatort-Kritik","chapter1":"Aktuell","name":"Eine_alte_Geschichte_wurde_neu_verpackt","customObject":{"11":"20200918150010","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_swr3-polizeirufcheck-tod-einer-toten-100","2":"Artikel","3":"Eine_alte_Geschichte_wurde_neu_verpackt","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/tatort-und-polizeiruf/swr3-polizeirufcheck-tod-einer-toten-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/tatort-und-polizeiruf/1600434000450%2Cpolizeiruf-tod-einer-toten-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1600434000450%2Cpolizeiruf-tod-einer-toten-teaser-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1600434000450%2Cpolizeiruf-tod-einer-toten-teaser-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1600434000450%2Cpolizeiruf-tod-einer-toten-teaser-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/tatort-und-polizeiruf/1600434000450%2Cpolizeiruf-tod-einer-toten-teaser-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/tatort-und-polizeiruf/1600434000450,polizeiruf-tod-einer-toten-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: MDR/filmpool fiction/Stefan Erhard" alt="Polizeiruf 110: Tod einer Toten (Foto: MDR/filmpool fiction/Stefan Erhard)" title="Foto: MDR/filmpool fiction/Stefan Erhard" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="col-sm-4  srcset="/tatort-und-polizeiruf/1600434000450%2Cpolizeiruf-tod-einer-toten-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1600434000450%2Cpolizeiruf-tod-einer-toten-teaser-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1600434000450%2Cpolizeiruf-tod-einer-toten-teaser-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1600434000450%2Cpolizeiruf-tod-einer-toten-teaser-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/tatort-und-polizeiruf/1600434000450%2Cpolizeiruf-tod-einer-toten-teaser-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/tatort-und-polizeiruf/1600434000450,polizeiruf-tod-einer-toten-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: MDR/filmpool fiction/Stefan Erhard" alt="Polizeiruf 110: Tod einer Toten (Foto: MDR/filmpool fiction/Stefan Erhard)" title="Foto: MDR/filmpool fiction/Stefan Erhard"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/tatort-und-polizeiruf/swr3-polizeirufcheck-tod-einer-toten-100.html" class="teasertracking clickzone">
<span class="topline">Polizeiruf 110</span>
<span itemprop="headline">Eine alte Geschichte wurde neu verpackt</span>
</a>
</h2>
</header>
<a href="/tatort-und-polizeiruf/swr3-polizeirufcheck-tod-einer-toten-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Alkohol trinken und dann Auto fahren – das ist eine der blödesten Ideen überhaupt. Und ausgerechnet der Magdeburger Kriminalrat Lemp macht das. Es rumst, es fließt Blut und dann ist auch noch jemand tot, der eigentlich schon tot war.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-swr3-tatortcheck-funkstille-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2835647380]","url":"[https://www.swr3.de/tatort-und-polizeiruf/swr3-tatortcheck-funkstille-100.html]","creation":"[Dieser_Tatort_ist_ein_Agententhriller_ohne_Nervenkitzel]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tatort-Kritik","chapter1":"Aktuell","name":"Dieser_Tatort_ist_ein_Agententhriller_ohne_Nervenkitzel","customObject":{"11":"20200911120138","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_swr3-tatortcheck-funkstille-100","2":"Artikel","3":"Dieser_Tatort_ist_ein_Agententhriller_ohne_Nervenkitzel","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/tatort-und-polizeiruf/swr3-tatortcheck-funkstille-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/tatort-und-polizeiruf/1598624020471%2Ctatort-funkstille-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1598624020471%2Ctatort-funkstille-teaser-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1598624020471%2Ctatort-funkstille-teaser-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1598624020471%2Ctatort-funkstille-teaser-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/tatort-und-polizeiruf/1598624020471%2Ctatort-funkstille-teaser-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/tatort-und-polizeiruf/1598624020471,tatort-funkstille-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: HR/Bettina Müller" alt="Tatort  Funkstille (Foto: HR/Bettina Müller)" title="Foto: HR/Bettina Müller" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="col-sm-4  srcset="/tatort-und-polizeiruf/1598624020471%2Ctatort-funkstille-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1598624020471%2Ctatort-funkstille-teaser-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1598624020471%2Ctatort-funkstille-teaser-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1598624020471%2Ctatort-funkstille-teaser-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/tatort-und-polizeiruf/1598624020471%2Ctatort-funkstille-teaser-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/tatort-und-polizeiruf/1598624020471,tatort-funkstille-teaser-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: HR/Bettina Müller" alt="Tatort  Funkstille (Foto: HR/Bettina Müller)" title="Foto: HR/Bettina Müller"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/tatort-und-polizeiruf/swr3-tatortcheck-funkstille-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Tatort-Check</span>
<span itemprop="headline">Dieser Tatort ist ein Agententhriller ohne Nervenkitzel</span>
</a>
</h2>
</header>
<a href="/tatort-und-polizeiruf/swr3-tatortcheck-funkstille-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Kommissar Brix und seine Kollegin Janneke ermitteln in Frankfurt wegen eines toten Teenagers. Erst sieht alles nach einem Eifersuchtsdrama unter Jugendlichen aus. Es wird: ein Tatort mit Längen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore">
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/navipunkt-facebook/index.html"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/navipunkt-twitter/index.html"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/navipunkt-instagram/index.html"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/navipunkt-youtube/index.html"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.swr3.de/navipunkt-ardaudiothek/index.html"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external" data-pjax="0">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav>
<ul class="pull-left">
<li role="presentation" class="nav-imprint" tabindex="-1" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','2':'Artikel','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Impressum
</a>
</li>
<li role="presentation" class="nav-contact" tabindex="-1" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','2':'Artikel','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Kontakt
</a>
</li>
<li role="presentation" class="nav-press" tabindex="-1" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','12':'Unternehmen','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','2':'Übersichtsseite','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56'},'type':'navigation','level2':'56'}" role="menuitem">
Presse
</a>
</li>
<li role="presentation" class="nav-jobs" tabindex="-1" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','2':'Artikel','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Jobs bei SWR3
</a>
</li>
<li role="presentation" class="nav-privacy" tabindex="-1" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','2':'Artikel','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Datenschutz
</a>
</li>
<li class="nav-imgrights" role="presentation">
<button role="menuitem" class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li role="presentation" class="nav-consortium">
<a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li role="presentation" class="nav-corporate">
<a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Tatort_aus_Freiburg_Meine_DNA_bekommt_ihr_nicht',
level2: 16
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Tatort-Kritik',
chapter1: 'Aktuell',
update: '20200924163550',
pageId: 'SWR3973950776'
})
tag.customVars.set({
site: {
11: '20200924163550',
12: 'keiner Redaktion zugeordnet',
1: 'DESWR/BADN0_WEB_SWRCMS_tatort-check-rebland-100',
2: 'Artikel',
3: 'Tatort_aus_Freiburg_Meine_DNA_bekommt_ihr_nicht',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

</body>
</html>