<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Musik-Podcast: Wie Tiktok die Popmusik verändert
- SWR3

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#000a28">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="google-play-app" content="app-id=de.swr.swr3radio">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#000a28">
<meta name="robots" content="max-image-preview:large,max-snippet:-1,notranslate">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest?faa43d71f07b0a3ec70eab4e82bf560d" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">


<meta name="description" content="Was macht Tiktok mit der Musikindustrie, dem Songwriting oder unseren Hörgewohnheiten? Hier gibt’s einen spannenden Blick hinter die Kulissen der Popwelt!">
<meta name="thumbnail" content="https://www.swr3.de/podcasts/swr3-report/1659359573641,swr3-report-tiktok-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="date" content="2022-08-05T10:29:48+02:00">
<meta name="last-modified" content="2022-08-03T08:41:00+02:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Wie Tiktok die Popmusik verändert">
<meta name="twitter:description" content="Was macht Tiktok mit der Musikindustrie, dem Songwriting oder unseren Hörgewohnheiten? Hier gibt’s einen spannenden Blick auf einen neuen Player und hinter die Kulissen der Popwelt.">
<meta name="twitter:image" content="https://www.swr3.de/podcasts/swr3-report/1659359573641,swr3-report-tiktok-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Wie Tiktok die Popmusik verändert">
<meta property="og:description" content="Was macht Tiktok mit der Musikindustrie, dem Songwriting oder unseren Hörgewohnheiten? Hier gibt’s einen spannenden Blick auf einen neuen Player und hinter die Kulissen der Popwelt.">
<meta property="og:image" content="https://www.swr3.de/podcasts/swr3-report/1659359573641,swr3-report-tiktok-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/podcasts/swr3-report/wie-tiktok-die-popmusik-veraendert-104.html">
<meta name="image_src" content="https://www.swr3.de/podcasts/swr3-report/1659359573641,swr3-report-tiktok-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="SWR3 Report: Wie Tiktok die Popmusik verändert">
<meta name="image_copyright" content="SWR3">
<meta name="itemtype" content="http://schema.org/AudioObject">
<meta name="topline" content="SWR3 Report">

<link rel="canonical" href="https://www.swr3.de/podcasts/swr3-report/wie-tiktok-die-popmusik-veraendert-104.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?c279b4a049e04b9153baaf87d4c5321c"/>

<link href="https://cdn-static.lab.swr.de" rel="preconnect">
<link href="https://static.chartbeat.net" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/assets/fonts/transfonter/TheSansB3-4_SemiLight.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-300-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/fonts/transfonter/TheSansB3-7_Bold.woff2" as="font" crossorigin onload="this.onload=null;document.documentElement.classList.add(&#039;thesis-thesans-700-normal&#039;);" type="font/woff2" rel="preload">
<link href="/assets/css/swr3-critical.min.css?ed6630108a3a7c74dbb4f10b6071da09" as="style" media="screen" onload="this.onload=null;this.media=&#039;screen&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical.min.css?ed6630108a3a7c74dbb4f10b6071da09" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-768.min.css?a2e6b064e8e988bcda48bbc64291c7ba" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-768.min.css?a2e6b064e8e988bcda48bbc64291c7ba" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-critical-992.min.css?e3b8965fe93c5c692c94f2e9dc49722a" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-critical-992.min.css?e3b8965fe93c5c692c94f2e9dc49722a" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main.min.css?44d82faf829e9b6e8a0ff37a1bbdb49d" as="style" onload="this.onload=null;this.media=&#039;not print&#039;;this.rel=&#039;stylesheet&#039;" media="screen" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main.min.css?44d82faf829e9b6e8a0ff37a1bbdb49d" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-768.min.css?59106740ceb2f80e92702551b919956a" as="style" media="(min-device-width: 768px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 768px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-768.min.css?59106740ceb2f80e92702551b919956a" rel="stylesheet" type="text/css">
</noscript>
<link href="/assets/css/swr3-main-992.min.css?148cced700783633a142d4d1f3cfb434" as="style" media="(min-device-width: 992px)" onload="this.onload=null;this.media=&#039;screen and (min-width: 992px)&#039;;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload">
<noscript>
<link href="/assets/css/swr3-main-992.min.css?148cced700783633a142d4d1f3cfb434" rel="stylesheet" type="text/css">
</noscript>
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk0.min.js?f19ad6bf61fb30456b71049a82c5e131" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk1.min.js?500c7f55015b1be1fbe23ee988d5bc49" as="script" importance="high" type="text/javascript" rel="preload">
<link href="/assets/js/swr3-critical-chunk2.min.js?4471668eb1ed448778256213e4970a28" as="script" importance="high" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader" data-nosnippet>
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-secondary">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html" title="SWR3">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li class="nav-musik" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" title="Jetzt reinhören! - SWR3 Webradio – Radio online hören" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio__Radio_online_hören','customObject':{'11':'20200311162446','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','12':'SWR3','2':'article','3':'SWR3_Webradio__Radio_online_hören','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/webradio/index.html'},'type':'navigation','level2':'16'}">
Webradio
</a>
</li>
<li class="nav-musik" id="mainnavi-musik-112">
<a href="/musik/index.html" title="News &amp; Aktionen aus der Musikwelt - SWR3 Musik" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','12':'SWR3','2':'page','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/index.html'},'type':'navigation','level2':'16'}">
Musik-News
</a>
</li>
<li class="nav-musik" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" title="Musikrecherche &amp; Playlist: Was lief wann auf SWR3?" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','12':'SWR3','2':'article','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/playlisten/index.html'},'type':'navigation','level2':'16'}">
Playlisten
</a>
</li>
<li class="nav-musik" id="mainnavi-poplexikon-100">
<a href="/musik/poplexikon/index.html" title="Musik - Poplexikon" data-clickzone="{'chapter2':'Poplexikon','chapter1':'Musik','name':'Poplexikon','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_poplexikon-100','12':'SWR3','2':'frontmodDetail','3':'Poplexikon','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/poplexikon/index.html'},'type':'navigation','level2':'16'}">
Poplexikon
</a>
</li>
<li class="nav-musik" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" title="Podcast - Die größten Hits und ihre Geschichte" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','12':'SWR3','2':'podcast','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/index.html'},'type':'navigation','level2':'16'}">
Die größten Hits und ihre Geschichte
</a>
</li>
</ul>
</li>
<li class="dropdown " role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li class="" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" title="SWR3 Nachrichten – einfach besser informiert." data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten__einfach_besser_informiert.','customObject':{'11':'20200302164350','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','12':'SWR3','2':'page','3':'SWR3_Nachrichten__einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/index.html'},'type':'navigation','level2':'16'}">
Nachrichten
</a>
</li>
<li class="" id="mainnavi-corona-uebersicht-100">
<a href="/aktuell/coronavirus/index.html" title="Einfach besser informiert - Infos und Aktuelles zum Coronavirus und COVID-19" data-clickzone="{'chapter1':'Aktuell','name':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','customObject':{'11':'20200428150044','1':'DESWR/BADN0_WEB_SWRCMS_corona-uebersicht-100','12':'SWR3','2':'page','3':'Infos_und_Aktuelles_zum_Coronavirus_und_COVID-19','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/index.html'},'type':'navigation','level2':'16'}">
Infos zum Coronavirus
</a>
</li>
<li class="" id="mainnavi-faktencheck-100">
<a href="/aktuell/fake-news-check/index.html" title="SWR3-Faktenchecks - Faktencheck.de: Fake News, Lügen &amp; Verschwörungstheorien" data-clickzone="{'chapter2':'faktencheck.de','chapter1':'Aktuell','name':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','customObject':{'11':'20200505132152','1':'DESWR/BADN0_WEB_SWRCMS_faktencheck-100','12':'SWR3','2':'page','3':'Faktencheck.de_Fake_News_Lügen__Verschwörungstheorien','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/fake-news-check/index.html'},'type':'navigation','level2':'16'}">
faktencheck.de
</a>
</li>
<li class="" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" title="Podcast - SWR3 Topthema" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','12':'SWR3','2':'podcast','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/topthema/index.html'},'type':'navigation','level2':'16'}">
Topthema
</a>
</li>
<li class="" id="mainnavi-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" title="Links, Fotos, Videos - Live-Blog" data-clickzone="{'chapter2':'Live-Blog','chapter1':'Aktuell','name':'Live-Blog','customObject':{'11':'20200301144612','1':'DESWR/BADN0_WEB_SWRCMS_live-blog--links-fotos-videos-100','12':'SWR3','2':'article','3':'Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/live-blog/index.html'},'type':'navigation','level2':'16'}">
Live-Blog
</a>
</li>
<li class="nav-promi-klatsch" id="mainnavi-promi-news-100">
<a href="/aktuell/promi-news/index.html" title="SWR3 Promi News - SWR3 Promi News" data-clickzone="{'chapter2':'Promi-News','chapter1':'Aktuell','name':'SWR3_Promi_News','customObject':{'11':'20200303152717','1':'DESWR/BADN0_WEB_SWRCMS_promi-news-100','12':'SWR3','2':'page','3':'SWR3_Promi_News','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/promi-news/index.html'},'type':'navigation','level2':'16'}">
Promi-News
</a>
</li>
<li class="" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" title="Alle Checks zum Nachlesen - SWR3 Tatort- und Polizeiruf-Checks" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','12':'SWR3','2':'page','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/tatort-und-polizeiruf/index.html'},'type':'navigation','level2':'16'}">
Tatort-Kritik
</a>
</li>
<li class="" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" title="SWR3 Verkehrszentrum - Stau oder frei? Check deine Strecke" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','12':'SWR3','2':'article','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/verkehr/index.html'},'type':'navigation','level2':'16'}">
Verkehr
</a>
</li>
<li class="" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" title="Wetter - Das Wetter in SWR3Land" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','12':'SWR3','2':'article','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/wetter/index.html'},'type':'navigation','level2':'16'}">
Wetter
</a>
</li>
</ul>
</li>
<li class="" id="mainnavi-comedy-100">
<a href="/comedy/index.html" title="Lachen leicht gemacht! - SWR3 Comedy" data-clickzone="{'chapter1':'Comedy','name':'SWR3_Comedy','customObject':{'11':'20220114093413','1':'DESWR/BADN0_WEB_SWRCMS_comedy-100','12':'SWR3','2':'page','3':'SWR3_Comedy','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/comedy/index.html'},'type':'navigation','level2':'16'}">
Comedy
</a>
</li>
<li class="" id="mainnavi-veranstaltungen-122">
<a href="/events/index.html" title="Wir für euch! - Alle Veranstaltungen im Überblick" data-clickzone="{'chapter1':'Events','name':'Alle_Veranstaltungen_im_Überblick','customObject':{'11':'20220218134421','1':'DESWR/BADN0_WEB_SWRCMS_veranstaltungen-122','12':'SWR3','2':'page','3':'Alle_Veranstaltungen_im_Überblick','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/events/index.html'},'type':'navigation','level2':'16'}">
Events
</a>
</li>
<li class="dropdown " role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li class="" id="mainnavi-crew-100">
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}">
SWR3-Crew
</a>
</li>
<li class="" id="mainnavi-podcasts-108">
<a href="/podcasts/index.html" title="Audios zum Abonnieren und Downloaden - Die SWR3-Podcasts" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'article','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}">
Podcasts
</a>
</li>
<li class="" id="mainnavi-audio-reihen-100">
<a href="/wir/audio-reihen/index.html" title="Audios zum Nachhören - SWR3 Audio-Reihen" data-clickzone="{'chapter2':'Audio-Reihen','chapter1':'Wir','name':'SWR3_Audio-Reihen','customObject':{'11':'20210714151329','1':'DESWR/BADN0_WEB_SWRCMS_audio-reihen-100','12':'SWR3','2':'article','3':'SWR3_Audio-Reihen','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/audio-reihen/index.html'},'type':'navigation','level2':'16'}">
Audio-Reihen
</a>
</li>
<li class="" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" title="So arbeiten wir - SWR3 Backstage – so läuft das bei uns!" data-clickzone="{'chapter2':'Backstage','chapter1':'Wir','name':'SWR3_Backstage__so_läuft_das_bei_uns','customObject':{'11':'20200228160823','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','12':'SWR3','2':'article','3':'SWR3_Backstage__so_läuft_das_bei_uns','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/backstage/index.html'},'type':'navigation','level2':'16'}">
Backstage
</a>
</li>
<li class="" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" title="Wie geil ist das denn!? - Neue Songs entdecken und in der SWR3 App speichern" data-clickzone="{'chapter2':'App','chapter1':'Wir','name':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','customObject':{'11':'20200817114157','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','12':'SWR3','2':'article','3':'Neue_Songs_entdecken_und_in_der_SWR3_App_speichern','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/app/index.html'},'type':'navigation','level2':'16'}">
App
</a>
</li>
<li class="" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="zum SWR3-Club-Shop" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'externalLink','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3service.de/tickets/'},'type':'navigation','level2':'16'}">
Club
</a>
</li>
<li class="" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" title="SWR3 Radio - Moderationsplan" data-clickzone="{'chapter2':'Wer moderiert_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','12':'SWR3','2':'article','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/moderationsplan/index.html'},'type':'navigation','level2':'16'}">
Wer moderiert?
</a>
</li>
<li class="" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" title="Frequenzen &amp; Empfang - So empfängst du SWR3" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','12':'SWR3','2':'article','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/empfangen/index.html'},'type':'navigation','level2':'16'}">
Empfangen
</a>
</li>
<li class="" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" title="Sei dabei! - So bekommst du den SWR3-Newsletter" data-clickzone="{'chapter2':'Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','12':'keiner Redaktion zugeordnet','2':'article','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/newsletter/index.html'},'type':'navigation','level2':'16'}">
Newsletter
</a>
</li>
</ul>
</li>
<li class="nav-consortium"><a title="ARD" target="_blank" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li class="nav-corporate"><a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-secondary" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?swx_restriction=&swx_q={swx_q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<input itemprop="query-input" type="search" name="swx_q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar" data-nosnippet>
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio controls controlsList="nodownload"></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore" data-nosnippet>
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div class="externalHtml">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Hitzefrei</div> <div class="presenter"><a title="Mehr zu Sabrina Kemmer" href="https://www.swr3.de/crew/sabrina-kemmer-104.html">Sabrina Kemmer</a></div> <time datetime="2022-08-05T19:00">19 - 22 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/wir/moderationsplan/1657805178166,host-img-kemmer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240)" data-srcset="https://www.swr3.de/wir/moderationsplan/1657805178166,host-img-kemmer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(427) 427w, https://www.swr3.de/wir/moderationsplan/1657805178166,host-img-kemmer-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png?im=Resize=(240) 240w" sizes="(min-width: 992px) 427px, 240px" alt="Sabrina Kemmer" title="Hitzefrei mit Sabrina Kemmer" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <div class="h3">Die letzten Songs</div> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A5, A6, B297</a> </div><div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#channels"></use></svg> </div> <div> <strong>Sendung Nachhören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/podcasts/highlights-anhoeren-100.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#contributions"></use></svg> </div> <div> <strong>Highlights nochmal hören</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div class="externalHtml">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">In Baden-Württemberg Gewitter, örtlich Unwettergefahr! Am Samstag häufig Sonne, bis 27 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="swx_query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div class="externalHtml">
<div class="container">
<div class="row">
<div class="col-sm-5">
<h5>Stau-Suche</h5>
<form id="traffic-search-form" class="form" method="get" action="/aktuell/verkehr/meldungen-liste/index.html" name="traffic-search-form">
<div class="row form-group">
<div class="col-xs-6"><label for="traffic-search-form-type" class="sr-only">Straßenart</label> <select id="traffic-search-form-type" class="form-control" name="swx_type" required>
<option value="motorway">Autobahn</option>
<option value="primary">Bundesstraße</option>
<option value="secondary">Weitere Straßen und Stadtgebiete</option>
</select></div>
<div class="col-xs-6"><label for="traffic-search-form-number" class="sr-only">Straßennummer</label> <input id="traffic-search-form-number" class="form-control" type="text" name="swx_number" required autocomplete="off" placeholder="z.B. A5 oder B10"></div>
</div>
<button type="submit" class="btn btn-primary btn-block">Suchen</button></form>
</div>
<div class="col-sm-7">
<div class="row">
<div class="col-sm-6">
<div class="traffic-jams-roads" data-refresh="traffic-jams"></div>
</div>
<div class="col-sm-6">
<div class="traffic"><a href="/aktuell/verkehr/meldungen-liste/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#verkehr"></use>
</svg> <strong>Alle Verkehrsmeldungen</strong></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail" id="audio" itemscope itemtype="http://schema.org/AudioObject">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="/index.html" title="SWR3" data-clickzone="{'name':'SWR3','customObject':{'11':'20200302162007','1':'DESWR/BADN0_WEB_SWRCMS_home-100','12':'SWR3','2':'page','3':'SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
SWR3
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/wir/index.html" title="Radio &amp; Netz - SWR3-Crew" data-clickzone="{'chapter2':'SWR3-Crew','chapter1':'Wir','name':'SWR3-Crew','customObject':{'11':'20200305143422','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','12':'SWR3','2':'page','3':'SWR3-Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/wir/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Wir
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/podcasts/index.html" title="Audios zum Abonnieren und Downloaden - Die SWR3-Podcasts" data-clickzone="{'chapter2':'Podcasts','chapter1':'Wir','name':'Die_SWR3-Podcasts','customObject':{'11':'20210714151328','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-108','12':'SWR3','2':'article','3':'Die_SWR3-Podcasts','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
Podcasts
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="4"/>
<a href="/podcasts/swr3-report/index.html" title="Doku-Podcast-Reihe - SWR3 Report" data-clickzone="{'chapter3':'SWR3 Report','chapter2':'Podcasts','chapter1':'Wir','name':'SWR3_Report','customObject':{'11':'20220530020000','1':'DESWR/BADN0_WEB_SWRCMS_swr3-report-102','12':'SWR3','2':'article','3':'SWR3_Report','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/podcasts/swr3-report/index.html'},'type':'navigation','level2':'16'}" itemprop="item">
<span itemprop="name">
SWR3 Report
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/podcasts/swr3-report/wie-tiktok-die-popmusik-veraendert-104.html">
<meta itemprop="description" content="Ein Refrain – nicht länger als 15 Sekunden. Ein Beat – der auch über Handy-Boxen gut klingt. Eine Tanz-Challenge. Fertig ist der Tiktok-Hit. Hier gibt’s einen spannenden Blick auf einen neuen Player und hinter die Kulissen der Popwelt.">
<span itemprop="image" itemid="swr3-report-tiktok-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/podcasts/swr3-report/1659359573641,swr3-report-tiktok-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR3">
</span>
<meta itemprop="description" content="SWR3 Report: Wie Tiktok die Popmusik verändert">
</span>
<meta itemprop="datePublished" content="2022-08-05T06:00:00+02:00">
<meta itemprop="dateModified" content="2022-08-03T08:41:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="SWR3">
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Benedikt Wiehle">
<link itemprop="image" href="https://www.swr3.de/crew/1605601656665,benedikt-wiehle-100~_v-1x1@2dXL_-1f32c27c4978132dd0854e53b5ed30e10facc189.jpg"/>
<link itemprop="url" href="/crew/benedikt-wiehle-102.html"/>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Rebecca Rodrian">
<link itemprop="image" href="https://www.swr3.de/crew/1653517448593,image-swr3-20398~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg"/>
<link itemprop="url" href="/crew/rebecca-rodrian-100.html"/>
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source srcset="/system-intern/1653436784430%2Cbanner-podcasts-100~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/system-intern/1653436784430%2Cbanner-podcasts-100~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/system-intern/1653436784430%2Cbanner-podcasts-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/system-intern/1653436784430%2Cbanner-podcasts-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/system-intern/1653436784430%2Cbanner-podcasts-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w"  sizes="100vw" width="322" height="92"/>
<img src="/system-intern/1653436784430,banner-podcasts-100~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg"   class="" data-copyright="Foto: Adobe Stock / koldunova und Wayhome Studio (Bannerformat)" alt="SWR3 Podcasts (Foto: Adobe Stock / koldunova und Wayhome Studio (Bannerformat))" title="Foto: Adobe Stock / koldunova und Wayhome Studio (Bannerformat)" width="322" height="92"/>
</picture>
</div>
<div class="hgroup">
<h1 class="headline" itemprop="headline">SWR3-Report: Wie Tiktok die Popmusik verändert</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-08-03T08:41:00">
<span class="date">3.8.2022</span
><span class="time">, 8:41 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
SWR3
</dd>
<dd class="meta-author-name">
<a href="/crew/benedikt-wiehle-102.html">
Benedikt Wiehle
</a>
</dd>
<dd class="meta-author-image">
<a href="/crew/benedikt-wiehle-102.html">
<img src="/crew/1605601656665,benedikt-wiehle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1605601656665%2Cbenedikt-wiehle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3 Das Magazin" alt="Benedikt Wiehle (Foto: SWR3 Das Magazin)" title="Foto: SWR3 Das Magazin" width="320" height="320" loading="lazy"/>
</a>
</dd>
<dd class="meta-author-name">
<a href="/crew/rebecca-rodrian-100.html">
Rebecca Rodrian
</a>
</dd>
<dd class="meta-author-image">
<a href="/crew/rebecca-rodrian-100.html">
<img src="/crew/1653517448593,image-swr3-20398~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653517448593%2Cimage-swr3-20398~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Rebecca Rodrian (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</a>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#email"></use>
</svg>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</div>
<p class="lead">Was bei der Kurzvideoplattform Tiktok läuft, wird zum viralen Trend. Was bedeutet das für die Musikbranche? Welchen Einfluss hat Tiktok auf das Songwriting und unsere Hörgewohnheiten? Wie nutzen Künstlerinnen und Künstler – aber auch Musiklabels – die Social-Media-Plattform für sich? SWR3 Radio- und Onlineredakteurin Rebecca Rodrian und SWR3 Musikredakteur Benedikt Wiehle sind abgetaucht – in die Tiktok-Welt. </p>
<figure id="audio-7058acb7-6bca-4c18-9c31-a7d430493562" class="asset asset-audio" itemid="audio-7058acb7-6bca-4c18-9c31-a7d430493562" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Wie Tiktok die Popmusik verändert">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR3">
</span>
<meta itemprop="description" content="Ein Refrain – nicht länger als 15 Sekunden. Ein Beat – der auch über Handy-Boxen gut klingt. Eine Tanz-Challenge. Fertig ist der Tiktok-Hit. Hier gibt’s einen spannenden Blick auf einen neuen Player und hinter die Kulissen der Popwelt.">
<meta itemprop="uploadDate" content="2022-08-05T06:00:00+02:00">
<link itemprop="thumbnailUrl" href="/podcasts/swr3-report/1659359573641,swr3-report-tiktok-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<span itemprop="image" itemid="swr3-report-tiktok-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/podcasts/swr3-report/1659359573641,swr3-report-tiktok-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR3">
</span>
<meta itemprop="description" content="SWR3 Report: Wie Tiktok die Popmusik verändert">
</span>
<meta itemprop="duration" content="PT30M46S">
<meta itemprop="encodingFormat" content="MP3">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr3/podcasts-audioreihen/swr3-report/1703137.m.mp3"/>
<link itemprop="url" href="https://www.swr3.de/podcasts/-report/wie-tiktok-die-popmusik-veraendert-104.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3 2022">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr3.de"/>
<div class="image">
<img src="/podcasts/swr3-report/1659359573641,swr3-report-tiktok-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" srcset="/podcasts/swr3-report/1659359573641%2Cswr3-report-tiktok-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/podcasts/swr3-report/1659359573641%2Cswr3-report-tiktok-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/podcasts/swr3-report/1659359573641%2Cswr3-report-tiktok-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/podcasts/swr3-report/1659359573641%2Cswr3-report-tiktok-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 304px, (min-width: 992px) 256px, 245px" class="" data-copyright="Foto: SWR3" alt="SWR3 Report: Wie Tiktok die Popmusik verändert (Foto: SWR3)" title="Foto: SWR3" width="320" height="180" loading="lazy"/>
</div>
<div id="player-7058acb7-6bca-4c18-9c31-a7d430493562" data-spy="audioplayer" data-cridid="crid://swr.de/aex/o1703137" data-media-id="ORDERINFOID:1703137" data-duration="1846" data-media-theme1="SWR3" data-media-theme2="SWR3 Report">
<audio controls controlsList="nodownload" data-poster="/podcasts/swr3-report/1659359573641,swr3-report-tiktok-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" preload="none" crossorigin="anonymous">
<source src="https://pdodswr-a.akamaihd.net/swr3/podcasts-audioreihen/swr3-report/1703137.m.mp3" type="audio/mpeg" data-quality="2"/>
</audio>
</div>
<h3 class="hgroup">
<span class="topline">SWR3 Report
<time itemprop="pubdate"
datetime="2022-08-05T04:00:00Z">5.8.2022</time>
</span>
<span itemprop="headline">Wie Tiktok die Popmusik verändert</span>
</h3>
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:30:46">30:46
min
</time>
</dd>
</dl>
</figure>
<div class="bodytext" itemprop="articleBody">
<h2><strong>Was ist Tiktok?</strong></h2>
<p>Tiktok ist eine Social-Media-Plattform, auf der kurze Videos zu sehen sind. Ausgespielt werden sie auf der sogenannten <em>For You Page</em>, die direkt beim Öffnen der App angezeigt wird. 2020 war Tiktok die am schnellsten wachsende Social-Media-Plattform der Welt. Vor 2018 hieß die Vorgänger-App Musically, die wie eine Karaokeparty, aber online und mit Videos, funktionierte. Auch heute geht es bei Tiktok zum Großteil um Musik. Es gibt Tanzvideos, Sketche, Challenges oder Comedy-Clips. Das wichtigste Stichwort bei Tiktok ist Interaktion. Manche Inhalte drehen sich auch um politische und gesellschaftliche Themen, manche Inhalte sind einfach nur zum Quatsch und Zeitvertreib gedacht. Im weitesten Sinne passiert bei Tiktok Videokunst. Die Nutzungsdauer liegt laut Tiktok in Deutschland bei 50 Minuten pro Tag, User rufen die App dabei zehn Mal auf. 70 Prozent der Nutzerinnen und Nutzer, die Videos konsumieren oder selbst drehen, sind zwischen 16 und 24 Jahre alt. </p>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Viele junge Menschen entdecken heute ihre neue Musik über Tiktok.</p>
</blockquote>
<figcaption class="quote-footer"><cite> SWR3 Radio- und Onlineredakteurin Rebecca Rodrian</cite></figcaption>
</figure>
<p>Tiktok ist also nicht nur eine Social-Media-App, sondern auch ein neuer Ausspielweg für Musik und eine neue Plattform für Musikerinnen und Musiker. Musikbusiness im Jahr 2022 – gibt’s nicht mehr ohne Tiktok.</p>
<h2><strong>Der erste Tiktok-Hit und seine Tanz-Challenge</strong></h2>
<p>Das Lied <em>Old Town Road</em> des Rappers Lil Nas X, zusammen mit Country-Star Billy Rae Cyrus, gilt als erster großer Tiktok-Hit. Der bis dahin wenig bekannte Musiker und Influencer Lil Nas X wurde mit dem anfangs nur eine Minute langen Song auf Tiktok berühmt und ist heute einer der erfolgreichsten Newcomer im Pop und Rap. Ein wichtiger Faktor dabei: Die für Tiktok essenziell wichtigen Tanz-Challenges, bei denen User zu einem bestimmten Thema kurze Videos drehen. In diesem Fall, passend zum Text des Songs, verkleideten sich Creator als Cowboys und Cowgirls.</p>
<div class="embed embed-youtube" data-spy="embed" data-embed-type="youtube" data-embed-cookie="youtube" data-url="https://www.youtube.com/watch?v=LxwpKKK3P4s">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;">
</div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Woher die Challenges kommen, ist oft nicht klar und spielt auch eine untergeordnete Rolle. Manchmal geben Künstlerinnen und Künstler selbst Tänze vor, manchmal starten aber auch Fans einen Trend. </p>
<h2><strong>Der Einfluss von Tiktok auf das Songwriting</strong></h2>
<p>Dass neue Plattformen auch das Songwriting und die Produktion von Musik beeinflussen, ist kein neues Phänomen. So gibt es von manchen Songs Radioversionen, in denen zum Beispiel lange Intros gekürzt werden. Da Streaming-Plattformen wie Spotify Aufrufe erst nach 30 Sekunden zählen, beginnen immer mehr Songs direkt mit dem Refrain – um gleich am Anfang dafür zu sorgen, dass das Lied nicht übersprungen und mindestens 30 Sekunden lang gehört wird. Auch durch Tiktok – das mittlerweile ein wichtiges Tool ist, um neue Musik zu promoten – gibt es wiederum neue Veränderungen. Manche Songs werden jetzt so produziert und komponiert, dass sie in die Rahmenbedingungen von Tiktok hineinpassen. Das betrifft zum einen das Musikgenre. Viel von der Musik, die bei Tiktok verwendet wird, basiert auf Rap. Als rhythmische, repetitive und einfach aufgebaute Musikrichtung eignet sich Rap oft gut für Interaktions-Videos und ist außerdem ein von der jungen Zielgruppe vielgehörtes Genre. Zum anderen verändert sich auch der Sound. Musik bei Tiktok wird zum allergrößten Teil über das Smartphone konsumiert. Songs müssen also auch über die einfachen Handy-Boxen gut klingen. Bässe mit tiefen Frequenzen etwa können ohne Bass-Box nicht übertragen werden und kommen daher nicht zur Verwendung. </p>
<h2><strong>Die magischen 15 Sekunden</strong></h2>
<p>Musik bei Tiktok scheint immer berechnender zu sein. Ein wichtiger Begriff dabei ist Hook, der einprägsamste Teil eines Songs, der am ehesten im Kopf bleibt. Meist handelt es sich dabei um den Refrain oder Teile davon. Durch Tiktok verschiebt sich der Begriff Hook aber immer mehr, sodass auch Teile von Strophen, zu denen sich zum Beispiel besonders gut interagieren lässt, zu Hooks werden. Oder der Anfang einer Bridge, wie bei dem Song <em>Drivers License</em> der amerikanischen Sängerin Olivia Rodrigo. Die Teenagerin wurde durch Tiktok zum Weltstar, ihr Song durch unzählige Tiktok-Videos zum Hit des Jahres 2021.</p>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Songs werden bewusst so geschrieben, dass sie in 15 Sekunden funktionieren. </p>
</blockquote>
<figcaption class="quote-footer"><cite>SWR3 Musikredakteur Benedikt Wiehle</cite></figcaption>
</figure>
<p>Mittlerweile können bei Tiktok Videos von bis zu zehn Minuten hochgeladen werden. Doch die anfänglichen 15 Sekunden, so lange wie auch Storys bei Instagram sind, sind noch immer maßgeblich für viele Videos. Produzentinnen, Produzenten und Songwriter bewegen sich also in Denkstrukturen, wie sie eine circa 15-sekündige Hook erschaffen. Beispiel: Eine Steigerung von elf Sekunden und eine Pointe beziehungsweise Auflösung von vier Sekunden. Auf diese Weise ist auch die Hook von <em>Drivers Licenese</em> aufgebaut. Dabei handelt es sich um den Übergang vom Refrain in die Bridge. </p>
<div class="embed embed-youtube" data-spy="embed" data-embed-type="youtube" data-embed-cookie="youtube" data-url="https://www.youtube.com/watch?v=TiL2JiEgfik">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;">
</div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>In einem Interview mit der New York Times hat Olivia Rodrigo erzählt, dass sie die Piano-Überleitung mit einer möglichen Tiktok-Umsetzung im Hinterkopf geschrieben hat. <em>Drivers License</em> erfüllt damit einen Großteil von dem, was einen Tiktok-Hit ausmacht.</p>
<h2><strong>Der Tiktok-Algorithmus</strong></h2>
<p>Je mehr Zeit Nutzerinnen und Nutzer auf der Plattform verbringen, desto besser wird die Videoauswahl auf der <em>For You Page</em> für sie zugeschnitten. Tiktok spielt dann hauptsächlich Videos aus, die vermutlich nicht übersprungen werden. Das Ziel: User sollen möglichst viel Zeit bei Tiktok verbringen. Außerdem in der Mischung enthalten sind Neuentdeckungen. Tiktok ist vor allem für junge Menschen das Entdeckungstool Nummer 1 für Musik geworden und löst damit Plattformen wie Spotify oder Youtube immer mehr ab. Durch diese von Tiktok vorgegebene Mischung aus Videos, die vermutlich gefallen und Neuentdeckungen, haben auch unbekannte Creator mit wenigen Followern die Chance, Hits schaffen.</p>
<h2><strong>Was bedeutet Tiktok für die Radiowelt?</strong></h2>
<p>Als Zusammenhalt-Song wurde <em>Jerusalema</em> während des Corona-Lockdowns zum Hit. Zu dem Song des südafrikanischen Künstlers Master KG tanzten ganze Feuerwehrwachten, Krankenhausbelegschaften oder JVA-Insassen. Begonnen hat der Hype bei Tiktok, <em>Jerusalem</em> wurde schließlich aber auch zum Streaming- und Radiohit. </p>
<div class="embed embed-youtube" data-spy="embed" data-embed-type="youtube" data-embed-cookie="youtube" data-url="https://www.youtube.com/watch?v=_ejHnEMs3W0">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;">
</div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Dieser Prozess war auch bei vielen anderen Hits bereits zu beobachten: Ein Songausschnitt geht bei Tiktok viral, der dazugehörige Song wird gestreamt und schließlich auch im Radio gespielt. Doch nur weil ein Song bei Tiktok viral geht, ist er nicht automatisch auch ein potentieller Radiohit. Viele Songs bei Tiktok sind nicht einmal zwei Minuten lang oder haben überhaupt eine richtige Songstruktur. Es handelt sich oft eher um Snippets oder Soundcollagen – was für eine interaktive Plattform wie Tiktok funktioniert, nicht aber im Radio. Viele der Songs passen auch eher in den Club oder sind keine klassische Popmusik. Interessant fürs Radio sind dagegen noch Tiktok-Wiederentdeckungen. Songs, die schon ein paar Jahre alt sind, werden durch Tiktok-Challenges aus diversen Gründen wieder aufgewärmt. Ein Beispiel aus dem Jahr 2009: Noisettes und <em>Never Forgett You</em>.</p>
<div class="embed embed-youtube" data-spy="embed" data-embed-type="youtube" data-embed-cookie="youtube" data-url="https://www.youtube.com/watch?v=ElAwQn2BDXE">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;">
</div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Durch dieses Aufleben der Songs in den Sozialen Netzwerken, allen voran Tiktok, kommt es auch wieder zu vermehrten Radioeinsätzen. </p>
<h2><strong>Synergien durch Tiktok: Der geklaute Sommerhit</strong></h2>
<p>Die Ursprungsidee von Tiktok war: Interaktion mit Musik und der kreative Umgang damit in Videos. Dabei lassen sich auch Künstlerinnen und Künstler selbst inspirieren, wie zum Beispiel Jason Derulo bei seinem Sommerhit von 2020 <em>Savage Love</em>.</p>
<div class="embed embed-youtube" data-spy="embed" data-embed-type="youtube" data-embed-cookie="youtube" data-url="https://www.youtube.com/watch?v=YiEhvJbcgxU">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;">
</div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Der ursprüngliche Beat und die Instrumentalversion des Songs stammen von Jawsh 685, einem jungen neuseeländischen Produzenten. Sein Song, den er in seinem Kinderzimmer produzierte hat, wurde bei Tiktok für Tanz-Challenges genutzt. Jason Derulo entwickelte eine Melodie, schrieb einen Text und veröffentlichte den Song – zunächst ohne Einverständnis – neu. Ohne Tiktok hätte es diese Verbindung zwischen dem neuseeländischen Schüler und dem Popstar nicht gegeben und der Song, wie wir ihn heute kennen, wäre nicht entstanden. </p>
<p>Am Beispiel Jason Derulo zeigt sich auch, dass sich über Tiktok keine Hits erzwingen lassen und Dynamiken schwer vorherzusehen sind. Nach <em>Savage Love</em> veröffentlichte der Sänger einen Song mit einem ähnlichen Beat und einer ähnlichen Tanzchallenge, die floppte. Oft sind die nicht vorgegebenen Challenges bei Tiktok so richtig erfolgreich und selbst, wer sich an die Spielregeln der Plattform hält, hat keine Garantie auf Erfolg. Dafür kann es aber genauso völlige Überraschungshits geben. </p>
<h2><strong>Tiktok und das Musikbusiness </strong></h2>
<p>Das Musikbusiness verändert sich durch Tiktok. Die Währung dabei ist die Reichweite. Je mehr sich ein Song oder ein Snippet verbreitet – umso besser. Plattenfirmen arbeiten daher mit Tiktok-Creatorn zusammen und Tiktok selbst schüttet Geld für Videos aus, die eine bestimmte Reichweite haben. Agenturen stellen Kontakte zwischen Tiktokerinnen und Tiktokern und der Musikbranche her und für Songs von neuen Künstlerinnen und Künstlern wird eine Tiktok-Strategie entwickelt. Plattenlabels arbeiten professionell mit Tiktok als Marketing-Tool. Sie fahren Kampagnen, Challenges werden gestreut, neue Songs begleitet und schon vor Release beworben. Außerdem dient Tiktok als wichtiges Analyse-Tool. Was gefällt den Leuten? Welcher Sound, welche Acts, welche Art von Musik ist gerade im Trend?</p>
<figure class="quote">
<blockquote class="quote-blockquote">
<p>Tiktok sorgt dafür, dass die Entscheider ein kleines bisschen entmachtet werden und das ganze Musikbusiness demokratisiert wird.</p>
</blockquote>
<figcaption class="quote-footer"><cite>SWR3 Musikredakteur Benedikt Wiehle</cite></figcaption>
</figure>
<p>Auch die Art und Weise, wie Plattenfirmen heute neue Talente entdecken, hat sich verändert. Früher waren Talentscouts bei Festivals und haben sich Vorbands angeschaut oder auf Soundcloud nach neuer Musik gesucht. Viel davon passiert jetzt bei Tiktok – mit Unterstützung der riesengroßen Community, die selbst Tiktok-Stars und Talente durch das Schauen der Videos hervorbringt. </p>
<p>Laut dem Musikchef von Tiktok haben 70 Künstlerinnen und Künstler, die über Tiktok bekannt wurden, im Jahr 2020 einen Majorlabel-Deal bekommen, die meisten davon in den USA. Damit haben sie die Chance, hauptberuflich als Musikerinnen und Musiker zu arbeiten und so Geld zu verdienen. Doch die Situation ist hier aktuell ähnlich wie beim Streaming: Finanziell profitieren nur die großen Acts. Anfangs gab es keine offiziellen Deals, mittlerweile haben die Plattenfirmen Lizenzverträge mit Tiktok geschlossen. Für die allermeisten Künstlerinnen und Künstler ist Tiktok dennoch keine große Einnahmequelle, sondern eine kreative Plattform, um entdeckt zu werden. </p>
<h2><strong>Vom Postboten zum Plattenvertrag: Karrierestart bei Tiktok</strong></h2>
<p>Mit einem alten neuseeländischen Seefahrerlied hat Nathan Evans plötzlich einen Shanty-Trend losgetreten – ein Video, das er aus Spaß für seine Freunde aufgenommen hatte – ganz ohne Instrumente, den Rhythmus mit der Faust geklopft. </p>
<div class="embed embed-youtube" data-spy="embed" data-embed-type="youtube" data-embed-cookie="youtube" data-url="https://www.youtube.com/watch?v=auI9Cx8SGX4">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;">
</div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Das Video des Schotten hat ein so gut wie ausgestorbenes Genre wieder populär gemacht und Tiktok war voller Shanty-Songs oder Popsongs als Shanty-Version. Jetzt hat Nathan Evans einen Plattenvertrag bei einem großen Label und arbeitet nicht mehr als Postbote, sondern professionell im Musikbusiness – alles durch sein kleines Spaßvideo bei Tiktok.</p>
<h2><strong>Wiederentdeckungen bei Tiktok</strong></h2>
<p>Ein Song, der nach 40 Jahren wegen Tiktok zurück in den Charts kam, war <em>Dreams</em> von Fleetwood Mac. Der Grund: Das Skatevideo von einem Tiktoker aus den USA, der im Sonnenuntergang fährt, aus einer Cranberry-Flasche trinkt und im Hintergrund läuft der Song.</p>
<div class="embed embed-youtube" data-spy="embed" data-embed-type="youtube" data-embed-cookie="youtube" data-url="https://www.youtube.com/watch?v=tKkNuAJBo-w">
<div class="embed-preview" data-crawler="ignore" data-nosnippet>
<button class="btn btn-secondary" data-spy="embed-load" style="display: none;" type="button"></button>
<p class="small" style="display: none;"></p>
</div>
<div class="embed-content" style="display: none;">
</div>
<div class="embed-footer" style="display: none;" data-crawler="ignore" data-nosnippet>
<!-- Portalspezifische Info bei angezeigtem Embed -->
</div>
</div>
<p>Dieses Video des bis dahin unbekannten Creators hat offenbar einen Nerv getroffen, denn davon ausgehend haben viele Tausende Tiktokerinnen und Tiktoker diesen Song auch für ihre eigenen Videos benutzt. Tiktok wird so auch zu einer Generationsverbindung. Viele junge Tiktok-User lernen Songs wie <em>Dreams </em>durch die Plattform kennen und kommen so mit Musik ihrer Eltern oder Großeltern in Kontakt. </p>
<article data-id="podcast-podcast-swr3-report-100"  class="teaser media-podcast teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR348317420]","creation":"[Podcast]","url":"[https://www.swr3.de/podcasts/podcast-swr3-report-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Podcasts","chapter1":"Wir","name":"Podcast","customObject":{"11":"20220517172429","1":"DESWR/BADN0_WEB_SWRCMS_podcast-swr3-report-100","12":"SWR3","2":"podcast","3":"Podcast","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/podcasts/podcast-swr3-report-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/podcasts/podcast-swr3-report-100.html" title="Podcast - Podcast" class="teasertracking clickzone">
<picture>
<source srcset="/podcasts/1653903773098%2Cswr3-report-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/podcasts/1653903773098%2Cswr3-report-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/podcasts/1653903773098%2Cswr3-report-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/podcasts/1653903773098%2Cswr3-report-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/podcasts/1653903773098%2Cswr3-report-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/podcasts/1653903773098,swr3-report-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: SWR3" alt="SWR3 Report (Foto: SWR3)" title="Foto: SWR3" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/podcasts/podcast-swr3-report-100.html" title="Podcast - Podcast" class="teasertracking clickzone">
<span class="topline">Podcast</span>
<span class="headline">Podcast</span>
</a>
</h2>
</header>
<a href="/podcasts/podcast-swr3-report-100.html" title="Podcast - Podcast" class="teasertracking clickzone">
<div class="lead  description">
<p>Die großen, relevanten Themen unserer Zeit aus Gesellschaft, Wissenschaft, Technologie und Kultur. Wir nehmen uns die Zeit ausführlich und ausgeruht zu berichten, sprechen mit Experten, Betroffenen und Zeitzeugen, sind als Reporter live vor Ort und erzählen euch alles, was ihr zum Thema wissen müsst.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
<h2><strong>Wie Tiktok die Popmusik verändert</strong></h2>
<p>Jede Woche wird andere und neue Musik auf verschiedenste Art und Weise bei Tiktok eingesetzt – und manchmal werden daraus richtige Hits. Verschiedene Parameter lassen erkennen, warum manche Songs zu Tiktok-Hits wurden. Die Vermutung liegt nahe: Der Einfluss von Tiktok auf die Musikindustrie wird – wie auch die Nutzerzahlen – in Zukunft noch weiterwachsen und die Industrie wird sich noch mehr auf die Plattform einstellen. Tiktok hat Macht – aber nur, solange die Creator das Spiel mitmachen und der Interaktionscharakter erhalten bleibt.</p>

</div>

</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/podcasts/podcast-swr3-report-100.html" title="Podcast - Podcast" class="btn btn-grouplink">Zum Podcast</a>
</div>
</div>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-08-03T08:41:00">
<span class="date">3.8.2022</span
><span class="time">, 8:41 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
SWR3
</dd>
<dd class="meta-author-name">
<a href="/crew/benedikt-wiehle-102.html">
Benedikt Wiehle
</a>
</dd>
<dd class="meta-author-image">
<a href="/crew/benedikt-wiehle-102.html">
<img src="/crew/1605601656665,benedikt-wiehle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1605601656665%2Cbenedikt-wiehle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3 Das Magazin" alt="Benedikt Wiehle (Foto: SWR3 Das Magazin)" title="Foto: SWR3 Das Magazin" width="320" height="320" loading="lazy"/>
</a>
</dd>
<dd class="meta-author-name">
<a href="/crew/rebecca-rodrian-100.html">
Rebecca Rodrian
</a>
</dd>
<dd class="meta-author-image">
<a href="/crew/rebecca-rodrian-100.html">
<img src="/crew/1653517448593,image-swr3-20398~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1653517448593%2Cimage-swr3-20398~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w"  sizes="40px" class="" data-copyright="Foto: SWR3" alt="Rebecca Rodrian (Foto: SWR3)" title="Foto: SWR3" width="320" height="320" loading="lazy"/>
</a>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter3="SWR3 Report" data-chapter2="Podcasts" data-chapter1="Wir" data-update="20220805102948" data-pageId="SWR2647499750" data-x10="https://www.swr3.de/podcasts/swr3-report/wie-tiktok-die-popmusik-veraendert-104.html" data-name="Wie_Tiktok_die_Popmusik_verändert" data-x12="SWR3" data-x11="20220805060000" data-x1="DESWR/BADN0_WEB_SWRCMS_wie-tiktok-die-popmusik-veraendert-104" data-x2="audio" data-x3="Wie_Tiktok_die_Popmusik_verändert" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="wir,podcasts,swr3-report"></script>


<div data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article data-id="article-impfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR237829638]","creation":"[Ich_würde_mich_nicht_noch_einmal_impfen_lassen.]","url":"[https://www.swr3.de/aktuell/coronavirus/impfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Ich_würde_mich_nicht_noch_einmal_impfen_lassen.","customObject":{"11":"20220803155054","1":"DESWR/BADN0_WEB_SWRCMS_impfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-100","12":"SWR3","2":"article","3":"Ich_würde_mich_nicht_noch_einmal_impfen_lassen.","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/impfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/impfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-100.html" title="Meinung geändert: - „Ich würde mich nicht noch einmal impfen lassen.“" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1659564191021%2Cimpfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1659564191021%2Cimpfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1659564191021%2Cimpfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1659564191021%2Cimpfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1659564191021%2Cimpfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/coronavirus/1659564191021,impfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: privat, Michael Schroh, Theresa Berndl, Stefan Wayand" alt="Michael Schroh, Theresa Berndl, Stefan Wayand (Foto: privat, Michael Schroh, Theresa Berndl, Stefan Wayand)" title="Foto: privat, Michael Schroh, Theresa Berndl, Stefan Wayand" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/impfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-100.html" title="Meinung geändert: - „Ich würde mich nicht noch einmal impfen lassen.“" class="teasertracking clickzone">
<span class="topline">Meinung geändert:</span>
<span class="headline">„Ich würde mich nicht noch einmal impfen lassen.“</span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/impfung-bereuen-impfschaeden-thrombose-ichbereuedieimpfung-100.html" title="Meinung geändert: - „Ich würde mich nicht noch einmal impfen lassen.“" class="teasertracking clickzone">
<div class="lead  description">
<p>Viele Menschen haben sich gegen Corona impfen lassen, sie waren keine Impfgegner. Aber heute würden manche es nicht noch einmal tun. Wie geht es ihnen? Und was hat ihre Meinung geändert?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="webpage-ukraine-konflikt-ticker-100"  class="teaser media-liveblog teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3320009623]","creation":"[Feuer_am_AKW_Saporischschja]","url":"[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Feuer_am_AKW_Saporischschja","customObject":{"11":"20220212135428","1":"DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-ticker-100","12":"SWR3","2":"liveblog","3":"Feuer_am_AKW_Saporischschja","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-ticker-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog zum Krieg in der Ukraine - Feuer am AKW Saporischschja" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1659719553161%2Ckernkraftwerk-saporischschja-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1659719553161%2Ckernkraftwerk-saporischschja-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1659719553161%2Ckernkraftwerk-saporischschja-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1659719553161%2Ckernkraftwerk-saporischschja-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1659719553161%2Ckernkraftwerk-saporischschja-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1659719553161,kernkraftwerk-saporischschja-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: Reuters, Reuters" alt="Kernkraftwerk (Foto: Reuters, Reuters)" title="Foto: Reuters, Reuters" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog zum Krieg in der Ukraine - Feuer am AKW Saporischschja" class="teasertracking clickzone">
<span class="topline">Liveblog zum Krieg in der Ukraine</span>
<span class="headline">Feuer am AKW Saporischschja</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ukraine-konflikt-ticker-100.html" title="Liveblog zum Krieg in der Ukraine - Feuer am AKW Saporischschja" class="teasertracking clickzone">
<div class="lead  description">
<p>Russland versucht weiter, die Ukraine einzunehmen: Während die Welt den Einmarsch verurteilt, zerstören russische Truppen Städte und Infrastruktur. Alle Infos dazu.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/nachrichten/ukraine-konflikt-106.html" title="Ukraine-Krieg - Hier findest du alle Informationen von SWR3" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'Hier_findest_du_alle_Informationen_von_SWR3','customObject':{'11':'20220224081420','1':'DESWR/BADN0_WEB_SWRCMS_ukraine-konflikt-106','12':'SWR3','2':'page','3':'Hier_findest_du_alle_Informationen_von_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR485944108]','creation':'[Hier_findest_du_alle_Informationen_von_SWR3]','url':'[https://www.swr3.de/aktuell/nachrichten/ukraine-konflikt-106.html]'}">Ukraine-Krieg: Hier findest du alle Informationen von SWR3</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-sex-schulung-premiere-league-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3915168029]","creation":"[SEX-Schulung_für_die_Premier-League_geplant_]","url":"[https://www.swr3.de/aktuell/nachrichten/sex-schulung-premiere-league-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"SEX-Schulung_für_die_Premier-League_geplant_","customObject":{"11":"20220805184418","1":"DESWR/BADN0_WEB_SWRCMS_sex-schulung-premiere-league-100","12":"SWR3","2":"article","3":"SEX-Schulung_für_die_Premier-League_geplant_","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/sex-schulung-premiere-league-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/sex-schulung-premiere-league-100.html" title="Vergewaltigungsvorwürfe - SEX-Schulung für die Premier-League geplant ❌❌❌" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1659712942016%2Cpremier-league-ball-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1659712942016%2Cpremier-league-ball-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1659712942016%2Cpremier-league-ball-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1659712942016%2Cpremier-league-ball-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1659712942016%2Cpremier-league-ball-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1659712942016,premier-league-ball-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance / Action Plus | Graham Wilson" alt="Bälle (Foto: dpa Bildfunk, picture alliance / Action Plus | Graham Wilson)" title="Foto: dpa Bildfunk, picture alliance / Action Plus | Graham Wilson" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/sex-schulung-premiere-league-100.html" title="Vergewaltigungsvorwürfe - SEX-Schulung für die Premier-League geplant ❌❌❌" class="teasertracking clickzone">
<span class="topline">Vergewaltigungsvorwürfe</span>
<span class="headline">SEX-Schulung für die Premier-League geplant ❌❌❌</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/sex-schulung-premiere-league-100.html" title="Vergewaltigungsvorwürfe - SEX-Schulung für die Premier-League geplant ❌❌❌" class="teasertracking clickzone">
<div class="lead  description">
<p>Nach vielen Missbrauchsvorwürfen gegen Spieler der englischen Spitzenliga gibt es nun Konsequenzen. Jetzt gibt es Nachhilfe im Fach: Konsens in sexuellen Beziehungen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="webpage-aktuelle-entwicklungen-zum-coronavirus-100"  class="teaser media-liveblog teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3494579835]","creation":"[Gesundheitsminister_Lauterbach_mit_Corona_infiziert_]","url":"[https://www.swr3.de/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Infos zum Coronavirus","chapter1":"Aktuell","name":"Gesundheitsminister_Lauterbach_mit_Corona_infiziert_","customObject":{"11":"20211117151227","1":"DESWR/BADN0_WEB_SWRCMS_aktuelle-entwicklungen-zum-coronavirus-100","12":"SWR3","2":"liveblog","3":"Gesundheitsminister_Lauterbach_mit_Corona_infiziert_","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" title="News-Ticker zum Coronavirus - Gesundheitsminister Lauterbach mit Corona infiziert " class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/coronavirus/1656716079168%2Clauterbach-132~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/coronavirus/1656716079168%2Clauterbach-132~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/coronavirus/1656716079168%2Clauterbach-132~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/coronavirus/1656716079168%2Clauterbach-132~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/coronavirus/1656716079168%2Clauterbach-132~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/coronavirus/1656716079168,lauterbach-132~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Fabian Sommer" alt="Gesundheitsminister Karl Lauterbach (SPD) (Foto: dpa Bildfunk, picture alliance/dpa | Fabian Sommer)" title="Foto: dpa Bildfunk, picture alliance/dpa | Fabian Sommer" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" title="News-Ticker zum Coronavirus - Gesundheitsminister Lauterbach mit Corona infiziert " class="teasertracking clickzone">
<span class="topline">News-Ticker zum Coronavirus</span>
<span class="headline">Gesundheitsminister Lauterbach mit Corona infiziert </span>
</a>
</h2>
</header>
<a href="/aktuell/coronavirus/aktuelle-entwicklungen-zum-coronavirus-100.html" title="News-Ticker zum Coronavirus - Gesundheitsminister Lauterbach mit Corona infiziert " class="teasertracking clickzone">
<div class="lead  description">
<p>Die Corona-Pandemie hält an. Die Politik rüstet sich für den Herbst mit neuen Maßnahmen. Alle Infos dazu hier!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<ul class="related">
<li><a href="/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html" title="Wegen Omikron angepasst - Aktuelle Regeln: Muss ich noch in Quarantäne oder Isolation?" data-clickzone="{'chapter2':'Infos zum Coronavirus','chapter1':'Aktuell','name':'Aktuelle_Regeln_Muss_ich_noch_in_Quarantäne_oder_Isolation','customObject':{'11':'20220107162913','1':'DESWR/BADN0_WEB_SWRCMS_quarantaene-rechner-corona-regeln-100','12':'SWR3','2':'article','3':'Aktuelle_Regeln_Muss_ich_noch_in_Quarantäne_oder_Isolation','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html'},'level2':'16'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR3777803690]','creation':'[Aktuelle_Regeln_Muss_ich_noch_in_Quarantäne_oder_Isolation]','url':'[https://www.swr3.de/aktuell/coronavirus/quarantaene-rechner-corona-regeln-100.html]'}">Wegen Omikron angepasst: Aktuelle Regeln: Muss ich noch in Quarantäne oder Isolation?</a></li>
</ul>
</footer>
</article>
</li>
<li class="list-group-item">
<article data-id="article-junge-holzgerlingen-freibad-notfall-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR532272886]","creation":"[Holzgerlingen_bewusstloser_Junge_im_Freibad]","url":"[https://www.swr3.de/aktuell/nachrichten/junge-holzgerlingen-freibad-notfall-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Holzgerlingen_bewusstloser_Junge_im_Freibad","customObject":{"11":"20220804171053","1":"DESWR/BADN0_WEB_SWRCMS_junge-holzgerlingen-freibad-notfall-100","12":"SWR3","2":"article","3":"Holzgerlingen_bewusstloser_Junge_im_Freibad","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/junge-holzgerlingen-freibad-notfall-100.html"},"level2":"16"}</script>
<header>
<mark>Holzgerlingen</mark>
<div class="image">
<a href="/aktuell/nachrichten/junge-holzgerlingen-freibad-notfall-100.html" title="Kreis Böblingen - Holzgerlingen: bewusstloser Junge im Freibad" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/1659414982664%2Crettungshubschrauber-128~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/1659414982664%2Crettungshubschrauber-128~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/1659414982664%2Crettungshubschrauber-128~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/1659414982664%2Crettungshubschrauber-128~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/1659414982664%2Crettungshubschrauber-128~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/1659414982664,rettungshubschrauber-128~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Stefan Sauer" alt="Rettungshubschrauber schwebt in der Luft  (Foto: dpa Bildfunk, picture alliance/dpa | Stefan Sauer)" title="Foto: dpa Bildfunk, picture alliance/dpa | Stefan Sauer" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/junge-holzgerlingen-freibad-notfall-100.html" title="Kreis Böblingen - Holzgerlingen: bewusstloser Junge im Freibad" class="teasertracking clickzone">
<span class="topline">Kreis Böblingen</span>
<span class="headline">Holzgerlingen: bewusstloser Junge im Freibad</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/junge-holzgerlingen-freibad-notfall-100.html" title="Kreis Böblingen - Holzgerlingen: bewusstloser Junge im Freibad" class="teasertracking clickzone">
<div class="lead  description">
<p>Ein Badegast im Holzgerlinger Freibad hat ein bewusstloses Kind aus dem Becken geborgen. Ein Rettungshubschrauber brachte den Jungen in ein Krankenhaus.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
<li class="list-group-item">
<article data-id="article-unwetterwarnungen-fuer-deutschland-100"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1634708926]","creation":"[Unwetterwarnungen_für_BW_RLP__ganz_Deutschland]","url":"[https://www.swr3.de/aktuell/wetter/unwetter/index.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter3":"Unwetterwarnungen","chapter2":"Wetter","chapter1":"Aktuell","name":"Unwetterwarnungen_für_BW_RLP__ganz_Deutschland","customObject":{"11":"20220523180531","1":"DESWR/BADN0_WEB_SWRCMS_unwetterwarnungen-fuer-deutschland-100","12":"SWR3","2":"article","3":"Unwetterwarnungen_für_BW_RLP__ganz_Deutschland","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/wetter/unwetter/index.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/wetter/unwetter/index.html" title="Starkregen, Sturm &amp; Co. - Unwetterwarnungen für BW, RLP &amp; ganz Deutschland" class="teasertracking clickzone">
<picture>
<source srcset="https://www.swr3.de/system-intern/frontmod-externesbild-unwetter-de-102~_aspectratio-16x9_width-320_-14c5e8975a77b33d856a83968cf48d161954f3f1.png 320w,https://www.swr3.de/system-intern/frontmod-externesbild-unwetter-de-102~_aspectratio-16x9_width-480_-5a85e61b92370449d35f26e9bc08afe4d6608786.png 480w,https://www.swr3.de/system-intern/frontmod-externesbild-unwetter-de-102~_aspectratio-16x9_width-768_-3124edee02be45a36ebd078036575660e7e6c299.png 768w,https://www.swr3.de/system-intern/frontmod-externesbild-unwetter-de-102~_aspectratio-16x9_width-1440_-271a079fee1d98895b9ce8920f1faf490b23825e.png 1440w"  sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 640px,calc(100vw - 32px)" width="320" height="180"/>
<img src="https://www.swr3.de/system-intern/frontmod-externesbild-unwetter-de-102~_aspectratio-16x9_width-1440_-271a079fee1d98895b9ce8920f1faf490b23825e.png"   class="" data-copyright="Foto: SWR3, Bundesamt für Kartographie und Geodäsie, Deutscher Wetterdienst" alt="Unwetterwarnkarte für Deutschland (Foto: SWR3, Bundesamt für Kartographie und Geodäsie, Deutscher Wetterdienst)" title="Foto: SWR3, Bundesamt für Kartographie und Geodäsie, Deutscher Wetterdienst" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/wetter/unwetter/index.html" title="Starkregen, Sturm &amp; Co. - Unwetterwarnungen für BW, RLP &amp; ganz Deutschland" class="teasertracking clickzone">
<span class="topline">Starkregen, Sturm &amp; Co.</span>
<span class="headline">Unwetterwarnungen für BW, RLP &amp; ganz Deutschland</span>
</a>
</h2>
</header>
<a href="/aktuell/wetter/unwetter/index.html" title="Starkregen, Sturm &amp; Co. - Unwetterwarnungen für BW, RLP &amp; ganz Deutschland" class="teasertracking clickzone">
<div class="lead  description">
<p>Auf der Karte werden euch aktuelle Warnungen des Deutschen Wetterdienstes für Deutschland angezeigt. Informiert euch hier über regionale Unwetterwarnungen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</li>
</ol>
</div>
</div>
</div>

</div>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article data-id="article-layla-debatte-sexismus-musik-102"  class="teaser media-article teaser-asterus teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2251673325]","creation":"[SWR3-User_zur_Diskussion_um_Layla_Jetzt_ists_doch_auch_mal_gut]","url":"[https://www.swr3.de/aktuell/nachrichten/layla-debatte-sexismus-musik-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"SWR3-User_zur_Diskussion_um_Layla_Jetzt_ists_doch_auch_mal_gut","customObject":{"11":"20220714190537","1":"DESWR/BADN0_WEB_SWRCMS_layla-debatte-sexismus-musik-102","12":"SWR3","2":"article","3":"SWR3-User_zur_Diskussion_um_Layla_Jetzt_ists_doch_auch_mal_gut","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/aktuell/nachrichten/layla-debatte-sexismus-musik-102.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/layla-debatte-sexismus-musik-102.html" title="Volksfest-Hit wird zur großen Sommer-Debatte - SWR3-User zur Diskussion um „Layla“: „Jetzt ist&#39;s doch auch mal gut“" class="teasertracking clickzone">
<picture>
<source srcset="/aktuell/nachrichten/1658224453792%2Cvolksfest-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1658224453792%2Cvolksfest-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1658224453792%2Cvolksfest-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1658224453792%2Cvolksfest-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/aktuell/nachrichten/1658224453792,volksfest-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: IMAGO, IMAGO / HMB-Media" alt="Volksfest-Besucher in Würzburg. (Foto: IMAGO, IMAGO / HMB-Media)" title="Foto: IMAGO, IMAGO / HMB-Media" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/layla-debatte-sexismus-musik-102.html" title="Volksfest-Hit wird zur großen Sommer-Debatte - SWR3-User zur Diskussion um „Layla“: „Jetzt ist&#39;s doch auch mal gut“" class="teasertracking clickzone">
<span class="topline">Volksfest-Hit wird zur großen Sommer-Debatte</span>
<span class="headline">SWR3-User zur Diskussion um „Layla“: „Jetzt ist&#039;s doch auch mal gut“</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/layla-debatte-sexismus-musik-102.html" title="Volksfest-Hit wird zur großen Sommer-Debatte - SWR3-User zur Diskussion um „Layla“: „Jetzt ist&#39;s doch auch mal gut“" class="teasertracking clickzone">
<div class="lead  description">
<p>Der Song „Layla“ steht wegen seines Textes in der Kritik und soll entschärft werden. Inzwischen schütteln viele den Kopf angesichts der Debatte.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="audio-shout-tears-for-fears-100"  class="teaser media-audio teaser-asterus rubrik-musik teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2736054186]","creation":"[Shout__Tears_For_Fears]","url":"[https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/shout-tears-for-fears-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Die größten Hits und ihre Geschichte","chapter1":"Musik","name":"Shout__Tears_For_Fears","customObject":{"11":"20200326112820","1":"DESWR/BADN0_WEB_SWRCMS_shout-tears-for-fears-100","12":"SWR3","2":"audio","3":"Shout__Tears_For_Fears","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/shout-tears-for-fears-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/shout-tears-for-fears-100.html" title="Die größten Hits und ihre Geschichte - Shout – Tears For Fears" class="teasertracking clickzone">
<picture>
<source srcset="/media-assets/1654605318140%2Cshout-tears-for-fears-bild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/media-assets/1654605318140%2Cshout-tears-for-fears-bild-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/media-assets/1654605318140%2Cshout-tears-for-fears-bild-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/media-assets/1654605318140%2Cshout-tears-for-fears-bild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/media-assets/1654605318140,shout-tears-for-fears-bild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: Mercury" alt="Shout – Tears For Fears (Foto: Mercury)" title="Foto: Mercury" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/shout-tears-for-fears-100.html" title="Die größten Hits und ihre Geschichte - Shout – Tears For Fears" class="teasertracking clickzone">
<span class="topline">Die größten Hits und ihre Geschichte</span>
<span class="headline">Shout – Tears For Fears</span>
</a>
</h2>
</header>
<a href="/musik/die-groessten-hits-und-ihre-geschichte/shout-tears-for-fears-100.html" title="Die größten Hits und ihre Geschichte - Shout – Tears For Fears" class="teasertracking clickzone">
<div class="lead  description">
<p><em>Shout</em>, dieser kraftvolle Protest-Song war 1985 der erste Nummer-1-Hit für das britische New-Wave-Duo Tears For Fears. Roland Orzabal und Curt Smith verkauften über 800.000 Singles und legten damit den Grundstein für eine Welt-Karriere. Auch das Album <em>Songs From The Big Chair </em>mit dem weiteren Nummer-1-Hit <em>Everybody Wants To Rule The World </em>wurde mit 7 Millionen verkauften Exemplaren zum globalen Erfolg.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article data-id="audio-we-didnt-start-the-fire-billy-joel-100"  class="teaser media-audio teaser-asterus rubrik-musik teaser-image-xs-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2965602185]","creation":"[We_Didnt_Start_The_Fire__Billy_Joel]","url":"[https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/we-didnt-start-the-fire-billy-joel-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Die größten Hits und ihre Geschichte","chapter1":"Musik","name":"We_Didnt_Start_The_Fire__Billy_Joel","customObject":{"11":"20200301163005","1":"DESWR/BADN0_WEB_SWRCMS_we-didnt-start-the-fire-billy-joel-100","12":"SWR3","2":"audio","3":"We_Didnt_Start_The_Fire__Billy_Joel","5":"swr3.de","6":"Nein","7":"Nein","8":"16","10":"https://www.swr3.de/musik/die-groessten-hits-und-ihre-geschichte/we-didnt-start-the-fire-billy-joel-100.html"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/we-didnt-start-the-fire-billy-joel-100.html" title="Die größten Hits und ihre Geschichte - We Didn&#39;t Start The Fire – Billy Joel" class="teasertracking clickzone">
<picture>
<source srcset="/media-assets/1653912899310%2Cimage-swr3-51898~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/media-assets/1653912899310%2Cimage-swr3-51898~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/media-assets/1653912899310%2Cimage-swr3-51898~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/media-assets/1653912899310%2Cimage-swr3-51898~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w"  sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)" width="320" height="180"/>
<img src="/media-assets/1653912899310,image-swr3-51898~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg"   class="" data-copyright="Foto: CBS" alt="We Didn&#039;t Start The Fire – Billy Joel (Foto: CBS)" title="Foto: CBS" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/we-didnt-start-the-fire-billy-joel-100.html" title="Die größten Hits und ihre Geschichte - We Didn&#39;t Start The Fire – Billy Joel" class="teasertracking clickzone">
<span class="topline">Die größten Hits und ihre Geschichte</span>
<span class="headline">We Didn&#039;t Start The Fire – Billy Joel</span>
</a>
</h2>
</header>
<a href="/musik/die-groessten-hits-und-ihre-geschichte/we-didnt-start-the-fire-billy-joel-100.html" title="Die größten Hits und ihre Geschichte - We Didn&#39;t Start The Fire – Billy Joel" class="teasertracking clickzone">
<div class="lead  description">
<p>Billy Joel war gerade 40 geworden, da behauptete ein 20-jähriger Bekannter: "Die heutige Jugend hat es viel schwerer als Billys Generation." Der sah das anders und packte seine Antwort in einen Song: <em>We Didn't Start The Fire</em>.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore" data-nosnippet>
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>

<div class="container" data-nosnippet>
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.tiktok.com/@swr3online"/>
<a href="https://www.tiktok.com/@swr3online" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-tiktok">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#tiktok"></use>
</svg>
<span class="sr-only">SWR3 bei TikTok</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="external noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>

</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav>
<ul class="pull-left">
<li class="nav-imprint" id="footer-impressum-104">
<a href="/impressum/index.html" title="www.SWR3.de - Impressum" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','12':'SWR3','2':'article','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/impressum/index.html'},'type':'navigation','level2':'16'}">
Impressum
</a>
</li>
<li class="nav-contact" id="footer-kontakt-124">
<a href="/kontakt/index.html" title="Kontakt zu SWR3" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','12':'SWR3','2':'article','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/kontakt/index.html'},'type':'navigation','level2':'16'}">
Kontakt
</a>
</li>
<li class="nav-press" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" title="SWR3.de/presse" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','12':'Unternehmen','2':'page','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html'},'type':'navigation','level2':'56'}">
Presse
</a>
</li>
<li class="nav-jobs" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" title="Jobs bei SWR3 - Jobs, Ausbildung, Praktika" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','12':'SWR3','2':'article','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/jobs/index.html'},'type':'navigation','level2':'16'}">
Jobs bei SWR3
</a>
</li>
<li class="nav-privacy" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" title="www.swr3.de - Datenschutz" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','12':'Kaffee oder Tee','2':'article','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16','10':'https://www.swr3.de/datenschutz/index.html'},'type':'navigation','level2':'16'}">
Datenschutz
</a>
</li>
<li class="nav-imgrights">
<button class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li class="nav-consortium">
<a title="ARD" target="_blank" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li class="nav-corporate">
<a title="SWR" target="_blank" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?1330692bc7513ce04a6399729f865ad2#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Wie_Tiktok_die_Popmusik_verändert',
level2: 16
})
tag.dynamicLabel.set({
chapter3: 'SWR3 Report',
chapter2: 'Podcasts',
chapter1: 'Wir',
update: '20220805102948',
pageId: 'SWR2647499750'
})
tag.customVars.set({
site: {
11: '20220805060000',
1: 'DESWR/BADN0_WEB_SWRCMS_wie-tiktok-die-popmusik-veraendert-104',
12: 'SWR3',
2: 'audio',
3: 'Wie_Tiktok_die_Popmusik_verändert',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16,
10: encodeURIComponent('https://www.swr3.de/podcasts/swr3-report/wie-tiktok-die-popmusik-veraendert-104.html')
}
})
tag.dispatch()
}
};
}
</script>
<script defer type="text/javascript" src="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView,Intl.DateTimeFormat.%7EtimeZone.golden"></script>
<script defer type="text/javascript" src="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk0.min.js?f19ad6bf61fb30456b71049a82c5e131"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk1.min.js?500c7f55015b1be1fbe23ee988d5bc49"></script>
<script defer type="text/javascript" src="/assets/js/swr3-critical-chunk2.min.js?4471668eb1ed448778256213e4970a28"></script>


</body>
</html>

