<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Eiskratzen: So werden die Autoscheiben am besten frei
- SWR3
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="bingbot" content="max-image-preview:large">
<meta name="googlebot" content="max-image-preview:large">
<meta name="author" content="SWR3 (info@swr3.de)">
<meta property="author" content="SWR3 (info@swr3.de)">
<meta name="publisher" content="SWR3">
<meta property="publisher" content="SWR3">
<meta name="copyright" content="SWR3 / Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="twitter:creator" content="@swr3">
<meta name="twitter:site" content="@swr3">
<meta name="twitter:domain" content="https://www.swr3.de/">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="SWR3.de">
<meta property="fb:page_id" content="61869322329">
<meta property="fb:pages" content="61869322329">
<meta name="msvalidate.01" content="B4B40772DE9F41CD2C1566CEEBEFB611">
<meta name="msapplication-TileColor" content="#ff003c">
<meta name="msapplication-TileImage" content="/assets/swr3/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr3/icons/browserconfig.xml">
<meta name="theme-color" content="#ff003c">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="MSSmartTagsPreventParsing" content="true">
<meta name="apple-itunes-app" content="app-id=809956389">
<meta name="apple-mobile-web-app-title" content="SWR3">
<meta name="apple-mobile-web-app-status-bar-style" content="#ff003c">
<meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/assets/swr3/icons/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr3/icons/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="manifest" href="/assets/swr3/icons/site.webmanifest" type="application/json">
<link rel="mask-icon" href="/assets/swr3/icons/safari-pinned-tab.svg" color="#ff003c" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr3/icons/favicon.ico" type="image/x-icon">
<meta name="description" content="Es ist wieder so weit: Wer nicht gerade den Luxus einer Garage hat, muss morgens kratzen. Wir haben fünf gute Tipps, wie du das Auto eisfrei und fahrbereit kriegst. Und fünf No-Gos, die man besser lassen sollte.">
<meta name="product-image" content="https://www.swr3.de/aktuell/verkehr/infos/1602166657893,image-swr3-5820~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="keywords" content="Eiskratzer,Winter,Auto,Eis,kalt,Eisspray,Enteiser,Alternative,Tipps,Bußgeld,Abdeckfolie,Motor,Straßenverkehrsordnung">
<meta name="date" content="2020-12-01T08:19:53+01:00">
<meta name="last-modified" content="2020-12-01T09:20:00+01:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Eiskratzen: So werden die Scheiben am besten frei">
<meta name="twitter:description" content="Es ist wieder so weit: Wer nicht gerade den Luxus einer Garage hat, muss morgens kratzen. Wir haben fünf gute Tipps, wie du das Auto eisfrei und fahrbereit kriegst. Und fünf No-Gos, die man besser lassen sollte.">
<meta name="twitter:image" content="https://www.swr3.de/aktuell/verkehr/infos/1602166657893,image-swr3-5820~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="Eiskratzen: So werden die Scheiben am besten frei">
<meta property="og:description" content="Es ist wieder so weit: Wer nicht gerade den Luxus einer Garage hat, muss morgens kratzen. Wir haben fünf gute Tipps, wie du das Auto eisfrei und fahrbereit kriegst. Und fünf No-Gos, die man besser lassen sollte.">
<meta property="og:image" content="https://www.swr3.de/aktuell/verkehr/infos/1602166657893,image-swr3-5820~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr3.de/aktuell/verkehr/infos/enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100.html">
<meta name="image_src" content="https://www.swr3.de/aktuell/verkehr/infos/1602166657893,image-swr3-5820~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Eiskratzen am Auto im Winter">
<meta name="image_copyright" content="imago/Jochen Tack">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Ganz einfach">
<meta name="rubric" content="swr3">
<link rel="canonical" href="https://www.swr3.de/aktuell/verkehr/infos/enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100.html"/>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr3-print.min.css?97e838599f15b6eb044cfcb422160fec"/>
<link
as="script" type="text/javascript" rel="preload" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/swr3-lazyload.min.js?f285515d8b0336c6bdbf2ed00cb57db4">
<link
as="script" type="text/javascript" rel="preload" href="/assets/swr3/atInternet-5.17.1-firstPartyCookie/smarttag.min.js?a5f196562dddf35e9cbf45123a6ecd77">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/swr3-critical-vendor.min.js?5a7eb4c965b46b1ce57143977f8bbb14">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/swr3-critical-package.min.js?6bd3a64dab6269fcc41e4dbfa60b753c">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/swr3-main-vendor.min.js?a882f258af7b5983148f31c1f84f6017">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/swr3-main-package.min.js?830db6ee2724be441d83c1c42ed2a9c7">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/swr3-common.min.js?fae659959849708c4cf2d57d73ac5bd9">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/swr3-idle.min.js?3adc71698b9a66c948bc8c77e57bb370">
<link
as="style" onload="this.onload=null;this.rel=&#039;stylesheet&#039;" type="text/css" rel="preload" href="/assets/css/swr3-main.min.css?56ea95944a22b62613d67c24efbc6a69">
<noscript>
<link
rel="stylesheet" type="text/css" href="/assets/css/swr3-main.min.css?56ea95944a22b62613d67c24efbc6a69">
</noscript>
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr3.de';
_sf_async_config.topStorageDomain = 'swr3.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swr3" data-stationid="swr3">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<div id="siteHeader">
<div class="container">
<div id="navToggle">
<button id="toggleBtnNavigation" type="button" data-toggle="navigation" class="btn btn-default">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-burger">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#burger"></use>
</svg>
<span class="sr-only">Navigation umschalten</span></button>
</div>
<div id="headTitle">
<a href="/index.html">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 199.7 60" role="img" class="icon-swr3">
<path color="currentColor" d="M0 2.7v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm0 0v15.4l8.3 8.3L0 34.7V50l23.5-23.7zm21.1 0v15.4l8.3 8.3-8.3 8.3V50l23.5-23.7zM72.4 15a22.4 22.4 0 0 0-6.2-1c-4 0-5.4 1.5-5.4 3.5 0 4.5 11.2 4.7 11.2 15 0 8.9-7.8 16.1-19 16.1a48.7 48.7 0 0 1-8.8-.7l2-11a26.5 26.5 0 0 0 8 1.4c3.4 0 5-1.3 5-3.6 0-4.5-11-4.4-11-15.1 0-8.2 5.8-15.4 18.4-15.4a51.4 51.4 0 0 1 7.8.6zm41 32.7h-13.1l-.4-16a103.6 103.6 0 0 1 .4-10.8 85 85 0 0 1-3.4 10.4l-6.4 16.4H78.2L76.5 5.1h11l.5 17.4a73.8 73.8 0 0 1-.5 9.3c1-3 2-6 3.2-9L98 5h11l.8 16.9a73.9 73.9 0 0 1-.2 9.4h.1c1.1-3.6 2.3-7 3.4-9.9l6.2-16.4h11.2zm48.2-32.5c0-6.7-4.6-10.4-14.7-10.4-5 0-10.2 0-14.2.3l-8.1 42.6H136l3-15.5h.5l4.9 15.5h13.4l-4.8-12.5-2-4.7c7.6-2.9 10.5-8.5 10.5-15.3m-12.5 2.4a6.3 6.3 0 0 1-6.3 6.3h-.2a14.3 14.3 0 0 1-1.8-.1l1.7-9.2a21.5 21.5 0 0 1 2.4-.1c3 0 4.2 1.2 4.2 3m40 9.4v.1c4.7 1.2 7 6 7 10.5 0 11-9.8 22.5-29.2 22.5a35.7 35.7 0 0 1-9.4-1.3l3.9-13.5a16.8 16.8 0 0 0 7 1.5c7.1 0 10.6-3 10.6-6.7s-4.4-5-14.1-3.7l2.2-12.6c10.6 0 15.6-3.2 15.6-7 0-2.3-1.7-3.8-5-3.8a19.7 19.7 0 0 0-9 2.1V2a48 48 0 0 1 14.1-2c10.5 0 17 4.2 17 12.3 0 5.8-4 11.7-10.6 14.6"></path>
</svg>
<span class="sr-only">SWR3 <em>hier geht das Radio weiter&hellip;</em></span>
</a>
</div>
<div id="navigation">
<nav role="navigation">
<ul>
<li class="dropdown nav-musik" role="button" id="mainnavi-musik-112">
<a href="/musik/index.html" class="dropdown-toggle" data-clickzone="{'chapter1':'Musik','name':'SWR3_Musik','customObject':{'11':'20200302165512','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_musik-112','2':'Übersichtsseite','3':'SWR3_Musik','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Musik
</a>
<ul>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-webradio-112">
<a href="/musik/webradio/index.html" data-clickzone="{'chapter2':'Webradio','chapter1':'Musik','name':'SWR3_Webradio','customObject':{'11':'20200311162446','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_webradio-112','2':'Artikel','3':'SWR3_Webradio','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Webradio
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-playlist-110">
<a href="/playlisten/index.html" data-clickzone="{'chapter2':'Playlisten','chapter1':'Musik','name':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','customObject':{'11':'20200311163958','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_playlist-110','2':'Artikel','3':'Musikrecherche__Playlist_Was_lief_wann_auf_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Playlisten
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-musik-news-100">
<a href="/musik/news/index.html" data-clickzone="{'chapter2':'Musik News','chapter1':'Musik','name':'Musik-News','customObject':{'11':'20200302170030','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_musik-news-100','2':'Übersichtsseite','3':'Musik-News','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Musik News
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-star-galleries-100">
<a href="/musik/gallery/index.html" data-clickzone="{'chapter3':'Star-Galleries','chapter2':'Poplexikon','chapter1':'Musik','name':'Star-Gallerys','customObject':{'11':'20200304104200','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_star-galleries-100','2':'Artikel','3':'Star-Gallerys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Star-Galleries
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-lyrics-100">
<a href="/musik/lyrics/index.html" data-clickzone="{'chapter3':'Lyrics','chapter2':'Poplexikon','chapter1':'Musik','name':'Songtexte_übersetzt_von_A_bis_Z','customObject':{'11':'20200303164515','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_lyrics-100','2':'Artikel','3':'Songtexte_übersetzt_von_A_bis_Z','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Lyrics
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-die-groessten-hits-und-ihre-geschichte-100">
<a href="/musik/die-groessten-hits-und-ihre-geschichte/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Die_größten_Hits_und_ihre_Geschichte','customObject':{'11':'20200310132259','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-groessten-hits-und-ihre-geschichte-100','2':'seite','3':'Die_größten_Hits_und_ihre_Geschichte','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die größten Hits und ihre Geschichte
</a>
</li>
<li role="presentation" class="nav-musik" tabindex="-1" id="mainnavi-unplugged-102">
<a href="/musik/unplugged/index.html" data-clickzone="{'chapter3':'Unplugged','chapter2':'Poplexikon','chapter1':'Musik','name':'SWR3_unplugged','customObject':{'11':'20200303140956','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_unplugged-102','2':'Übersichtsseite','3':'SWR3_unplugged','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Unplugged
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Aktuell
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-nachrichten-102">
<a href="/aktuell/index.html" data-clickzone="{'chapter2':'Nachrichten','chapter1':'Aktuell','name':'SWR3_Nachrichten_-_einfach_besser_informiert.','customObject':{'11':'20200302164350','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-102','2':'Übersichtsseite','3':'SWR3_Nachrichten_-_einfach_besser_informiert.','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Nachrichten
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-topthema-106">
<a href="/aktuell/topthema/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'SWR3_Topthema','customObject':{'11':'20200306161518','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_topthema-106','2':'seite','3':'SWR3_Topthema','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Topthema
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-live-blog--links-fotos-videos-100">
<a href="/aktuell/live-blog/index.html" data-clickzone="{'chapter2':'SWR3 Live-Blog','chapter1':'Aktuell','name':'SWR3_Live-Blog','customObject':{'11':'20200301144612','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-live-blog--links-fotos-videos-100','2':'Artikel','3':'SWR3_Live-Blog','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Live-Blog
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-regional-100">
<a href="/aktuell/regional/index.html" data-clickzone="{'chapter2':'Regional','chapter1':'Aktuell','name':'Regional','customObject':{'11':'20200303151715','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_regional-100','2':'Übersichtsseite','3':'Regional','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Regional
</a>
</li>
<li role="presentation" class="nav-promi-klatsch" tabindex="-1" id="mainnavi-promi-klatsch-102">
<a href="/aktuell/promi-klatsch/index.html" data-clickzone="{'chapter2':'Promi-Klatsch','chapter1':'Aktuell','name':'SWR3_Promi-Klatsch','customObject':{'11':'20200303152717','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_promi-klatsch-102','2':'Übersichtsseite','3':'SWR3_Promi-Klatsch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Promi-Klatsch
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-tatort-und-polizeiruf-checks-100">
<a href="/tatort-und-polizeiruf/index.html" data-clickzone="{'chapter2':'Tatort-Kritik','chapter1':'Aktuell','name':'SWR3_Tatort-_und_Polizeiruf-Checks','customObject':{'11':'20200302140257','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_tatort-und-polizeiruf-checks-100','2':'Übersichtsseite','3':'SWR3_Tatort-_und_Polizeiruf-Checks','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tatort-Kritik
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-lesetag-102">
<a href="/aktuell/buchtipps/index.html" data-clickzone="{'chapter3':'SWR3 Lesetag','chapter2':'SWR3 Lesetag','chapter1':'Aktuell','name':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','customObject':{'11':'20200311171616','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_lesetag-102','2':'Übersichtsseite','3':'SWR3_Lesetag_Buchtipps_vom_SWR3-Team','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Lesetag
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','2':'Artikel','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Verkehr
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-wetter-swr3land-100">
<a href="/aktuell/wetter/index.html" data-clickzone="{'chapter3':'SWR3Land','chapter2':'Wetter','chapter1':'Aktuell','name':'Das_Wetter_in_SWR3Land','customObject':{'11':'20200312142154','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wetter-swr3land-100','2':'Artikel','3':'Das_Wetter_in_SWR3Land','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wetter
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Die neuesten Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Comedy
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-die-neuesten-comedys-102">
<a href="/comedy/index.html" data-clickzone="{'chapter2':'Die neuesten Comedys','chapter1':'Comedy','name':'Die_neuesten_Comedys','customObject':{'11':'20200429111408','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-neuesten-comedys-102','2':'seite','3':'Die_neuesten_Comedys','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die neuesten Comedys
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-comedy-archiv-100">
<a href="/comedy/comedy-archiv/index.html" data-clickzone="{'chapter2':'Comedy-Archiv','chapter1':'Comedy','name':'Comedy-Archiv','customObject':{'11':'20200316120746','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_comedy-archiv-100','2':'Übersichtsseite','3':'Comedy-Archiv','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Comedy-Archiv
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-die-pierre-m-krause-show-104">
<a href="/pmks/index.html" data-clickzone="{'chapter2':'Die Pierre M. Krause Show','chapter1':'Comedy','name':'Die_Pierre_M._Krause_Show','customObject':{'11':'20200304132731','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_die-pierre-m-krause-show-104','2':'Übersichtsseite','3':'Die_Pierre_M._Krause_Show','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Die Pierre M. Krause Show
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-bilderwitz-100">
<a href="/comedy/bilderwitz/index.html" data-clickzone="{'chapter2':'Bilderwitz','chapter1':'Comedy','name':'Der_kleine_Gag_für_zwischendurch','customObject':{'11':'20200301115247','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-bilderwitz-100','2':'seite','3':'Der_kleine_Gag_für_zwischendurch','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Bilderwitz
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-gag-des-tages-108">
<a href="/comedy/gag-des-tages/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Gag_des_Tages','customObject':{'11':'20200518085732','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_gag-des-tages-108','2':'seite','3':'Gag_des_Tages','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Gag des Tages
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-events-104">
<a href="/events/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Events
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-events-104">
<a href="/events/index.html" data-clickzone="{'chapter2':'Event-Kalender','chapter1':'Events','name':'SWR3_Eventskalender','customObject':{'11':'20200312120108','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_events-104','2':'Artikel','3':'SWR3_Eventskalender','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Event-Kalender
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Tickets
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-new-pop-festival-uebersicht-100">
<a href="/new-pop-festival/index.html" data-clickzone="{'chapter2':'New Pop Festival','chapter1':'Events','name':'SWR3_New_Pop_Festival_Übersicht','customObject':{'11':'20200313164903','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr3-new-pop-festival-uebersicht-100','2':'Übersichtsseite','3':'SWR3_New_Pop_Festival_Übersicht','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
New Pop Festival
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-comedy-festival-104">
<a href="/comedy-festival/index.html" data-clickzone="{'chapter2':'SWR3 Comedy Festival','chapter1':'Events','name':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','customObject':{'11':'20200311112311','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_comedy-festival-104','2':'Übersichtsseite','3':'Drei_Tage_Lach-Flash_in_Bad_Dürkheim','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Comedy Festival
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-grillparty-100">
<a href="/grillparty/index.html" data-clickzone="{'chapter2':'SWR3 Grillparty','chapter1':'Events','name':'Hier_bekommt_ihr_alle_Infos','customObject':{'11':'20200313144827','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_grillparty-100','2':'Übersichtsseite','3':'Hier_bekommt_ihr_alle_Infos','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Grillparty
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-das-fest-108">
<a href="/das-fest/index.html" data-clickzone="{'chapter2':'Das Fest in Karlsruhe','chapter1':'Events','name':'Das_Fest_2020','customObject':{'11':'20200313133248','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_das-fest-108','2':'Übersichtsseite','3':'Das_Fest_2020','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Das Fest in Karlsruhe
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-rock-am-ring-2019-hier-kannst-du-das-festival-nochmal-erleben-100">
<a href="/rock-am-ring/index.html" data-clickzone="{'chapter2':'Rock am Ring','chapter1':'Events','name':'Du_magst_keine_Rock-Musik_Dann_klicke_hier_bitte_NICHT','customObject':{'11':'20200228213925','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_rock-am-ring-2019-hier-kannst-du-das-festival-nochmal-erleben-100','2':'Artikel','3':'Du_magst_keine_Rock-Musik_Dann_klicke_hier_bitte_NICHT','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Rock am Ring
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-so-habt-ihr-das-sea-you-festival-2019-gefeiert-100">
<a href="/events/sea-you-festival/index.html" data-clickzone="{'chapter2':'Sea You Festival','chapter1':'Events','name':'Sea_You_Festival_2020_abgesagt__Highlights_von_2019_anschauen','customObject':{'11':'20200228173921','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-habt-ihr-das-sea-you-festival-2019-gefeiert-100','2':'Artikel','3':'Sea_You_Festival_2020_abgesagt__Highlights_von_2019_anschauen','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Sea You Festival
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-stadtfest-ludwigshafen-mit-stefanie-heinzmann-juli-und-sunrise-avenue-100">
<a href="/events/stadtfest-ludwigshafen/index.html" data-clickzone="{'chapter2':'SWR3 Stadtfest Ludwigshafen','chapter1':'Events','name':'Stefanie_Heinzmann_Juli_und_Sunrise_Avenue','customObject':{'11':'20200228214045','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_stadtfest-ludwigshafen-mit-stefanie-heinzmann-juli-und-sunrise-avenue-100','2':'Artikel','3':'Stefanie_Heinzmann_Juli_und_Sunrise_Avenue','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Stadtfest Ludwigshafen
</a>
</li>
</ul>
</li>
<li class="dropdown nav-swr3" role="button" id="mainnavi-crew-100">
<a href="/wir/index.html" class="dropdown-toggle" data-clickzone="{'chapter2':'SWR3 Crew','chapter1':'Wir','name':'SWR3_Crew','customObject':{'11':'20200305143422','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3_Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="button" aria-expanded="false" aria-haspopup="true">
Wir
</a>
<ul>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-crew-100">
<a href="/wir/index.html" data-clickzone="{'chapter2':'SWR3 Crew','chapter1':'Wir','name':'SWR3_Crew','customObject':{'11':'20200305143422','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_crew-100','2':'Übersichtsseite','3':'SWR3_Crew','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Crew
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-podcasts-106">
<a href="/podcasts/index.html" data-clickzone="{'chapter2':'Podcasts und Audiobeiträge','chapter1':'Wir','name':'Podcasts_und_Audio_Beiträge','customObject':{'11':'20200310131331','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_podcasts-106','2':'Übersichtsseite','3':'Podcasts_und_Audio_Beiträge','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Podcasts und Audiobeiträge
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100">
<a href="/wir/backstage/index.html" data-clickzone="{'chapter1':'Wir','name':'So_arbeiten_wir_bei_SWR3_in_Zeiten_von_Corona','customObject':{'11':'20200228160823','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_wir-ber-uns--blick-hinter-die-kulissen-von-swr3-100','2':'Artikel','3':'So_arbeiten_wir_bei_SWR3_in_Zeiten_von_Corona','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Backstage
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-neue-swr3-app-jetzt-runterladen-100">
<a href="/app/index.html" data-clickzone="{'chapter2':'SWR3 App','chapter1':'Wir','name':'Die_neue_SWR3_App_ist_App_des_Jahres_2020','customObject':{'11':'20200817114157','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_neue-swr3-app-jetzt-runterladen-100','2':'Artikel','3':'Die_neue_SWR3_App_ist_App_des_Jahres_2020','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 App
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-club-100">
<a href="https://www.swr3service.de/tickets/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-club-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Club
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-swr3-community-100">
<a href="https://community.swr3.de" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Wir','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_swr3-community-100','2':'seite','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3Land Community
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-programmkalender-swr3-102">
<a href="/wir/moderationsplan/index.html" data-clickzone="{'chapter2':'Wer moderiert wann_','chapter1':'Wir','name':'Moderationsplan','customObject':{'11':'20200227111823','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_programmkalender-swr3-102','2':'Artikel','3':'Moderationsplan','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Wer moderiert wann?
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-so-kannst-du-swr3-empfangen-100">
<a href="/wir/empfangen/index.html" data-clickzone="{'chapter1':'Wir','name':'So_empfängst_du_SWR3','customObject':{'11':'20200229122750','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-kannst-du-swr3-empfangen-100','2':'Artikel','3':'So_empfängst_du_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Empfangen
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="mainnavi-so-bekommst-du-den-swr3-newsletter-100">
<a href="/newsletter/index.html" data-clickzone="{'chapter2':'SWR3 Newsletter','chapter1':'Wir','name':'So_bekommst_du_den_SWR3-Newsletter','customObject':{'11':'20200228160511','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_so-bekommst-du-den-swr3-newsletter-100','2':'Artikel','3':'So_bekommst_du_den_SWR3-Newsletter','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
SWR3 Newsletter
</a>
</li>
</ul>
</li>
<li role="presentation" class="nav-consortium"><a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de/">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#ard"></use>
</svg>
<span class="sr-only">ARD</span></a></li>
<li role="presentation" class="nav-corporate"><a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" role="img" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#swr"></use>
</svg>
<span class="sr-only">SWR</span></a></li>
</ul>
</nav>
</div>
<div id="headSearch" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr3.de">
<link itemprop="publisher" href="swr3">
<button type="button" data-toggle="headSearch" class="btn btn-default" style="display: block;">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#suche"></use>
</svg>
<span class="sr-only">Suche anzeigen</span></button>
<form role="search" action="https://www.swr3.de/suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction">
<meta itemprop="target" content="https://www.swr3.de/suche-104.html?restriction=&q={q}">
<label class="sr-only" for="s">SWR3.de durchsuchen</label>
<div class="input-group">
<input type="hidden" class="form-control" name="restriction" value="">
<input itemprop="query-input" type="search" name="q" id="s" placeholder="Suche nach ..." required autocomplete="off" class="form-control"/>
<div class="input-group-btn">
<button type="submit" class="btn btn-search" title="SWR3.de durchsuchen">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-suche">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#suche"></use>
</svg>
<span class="sr-only">Suchen</span></button>
</div>
</div>
</form>
</div>
</div>
</div>
<div id="playerbar">
<div class="container">
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
<nav class="tablist">
<ul class="nav nav-tabs" role="tablist">
<li class="nav-item">
<button class="nav-link" id="weather-tab" data-toggle="tab" data-target="#weather" role="tab" aria-controls="weather"
title="Wetter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-wetter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#wetter"></use>
</svg>
<span class="sr-only">Das Wetter</span></button>
</li>
<li class="nav-item">
<button class="nav-link" id="traffic-tab" data-toggle="tab" data-target="#traffic" role="tab" aria-controls="traffic"
title="Verkehr">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-verkehr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#verkehr"></use>
</svg>
<span class="sr-only">Aktuelle Verkehrsmeldungen</span></button>
</li>
<li class="nav-item">
<a href="https://www.swr3.de/kontakt/index.html" class="nav-link" title="Mail ins Studio">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-kontakt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#kontakt"></use>
</svg>
<span class="sr-only">Nachricht ins SWR3-Studio schicken</span></a>
</li>
<li class="nav-item">
<button class="nav-link" id="broadcast-tab" data-toggle="tab" data-target="#broadcast" role="tab"
aria-controls="broadcast" title="Sendungsinformationen">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" aria-hidden="true" focusable="false" class="icon-chevron">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#chevron"></use>
</svg>
<span class="sr-only">Welche Titel wurden zuletzt gespielt, welche Sendung läuft gerade und weitere Informationen…</span></button>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div id="contentpane" class="tab-content" data-crawler="ignore">
<div class="tab-pane fade" role="tabpanel" id="broadcast" aria-labelledby="broadcast-tab">
<div data-crawler="ignore">
<div class="container "> <nav> <button class="btn btn-close" type="button" title="Schließen" aria-expanded="false" aria-controls="broadcast"> <svg class="icon-close" focusable="false" aria-hidden="true" role="presentation"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#close"></use> </svg> </button> </nav> <div id="currentshow" class="currentshow" data-refresh="show" aria-live="polite"> <div> <div class="show">Die Vormittagsshow</div> <div class="presenter"><a title="Mehr zu Kristian Thees" href="https://www.swr3.de/crew/kristian-thees-100.html">Kristian Thees</a></div> <time datetime="2020-12-01T09:00">9 - 12 Uhr</time> </div> <img data-spy="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.swr3.de/extern/scaler/width/240/q75.webp/https%3A%2F%2Fwww.swr3.de%2Fwir%2Fmoderationsplan%2F1584005655969%2Chost-img-thees-100%7E_v-16x9%402dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png" data-srcset="https://www.swr3.de/extern/scaler/width/480/q75.webp/https%3A%2F%2Fwww.swr3.de%2Fwir%2Fmoderationsplan%2F1584005655969%2Chost-img-thees-100%7E_v-16x9%402dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 480w, https://www.swr3.de/extern/scaler/width/240/q75.webp/https%3A%2F%2Fwww.swr3.de%2Fwir%2Fmoderationsplan%2F1584005655969%2Chost-img-thees-100%7E_v-16x9%402dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 240w" sizes="(min-width: 992px) 480px, 240px" alt="Kristian Thees" title="Die Vormittagsshow mit Kristian Thees" class="nocopyright host"> </div> <div class="playlist hidden-xs"> <h3 class="h3">Die letzten Songs</h3> <ul id="nowplaying" class="list-unstyled" data-refresh="playlist" aria-live="polite"> </ul> <a href="https://www.swr3.de/playlisten/index.html">Weiter zur Playlist</a> </div> <div id="rosarotespony" class="rosarotespony hidden-xs hidden-sm" aria-live="off"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678" aria-live="off"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670" aria-live="off"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334" aria-live="off"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708" aria-live="off"> </div> <div class="traffic-jams-roads" data-refresh="traffic-jams" aria-live="off"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A1, A3, A4, A45, A48, A5, A59, A6 und 36weitere</a> </div><div> <a href="https://www.swr3.de/musik/webradio/index.html"> <div> <svg class="icon-channels" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#channels"></use></svg> </div> <div> Hier <strong>Sendung Nachhören</strong> </div> </a> </div><div> <a href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"> <div> <svg class="icon-visual-radio" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#visualradio"></use></svg> </div> <div> <strong>Video Livestream</strong> </div> </a> </div></div> <div class="buttons"> <ul class="list-group list-group-deck" role="group"> <li class="list-group-item d-block d-md-none"><a class="btn btn-primary" href="https://www.swr3.de/playlisten/index.html"><span>Playlist</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/video-livestream-104.html"><span>Video Live</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/podcasts/index.html"><span>Podcasts</span></a></li>  <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/index.html"><span>Nachrichten</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/live-blog/index.html"><span>Live Blog</span></a></li> <li class="list-group-item"><a class="btn btn-primary" href="https://www.swr3.de/aktuell/verkehr/index.html"><span>Verkehr</span></a></li> </ul> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="weather" aria-labelledby="weather-tab">
<div data-crawler="ignore">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Das Wetter für SWR3-Land</h5> <p><span data-refresh="weather-headline">Nasskalt bei höchstens null bis 7 Grad.</span> <br><a href="https://www.swr3.de/aktuell/wetter/index.html">Ausführlicher Wetterbericht für SWR3-Land und für deinen Ort</a>.</p> <form role="form" id="weather-search-form" method="get" action="https://www.swr3.de/aktuell/wetter/suche/index.html"> <div class="form-group"> <label for="weather-search-form-wsrch" class="sr-only">Ort oder PLZ</label> <input id="weather-search-form-wsrch" class="form-control" type="text" name="query" required tabindex="0" title="" placeholder="Ort (weltweit) oder PLZ (Deutschland)" value=""> </div> <button type="submit" class="btn btn-primary btn-block" tabindex="0">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="owl-carousel" id="owl_weather_forecast_cities"> <div class="forecast foreacast-city-DE0003016" data-refresh="weather-current" data-id="DE0003016"> </div> <div class="forecast foreacast-city-DE0005230" data-refresh="weather-current" data-id="DE0005230"> </div> <div class="forecast foreacast-city-DE0005309" data-refresh="weather-current" data-id="DE0005309"> </div> <div class="forecast foreacast-city-DE0005678" data-refresh="weather-current" data-id="DE0005678"> </div> <div class="forecast foreacast-city-DE0005653" data-refresh="weather-current" data-id="DE0005653"> </div> <div class="forecast foreacast-city-DE0006670" data-refresh="weather-current" data-id="DE0006670"> </div> <div class="forecast foreacast-city-DE0006632" data-refresh="weather-current" data-id="DE0006632"> </div> <div class="forecast foreacast-city-DE0010287" data-refresh="weather-current" data-id="DE0010287"> </div> <div class="forecast foreacast-city-DE0010618" data-refresh="weather-current" data-id="DE0010618"> </div> <div class="forecast foreacast-city-DE0010334" data-refresh="weather-current" data-id="DE0010334"> </div> <div class="forecast foreacast-city-DE0010708" data-refresh="weather-current" data-id="DE0010708"> </div> </div> </div> </div> </div>
</div>
</div>
<div class="tab-pane fade" role="tabpanel" id="traffic" aria-labelledby="traffic-tab">
<div data-crawler="ignore">
<div class="container"> <div class="row"> <div class="col-sm-5"> <h5 class="h5">Stau-Suche</h5> <form role="form" id="traffic-search-form" method="get" action="https://www.swr3.de/aktuell/verkehr/meldungen-liste/index.html"> <div class="row form-group"> <div class="col-xs-6"> <label for="traffic-search-form-type" class="sr-only">Straße</label> <select id="traffic-search-form-type" class="form-control" name="type" title=""> <option disabled>Bitte wählen</option> <option value="motorway">Autobahn</option> <option value="primary">Bundesstraße</option> <option value="secondary">Weitere Straßen und Stadtgebiete</option> </select> </div> <div class="col-xs-6"> <label for="traffic-search-form-number" class="sr-only">Straße</label> <input id="traffic-search-form-number" class="form-control" type="number" name="number" title="" placeholder="" value=""> </div> </div> <button type="submit" class="btn btn-primary btn-block">Suchen</button> </form> </div> <div class="col-sm-7"> <div class="row"> <div class="col-sm-6"> <div class="traffic-jams-roads" data-refresh="traffic-jams"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"><svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#verkehr"></use></svg> <strong>Aktuelle Staus: </strong><br> A1, A3, A4, A45, A48, A5, A59, A6 und 36weitere</a> </div> </div> <div class="col-sm-6"> <div class="traffic"> <a href="https://www.swr3.de/aktuell/verkehr/index.html"> <svg class="icon-verkehr" focusable="false" aria-hidden="true" role="presentation"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.swr3.de/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#verkehr"></use></svg> <strong>Alle Verkehrsmeldungen</strong> </a> </div>  </div> </div> </div> </div> </div>
</div>
</div>
</div>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swr3" id="article" itemscope itemtype="http://schema.org/Article">

<div class="container">
<div class="row">
<div class="col-xs-12">
<nav role="navigation">
<ul id="nav-special">
<li role="presentation" class="nav-swr3" tabindex="-1" id="nav-special-meldungen-karte-100">
<a href="/aktuell/verkehr/index.html" data-clickzone="{'chapter3':'Staukarte','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stau_oder_frei_Check_deine_Strecke','customObject':{'11':'20200312095936','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-karte-100','2':'Artikel','3':'Stau_oder_frei_Check_deine_Strecke','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Staukarte
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="nav-special-meldungen-liste-100">
<a href="/aktuell/verkehr/meldungen-liste/index.html" data-clickzone="{'chapter3':'Stauliste','chapter2':'Verkehr','chapter1':'Aktuell','name':'Stauliste_/_Suche','customObject':{'11':'20200312091702','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_meldungen-liste-100','2':'Artikel','3':'Stauliste_/_Suche','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Stauliste
</a>
</li>
<li role="presentation" class="nav-swr3" tabindex="-1" id="nav-special-werdet-staumelder-bei-swr3-100">
<a href="/aktuell/verkehr/staumelder-werden/index.html" data-clickzone="{'chapter3':'Staumelder werden','chapter2':'Verkehr','chapter1':'Aktuell','name':'Werdet_SWR3_Staumelder','customObject':{'11':'20200228103423','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_werdet-staumelder-bei-swr3-100','2':'Artikel','3':'Werdet_SWR3_Staumelder','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Staumelder werden
</a>
</li>
<li role="presentation" class="nav-swr3 active" tabindex="-1" id="nav-special-infos-100">
<a href="/aktuell/verkehr/infos/index.html" data-clickzone="{'chapter3':'Unsere besten Tipps','chapter2':'Verkehr','chapter1':'Aktuell','name':'Unsere_besten_Tipps','customObject':{'11':'20200312130020','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_infos-100','2':'Übersichtsseite','3':'Unsere_besten_Tipps','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Unsere besten Tipps
</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<meta itemprop="mainEntityOfPage" content="https://www.swr3.de/aktuell/verkehr/infos/enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100.html">
<meta itemprop="description" content="Es ist wieder so weit: Wer nicht gerade den Luxus einer Garage hat, muss morgens kratzen. Wir haben fünf gute Tipps, wie du das Auto eisfrei und fahrbereit kriegst. Und fünf No-Gos, die man besser lassen sollte.">
<span itemprop="image" itemid="image-swr3-5820" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr3.de/aktuell/verkehr/infos/1602166657893,image-swr3-5820~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: imago/Jochen Tack">
</span>
<meta itemprop="description" content="Eiskratzen am Auto im Winter">
</span>
<meta itemprop="datePublished" content="2020-12-01T08:19:53+01:00">
<meta itemprop="dateModified" content="2020-12-01T09:20:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR3">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr3/icons/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Kira Urschinger">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr3.de/aktuell/verkehr/infos/enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100.html",
"mainEntityOfPage": "https://www.swr3.de/aktuell/verkehr/infos/enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100.html",
"description": "Es ist wieder so weit: Wer nicht gerade den Luxus einer Garage hat, muss morgens kratzen. Wir haben fünf gute Tipps, wie du das Auto eisfrei und fahrbereit kriegst. Und fünf No-Gos, die man besser lassen sollte.",
"dateModified": "2020-12-01T09:20:00+01:00",
"datePublished": "2020-12-01T08:19:53+01:00",
"headline": "Eiskratzen: So werden die Scheiben am besten frei",
"publisher": {
"@type": "Organization",
"name": "SWR3",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr3/icons/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": [
{
"@type": "Person",
"name": "Kira Urschinger"
},
{
"@type": "Person",
"name": "Frauke Rödel"
}
],
"image": {
"@type": "ImageObject",
"@id": "https://www.swr3.de/aktuell/verkehr/infos/1602166657893,image-swr3-5820~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr3.de/aktuell/verkehr/infos/1602166657893,image-swr3-5820~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source data-srcset="/aktuell/verkehr/infos/1602166657893%2Cimage-swr3-5820~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/verkehr/infos/1602166657893%2Cimage-swr3-5820~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/verkehr/infos/1602166657893%2Cimage-swr3-5820~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/verkehr/infos/1602166657893%2Cimage-swr3-5820~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/verkehr/infos/1602166657893%2Cimage-swr3-5820~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w" sizes="100vw"/>
<img data-src="/aktuell/verkehr/infos/1602166657893,image-swr3-5820~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="" data-copyright="Foto: imago/Jochen Tack" alt="Eiskratzen am Auto im Winter (Foto: imago/Jochen Tack)" title="Foto: imago/Jochen Tack" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/verkehr/infos/1602166657893%2Cimage-swr3-5820~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg 322w,/aktuell/verkehr/infos/1602166657893%2Cimage-swr3-5820~_v-7x2@2dS_-e582882217aaf4b86e62249b7d4d859db1930a07.jpg 476w,/aktuell/verkehr/infos/1602166657893%2Cimage-swr3-5820~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/aktuell/verkehr/infos/1602166657893%2Cimage-swr3-5820~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w,/aktuell/verkehr/infos/1602166657893%2Cimage-swr3-5820~_v-7x2@2dXL_-af48df89fc49bdf44040dbdbfd4c3186dde02694.jpg 1911w" sizes="100vw"/>
<img src="/aktuell/verkehr/infos/1602166657893,image-swr3-5820~_v-7x2@2dXS_-ea89f7b9e01634e9ee476c19d9bb962046eb2abe.jpg"  class="" data-copyright="Foto: imago/Jochen Tack" alt="Eiskratzen am Auto im Winter (Foto: imago/Jochen Tack)" title="Foto: imago/Jochen Tack"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span itemprop="headline">Eiskratzen: So werden die Scheiben am besten frei</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-12-01T09:20:00">
<span class="date">1.12.2020</span
><span class="time">, 9:20 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/kira-urschinger-100.html">
Kira Urschinger
</a>
<meta itemprop="name" content="Kira Urschinger">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/kira-urschinger-100.html">
<img data-src="/crew/1589352123495,img-autor-urschinger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1589352123495%2Cimg-autor-urschinger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1589352123495%2Cimg-autor-urschinger-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Kira Urschinger (Foto: SWR3)" title="Foto: SWR3" data-spy="lazyload"/>
<noscript>
<img src="/crew/1589352123495,img-autor-urschinger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1589352123495%2Cimg-autor-urschinger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1589352123495%2Cimg-autor-urschinger-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Kira Urschinger (Foto: SWR3)" title="Foto: SWR3"/>
</noscript>
</a>
<meta itemprop="name" content="Kira Urschinger">
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Frauke Rödel
<meta itemprop="name" content="Frauke Rödel">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-facebook">
<button class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-twitter">
<button class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-whatsapp">
<button class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</button>
</li>
<li class="list-group-item list-group-item-email">
<button class="btn btn-share-email" data-share="email">
<i class="icon-email"></i>
<span class="sr-only">auf E-Mail teilen</span>
</button>
</li>
</ul>
</aside>
<p class="lead">Es ist wieder so weit: Wer nicht gerade den Luxus einer Garage hat, muss morgens kratzen. Wir haben fünf gute Tipps, wie du das Auto eisfrei und fahrbereit kriegst. Und fünf No-Gos, die man besser lassen sollte.</p>
<div class="bodytext" itemprop="articleBody">
<h2>Fünf gute Tipps zum Enteisen der Autoscheiben</h2>
<p>Fangen wir an mit den konstruktiven Tipps, also denen, die wirklich funktionieren und es morgens einfacher machen, das Auto von Eis zu befreien.</p>
<h3>Tipp 1: Frostschutz mit Eisschutzfolie für die Frontscheibe</h3>
<p>Günstig und fast immer die Garantie für eine freie Scheibe, deshalb der beste Tipp: die <strong>Abdeckfolie als Frontscheibenabdeckung</strong>. </p>
<p>Wer nicht kratzen will, sollte abends schon daran denken, die Folie anzubringen. Dann aber kann sie immer wieder gegen das Eis verwendet werden. Bei unserem Test hat sich Eis erst unter der Folie festgesetzt, als es wirklich hohe Minusgrade hatte. Und selbst dann ist es meist recht schnell entfernt, weil die Schicht eben doch dünner ist als wenn das Auto nicht abgedeckt wurde.</p>
<p>Folien gibt es im Internet schon ab 10 Euro, in vielen Discountern und Supermärkten im Wintersortiment und an jeder Tankstelle. Der Tipp aus dem <a href="/aktuell/verkehr/index.html" class="inline-link">SWR3-Verkehrszentrum</a>: Immer erst die Scheibenwischer hochklappen und dann erst die Folie festklemmen, so hält sie richtig. Außerdem können die Wischblätter dann nicht festfrieren und kaputt gehen.</p>
<p>Die noch günstigere Alternative: Die <strong>Scheiben mit Pappkarton abdecken</strong>. Wer das mal gemacht hat, gibt vielleicht doch lieber ein paar Euro aus, denn der Pappkarton lässt sich nicht lückenlos befestigen und saugt außerdem die ganze Feuchtigkeit beim Auftauen ein. Das ist ein bisschen umständlich, im blödesten Fall friert der aufgeweichte Karton dann doch an der Scheibe fest. Aber wer es selbst ausprobieren mag, hat wenigstens eine gute Verwendung für den Karton, der sowieso nur in die Mülltonne wandern würde.</p>
<article id="article-auto-winterfest-machen-100" class="teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1645084943]","url":"[https://www.swr3.de/aktuell/verkehr/infos/auto-winterfest-machen-100.html]","creation":"[So_kommt_ihr_mit_eurem_Auto_gut_durch_den_Winter]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter3":"Unsere besten Tipps","chapter2":"Verkehr","chapter1":"Aktuell","name":"So_kommt_ihr_mit_eurem_Auto_gut_durch_den_Winter","customObject":{"11":"20201006144738","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_auto-winterfest-machen-100","2":"Artikel","3":"So_kommt_ihr_mit_eurem_Auto_gut_durch_den_Winter","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/verkehr/infos/auto-winterfest-machen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/verkehr/infos/1601988457357%2Cwinterreifen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/verkehr/infos/1601988457357%2Cwinterreifen-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/verkehr/infos/1601988457357%2Cwinterreifen-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/verkehr/infos/1601988457357%2Cwinterreifen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/verkehr/infos/1601988457357%2Cwinterreifen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/verkehr/infos/1601988457357,winterreifen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Winterreifen mit nagelneuen Profil (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/verkehr/infos/1601988457357%2Cwinterreifen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/verkehr/infos/1601988457357%2Cwinterreifen-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/verkehr/infos/1601988457357%2Cwinterreifen-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/verkehr/infos/1601988457357%2Cwinterreifen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/verkehr/infos/1601988457357%2Cwinterreifen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/verkehr/infos/1601988457357,winterreifen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Winterreifen mit nagelneuen Profil (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/verkehr/infos/auto-winterfest-machen-100.html" class="teasertracking clickzone">
<span class="topline">Winterreifen, Scheibenwischer &amp; Co</span>
<span itemprop="headline">So kommt ihr mit eurem Auto gut durch den Winter</span>
</a>
</h2>
</header>
<a href="/aktuell/verkehr/infos/auto-winterfest-machen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Jetzt im Oktober ist die beste Zeit, das Auto für die kalte Jahreszeit fit zu machen. Wir haben hier die Checkliste für euch und euer Auto.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
<h3>Tipp 2: Scheibenenteiser für die eisfreie Autoscheibe</h3>
<p>Erst die schlechte Nachricht: <strong>Autoscheiben-Enteiser ersetzen nicht komplett den Eiskratzer.</strong> Das Enteisungsspray löst die Eisschicht, die dann mit dem Kratzer besser und schneller zu entfernen ist. Liegt eine Schneedecke auf dem Auto, muss diese erst einmal mit einem Besen weggemacht werden. Der Enteiser macht also nicht jeden morgendlichen Arbeitsaufwand hinfällig.</p>
<p>Dennoch: Wer nicht so stark drücken muss beim Kratzen, schont auf Dauer seine Scheibe. Der<a href="https://www.adac.de/infotestrat/reparatur-pflege-und-wartung/pflege/windschutzscheibe_verkratzt/default.aspx" class="inline-link" target="_blank" rel="nofollow"> <em>ADAC</em> jedenfalls warnt</a>, dass zu heftiges Drücken des Eiskratzers zu Schäden führen kann – das liegt an kleinen Schmutzpartikeln, die sich auf der Scheibe sammeln können und unter dem Eiskratzer wie Schmirgelpapier funktionieren. Dann muss eventuell poliert werden.</p>
<p>Insgesamt spart der Enteiser also Zeit und Energie, die ja gerade vor der Fahrt zur Arbeit viel wert sein kann. Er kann außerdem das Risiko wenigstens vermindern, die Scheibe zu verkratzen.</p>
<aside class="panel info-box">
<div class="panel-body info-box-content">
<p>Der <em>ADAC </em>hat Enteiser getestet. Ein wichtiges Ergebnis: Keines der Produkte ist gesundheitsschädlich. <a href="https://www.adac.de/infotestrat/tests/autozubehoer-technik/scheibenenteiser/scheibenenteiser_2012.aspx" class="inline-link" target="_blank" rel="nofollow">Hier kannst du dir die Ergebnisse anschauen</a> und gucken, welcher Enteiser in Sachen Preis und Leistung am besten abschneidet.</p>
</div>
</aside>
<h3>Tipp 3: Autoentfeuchter gegen die Feuchtigkeit im Auto</h3>
<p>Ein Problem, das oft unterschätzt wird:<strong> Feuchtigkeit im Auto</strong><strong>. </strong>Wenn sich Feuchtigkeit im Innenraum des Wagens sammelt, beschlagen die Scheiben und gefrieren auch von innen. Das macht das morgendliche Kratzen nahezu unmöglich, die Eisschicht fängt sich in der Wölbung der Scheibe und ist kaum zu lösen. Dazu kommt: Selbst wenn das Auto von außen freigekratzt ist, beschlägt die Scheibe wieder von innen. Ein Unfallrisiko, wie viele Experten betonen. Auf Dauer kann die Feuchtigkeit im Auto außerdem <a href="https://www.stvo.de/78-news/435-feuchtigkeit-ade-wie-sie-naesse-im-auto-wieder-loswerden" class="inline-link" target="_blank" rel="nofollow">Rost und Schimmel auslösen, wie der <em>ADAC</em> anmerkt</a>.</p>
<p>Nun lässt es sich aber kaum vermeiden, in den Wintermonaten Feuchtigkeit ins Auto zu schleppen – über Regenschirme, Schuhe und Schnee auf der Jacke. Ein Grund für ein feuchtes Auto können außerdem <a href="https://www.stvo.de/78-news/435-feuchtigkeit-ade-wie-sie-naesse-im-auto-wieder-loswerden" class="inline-link" target="_blank" rel="nofollow">undichte Stellen an Türen, Fenstern oder Heckklappen</a> sein. Wer Langstrecken fährt, kann das Auto über die Heizung wieder trocknen, Kurzstreckenfahrer haben es schwerer.</p>
<p>Wichtig ist, <strong>erst einmal das Problem zu finden</strong>: Ist der Grund für die Feuchtigkeit eine undichte Stelle, sollten die Isolierungen ausgetauscht werden. Kommt die Feuchtigkeit vor allem über Kleidung und reingeschleppten Schnee, kann es helfen, beispielsweise bei den Fußmatten von Stoff auf Gummi zu wechseln oder sie zum Trocknen zwischendurch in die Wohnung zu holen. Experten empfehlen darüber hinaus<strong> insbesondere für Kurzstreckenfahrer den Auto-Entfeuchter</strong>. Es gibt unterschiedliche Modelle mit variierender Füllung, sie alle sollen die Feuchtigkeit aus dem Wagen anziehen und speichern, so dass sie sich im Kissen und eben nicht an den Scheiben sammelt.</p>
<p>Mehrere Verbraucherportale haben Auto-Entfeuchter getestet, beispielsweise <a href="https://testsieger.bussgeldkatalog.org/auto-entfeuchter/" class="inline-link" target="_blank" rel="nofollow"><em>Bußgeldkatalog</em></a> oder<em> </em><a href="https://www.stvo.de/78-news/435-feuchtigkeit-ade-wie-sie-naesse-im-auto-wieder-loswerden" class="inline-link" target="_blank" rel="nofollow"><em>1a-Tests</em></a>. Sie sind ab 10 Euro erhältlich. Die meisten Portale empfehlen, beim Kauf vor allem auf die <em>maximale Feuchtigkeitsaufnahme</em> zu achten – also darauf, wie viel Flüssigkeit sie absorbieren können. Außerdem wird bei anhaltenden Wasser-Problemen häufig dazu geraten, mehrere Kissen an unterschiedlichen Stellen im Auto zu verteilen.</p>
<p class="block-link"><a href="/aktuell/wetter/deutschland/index.html" class="inline-link">SWR3 Wetter: Wie kalt wird es? Wie ist das Wetter bei mir?</a></p>
<h3>Tipp 4: Enteiser fürs Türschloss und Vaseline für die Tür</h3>
<p>Wenn ihr vergesst, euch <strong>rechtzeitig einen Türschloss-Enteiser zu besorgen</strong>, dann bringt euch auch der beste Eiskratzer im Auto nichts – deshalb den Enteiser immer in die Tasche stecken. </p>
<p>Der Tipp aus dem <a href="/aktuell/verkehr/infos/index.html" class="inline-link">SWR3-Verkehrszentrum</a>: Die Türdichtungen mit Vaseline oder Talkum einschmieren, dann geht die Tür auch ohne Gewalt auf.</p>
<h3>Tipp 5: Bewusste Parkplatzsuche als vorbeugender Frostschutz</h3>
<p>Wer die Möglichkeit hat, <strong>sich einen Stellplatz auszusuchen</strong>, kann bei geringen Minusgraden versuchen, möglichst dicht im Schutz einer Mauer zu parken. </p>
<p>Denn: Der Grund für Eisbildung auf den Scheiben ist, dass ein frisch im Freien geparktes Auto noch Energie ausstrahlt, die aber über Nacht verloren geht. Das Auto kühlt ab, der Wasserdampf in der Luft schlägt sich auf den Scheiben nieder, bei Minusgraden bildet sich Eis. Wenn der Wagen an einer Mauer abgestellt ist, kühlt er nicht so stark ab. Zumindest an der Mauerseite bildet sich nicht so schnell Eis.</p>
<article id="article-deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100" class="teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1880649582]","url":"[https://www.swr3.de/aktuell/deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100.html]","creation":"[Deswegen_kann_die_Winterjacke_am_Steuer_gefährlich_sein]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Deswegen_kann_die_Winterjacke_am_Steuer_gefährlich_sein","customObject":{"11":"20200228134555","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100","2":"Artikel","3":"Deswegen_kann_die_Winterjacke_am_Steuer_gefährlich_sein","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/1583931887006,image-swr3-5286~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa/picture-alliance" alt="Winterjacke im Auto (Foto: dpa/picture-alliance)" title="Foto: dpa/picture-alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/1583931887006,image-swr3-5286~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa/picture-alliance" alt="Winterjacke im Auto (Foto: dpa/picture-alliance)" title="Foto: dpa/picture-alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100.html" class="teasertracking clickzone">
<span class="topline">So fährst du sicher im Auto</span>
<span itemprop="headline">Deswegen kann die Winterjacke am Steuer gefährlich sein</span>
</a>
</h2>
</header>
<a href="/aktuell/deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wenn es kalt ist, zieht man natürlich ungern die Jacke aus. Im Auto sollte man das aber tun – jedenfalls, wenn man eine dicke Daunenjacke trägt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
<h2>Fünf Dinge, die ihr beim Enteisen lassen solltet</h2>
<p>Weiter geht's mit den Tipps, die man häufig im Internet findet oder vielleicht schon mal von Freunden gehört hat, die <strong>aber wirklich nicht empfehlenswert</strong> sind.</p>
<h3>1. CD-Hülle oder Scheckkarte als schneller Eiskratzer</h3>
<p>Keinen Kratzer zur Hand, aber eine <strong>Scheckkarte im Geldbeutel oder eine alte CD</strong> im Auto rumliegen? Keine gut Idee, sagen unsere Experten des <a href="/aktuell/verkehr/staumelder-werden/index.html" class="inline-link">SWR3-Verkehrszentrums</a>. Die können richtig schnell böse Kratzer in der Scheibe verursachen.</p>
<h3>2. Scheibe mit Zwiebeln einreiben, um Eis vorzubeugen</h3>
<p>...klingt nach einer ökologisch großartigen Möglichkeit, die Scheibe freizukriegen und die Reste vom gestrigen Salat zu verwerten. Es funktioniert nur leider nicht. </p>
<p>Wer diesen Tipp in Internetforen findet und brav <strong>abends mit einer halben Zwiebel die Scheibe massiert</strong>, hat am nächsten Morgen gefrorene Zwiebelreste auf dem Auto – nicht mehr und nicht weniger. Wir haben es ausprobiert, es war nicht schön.</p>
<h3>3. Heißes Wasser über die Scheiben schütten</h3>
<p><strong>Wasser über das Auto zu schütten</strong>, ist immer noch ein gern genannter Tipp. Es soll auch schon funktioniert haben, ohne dass die Scheibe des Auto danach gesprungen ist. </p>
<p>Stellt sich nur die Frage: Wenn es neunmal funktioniert und beim zehnten Mal die Scheibe dahin ist – sollte man es dann wirklich weiterempfehlen? Jeder Experte jedenfalls rät davon ab, zumal sich so ein Schaden (weil: fahrlässig) schwer über die Versicherung abwickeln lässt.</p>
<h3>4. Spiritus aufsprühen für freie Autoscheiben</h3>
<p>...wird oft empfohlen, kann bei niedrigen Minusgraden auch scheinbar gut funktionieren. </p>
<p>Das Problem: Wenn es richtig kalt ist, kann der <strong>Spiritus an der kalten Scheibe innerhalb einer Sekunde regenbogenartig festfrieren</strong>, bildet eine Eisblume auf der Scheibe und versperrt damit völlig unvorhergesehen jegliche Sicht. Absolutes Unfallrisiko! Dazu kommt, dass der Spiritus laut Experten Dichtungen und Gummi angreift – auf Dauer also ein teurer Spaß.</p>
<h3>5. Motor warmlaufen lassen zum Scheiben Enteisen</h3>
<p>In der <a href="/aktuell/deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100.html" class="inline-link">Straßenverkehrsordnung (StVo)</a> und im Landes-Immissionsschutzgesetz ist klar geregelt, was man darf und was man nicht darf – <strong>durch Abgase die Umwelt unnötig zu verschmutzen</strong> gehört zu den Dingen, die man nicht darf. Bei der Benutzung von Fahrzeugen sind unnötiger Lärm und vermeidbare Abgasbelästigungen verboten.</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">Es ist insbesondere verboten, Fahrzeugmotoren unnötig laufen zu lassen und Fahrzeugtüren übermäßig laut zu schließen.</p>
<footer><cite>§ 30 Umweltschutz, Sonn- und Feiertagsfahrverbot, Absatz 1 (StVo)</cite></footer>
</blockquote>
</div>
<p>Und auch wenn sicherlich schon Viele es einmal gemacht haben: Den Motor laufen zu lassen, um sich das Eiskratzen zu sparen ist durchaus „unnötig“. Die Ordnungswidrigkeit der <em>unnötigen Abgasbelästigung</em> <a href="https://www.bussgeldkatalog.net/umweltschutzordnungswidrigkeiten/" class="inline-link" target="_blank" rel="nofollow">kostet laut Bußgeldkatalog 10 Euro</a>.</p>
<article id="article-autofahren-bei-nebel-das-musst-du-wissen-100" class="teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4273437060]","url":"[https://www.swr3.de/aktuell/verkehr/infos/autofahren-bei-nebel-das-musst-du-wissen-100.html]","creation":"[Autofahren_bei_Nebel_Das_musst_du_wissen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter3":"Unsere besten Tipps","chapter2":"Verkehr","chapter1":"Aktuell","name":"Autofahren_bei_Nebel_Das_musst_du_wissen","customObject":{"11":"20200229225233","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_autofahren-bei-nebel-das-musst-du-wissen-100","2":"Artikel","3":"Autofahren_bei_Nebel_Das_musst_du_wissen","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/verkehr/infos/autofahren-bei-nebel-das-musst-du-wissen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/verkehr/infos/1602166755726%2Cimage-swr3-30556~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/verkehr/infos/1602166755726%2Cimage-swr3-30556~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/verkehr/infos/1602166755726%2Cimage-swr3-30556~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/verkehr/infos/1602166755726%2Cimage-swr3-30556~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/verkehr/infos/1602166755726%2Cimage-swr3-30556~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/verkehr/infos/1602166755726,image-swr3-30556~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa/picture-alliance" alt="FahrzeugeAutos auf der Autobahn im Nebel (Foto: dpa/picture-alliance)" title="Foto: dpa/picture-alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/verkehr/infos/1602166755726%2Cimage-swr3-30556~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/verkehr/infos/1602166755726%2Cimage-swr3-30556~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/verkehr/infos/1602166755726%2Cimage-swr3-30556~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/verkehr/infos/1602166755726%2Cimage-swr3-30556~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/verkehr/infos/1602166755726%2Cimage-swr3-30556~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/verkehr/infos/1602166755726,image-swr3-30556~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa/picture-alliance" alt="FahrzeugeAutos auf der Autobahn im Nebel (Foto: dpa/picture-alliance)" title="Foto: dpa/picture-alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/verkehr/infos/autofahren-bei-nebel-das-musst-du-wissen-100.html" class="teasertracking clickzone">
<span class="topline">Falsche Beleuchtung nervt!</span>
<span itemprop="headline">Autofahren bei Nebel: Das musst du wissen</span>
</a>
</h2>
</header>
<a href="/aktuell/verkehr/infos/autofahren-bei-nebel-das-musst-du-wissen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Bei Nebel, Dunkelheit und schlechtem Wetter rufen im SWR3-Verkehrszentrum besonders viele Autofahrer an. Grund: Offenbar fahren bei Nebel jede Menge Menschen ohne Heckbeleuchtung. Warum ist das so und wie lauten eigentlich die Regeln?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
<h2>Freie Scheiben sind Pflicht – nicht nur die Frontscheiben</h2>
<p>In der Straßenverkehrsordnung ist festgelegt, dass jeder Autofahrer für freie Sicht sorgen muss. Das gilt übrigens auch für alle, die sich nur eine kleines Sichtfenster auf der Fahrerseite freikratzen. Die Verkehrssicherheit darf nicht leiden. Kratzen muss also sein. Auch die Außenspiegel. Und: Die Sicht darf nicht durch die Ladung oder den Zustand des Kraftfahrzeugs beeinträchtigt werden.</p>
<h2>Vereiste Autoscheiben im Winter – ein Unfallrisiko</h2>
<p>Wenn die Polizei einen Autofahrer anhält, der eine dreckige oder vereiste Scheibe hat, kann ein Bußgeld fällig werden. Zunächst zehn Euro – aber wenn ein Unfall passiert, kann es richtig übel und auch teuer werden:</p>
<p><br/></p><ul><li><strong>Beispiel 1:</strong> Wenn ein Autofahrer etwas übersieht, weil die Scheibe vereist oder beschlagen ist, kann ihn eine Mitschuld am Unfall treffen. Hier kommt es immer auf die konkrete Situation an. Wenn dem Fahrer mit der vereisten Scheibe jemand hinten drauf fährt, hat die freie Sicht nach vorn nicht unbedingt etwas mit dem Unfall zu tun. Aber: Ein Unfall hat auch oft viele Ursachen. Muss der Fahrer abrupt bremsen, weil er ein Hindernis wegen schlechter Sicht zu spät bemerkt und fährt ihm jemand hinten drauf, kann ihn eine Mitschuld treffen. Dann müssen die Kosten unter Umständen geteilt werden.</li><li><strong>Beispiel 2:</strong> Übersieht der Autofahrer wegen vereister Scheiben ein Hindernis und es kommt zum Unfall, können sogar strafrechtliche Konsequenzen drohen. Wenn ein Mensch hier zu Schaden kommt, kann sich der Autofahrer wegen fahrlässiger Körperverletzung strafbar machen, im schlimmsten Fall sogar wegen fahrlässiger Tötung. Hier kann eine Geld- oder Haftstrafe drohen.</li></ul>
<aside class="panel info-box">
<div class="panel-body info-box-content">
<p>Wichtig: Wer sicher durch den Winter kommen will und Bußgelder vermeiden möchte, muss nicht nur die Scheibe frei kratzen. Es kann zwischen 60 und 100 Euro kosten, wenn ein Autofahrer bei schneebedeckten Straßen mit Sommerreifen unterwegs ist. <a href="/aktuell/verkehr/infos/auto-winterfest-machen-100.html" class="inline-link">Hier müssen Winterreifen aufgezogen werden. </a>Bei einem schneebedeckten Nummernschild droht ein Bußgeld von fünf Euro.</p>
</div>
</aside>
</div>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-12-01T09:20:00">
<span class="date">1.12.2020</span
><span class="time">, 9:20 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/kira-urschinger-100.html">
Kira Urschinger
</a>
<meta itemprop="name" content="Kira Urschinger">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/crew/kira-urschinger-100.html">
<img data-src="/crew/1589352123495,img-autor-urschinger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1589352123495%2Cimg-autor-urschinger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1589352123495%2Cimg-autor-urschinger-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Kira Urschinger (Foto: SWR3)" title="Foto: SWR3" data-spy="lazyload"/>
<noscript>
<img src="/crew/1589352123495,img-autor-urschinger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg" srcset="/crew/1589352123495%2Cimg-autor-urschinger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/crew/1589352123495%2Cimg-autor-urschinger-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width:768px) 60px, 50px" class="" data-copyright="Foto: SWR3" alt="Kira Urschinger (Foto: SWR3)" title="Foto: SWR3"/>
</noscript>
</a>
<meta itemprop="name" content="Kira Urschinger">
</dd>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Frauke Rödel
<meta itemprop="name" content="Frauke Rödel">
</dd>
</dl>
</div>
</footer>
</div>

</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="16" data-chapter3="Unsere besten Tipps" data-chapter2="Verkehr" data-chapter1="Aktuell" data-update="20201201081953" data-pageId="SWR2913020178" data-name="Eiskratzen_So_werden_die_Scheiben_am_besten_frei" data-x12="keiner Redaktion zugeordnet" data-x1="DESWR/BADN0_WEB_SWRCMS_enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100" data-x11="20200228132858" data-x2="Artikel" data-x3="Eiskratzen_So_werden_die_Scheiben_am_besten_frei" data-x5="swr3.de" data-x6="Nein" data-level2="16" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="aktuell,verkehr,infos"></script>


<div data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Meistgelesen</h2>
<div class="col-md-10 col-md-offset-1"
>
<ol class="list-group list-group-headlines list-group-columned">
<li class="list-group-item">
<article id="news-article-ticker-aktuelle-entwicklungen-zum-coronavirus-100" class="teaser media-news-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR310290247]","url":"[https://www.swr3.de/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html]","creation":"[Zahl_der_überforderten_Gesundheitsämter_nimmt_zu]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Zahl_der_überforderten_Gesundheitsämter_nimmt_zu","customObject":{"11":"20200422203330","12":"SWR3","1":"DESWR/BADN0_WEB_SWRCMS_ticker-aktuelle-entwicklungen-zum-coronavirus-100","2":"Artikel","3":"Zahl_der_überforderten_Gesundheitsämter_nimmt_zu","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1606789666397%2Ckontaktnachverfolgung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1606789666397%2Ckontaktnachverfolgung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1606789666397%2Ckontaktnachverfolgung-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1606789666397,kontaktnachverfolgung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance/dpa | Rolf Vennenbernd" alt="Bundeswehrsoldat hilft auf einem Gesundheitsamt bei der Kontaktnachverfolgung. (Foto: picture-alliance / Reportdienste, picture alliance/dpa | Rolf Vennenbernd)" title="Foto: picture-alliance / Reportdienste, picture alliance/dpa | Rolf Vennenbernd" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1606789666397%2Ckontaktnachverfolgung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1606789666397%2Ckontaktnachverfolgung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1606789666397%2Ckontaktnachverfolgung-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1606789666397,kontaktnachverfolgung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance/dpa | Rolf Vennenbernd" alt="Bundeswehrsoldat hilft auf einem Gesundheitsamt bei der Kontaktnachverfolgung. (Foto: picture-alliance / Reportdienste, picture alliance/dpa | Rolf Vennenbernd)" title="Foto: picture-alliance / Reportdienste, picture alliance/dpa | Rolf Vennenbernd"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<span class="topline">Ticker zum Coronavirus</span>
<span itemprop="headline">Zahl der überforderten Gesundheitsämter nimmt zu</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/ticker-aktuelle-entwicklungen-zum-coronavirus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das Coronavirus hat die Welt weiterhin im Griff. Nach einem relativ lockeren Sommer gelten in Deutschland wie auch in vielen anderen Ländern wieder härtere Einschränkungen zur Eindämmung der Pandemie. Alle aktuellen Entwicklungen im Ticker.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-musik-weihnachten-corona-2020-christmas-songs-100" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR448904773]","url":"[https://www.swr3.de/musik/musik-weihnachten-corona-2020-christmas-songs-100.html]","creation":"[Die_schönsten_Christmas_Songs_für_Weihnachten_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Musik","name":"Die_schönsten_Christmas_Songs_für_Weihnachten_2020","customObject":{"11":"20201124215751","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_musik-weihnachten-corona-2020-christmas-songs-100","2":"Artikel","3":"Die_schönsten_Christmas_Songs_für_Weihnachten_2020","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/musik/musik-weihnachten-corona-2020-christmas-songs-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/musik/1606252875325,weinhnachten-musik-channel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe Stock/Syda Productions; Collage: SWR3" alt="Junge Frau mit Mütze unterm Weihnachtsbaum (Foto: Adobe Stock/Syda Productions; Collage: SWR3)" title="Foto: Adobe Stock/Syda Productions; Collage: SWR3" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/musik/1606252875325,weinhnachten-musik-channel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe Stock/Syda Productions; Collage: SWR3" alt="Junge Frau mit Mütze unterm Weihnachtsbaum (Foto: Adobe Stock/Syda Productions; Collage: SWR3)" title="Foto: Adobe Stock/Syda Productions; Collage: SWR3"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/musik-weihnachten-corona-2020-christmas-songs-100.html" class="teasertracking clickzone">
<span class="topline">Web-Channel &amp; Playlist</span>
<span itemprop="headline">Die schönsten Christmas Songs für Weihnachten 2020</span>
</a>
</h2>
</header>
<a href="/musik/musik-weihnachten-corona-2020-christmas-songs-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Musik gehört für viele Menschen zu Weihnachten dazu und dieses Jahr brauchen wir sie vielleicht mehr denn je. Mit unseren SWR3 Christmas Songs wollen wir euch in die Weihnachtszeit begleiten: immer wieder anhören im Web-Channel oder über die Playlist.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-romain-grosjean-ueberlebt-horrorcrash-100" class="teaser media-news-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2536502968]","url":"[https://www.swr3.de/aktuell/nachrichten/romain-grosjean-ueberlebt-horrorcrash-100.html]","creation":"[Romain_Grosjean_überlebt_Horrorcrash_dank_Halo]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Romain_Grosjean_überlebt_Horrorcrash_dank_Halo","customObject":{"11":"20201130091420","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_romain-grosjean-ueberlebt-horrorcrash-100","2":"Artikel","3":"Romain_Grosjean_überlebt_Horrorcrash_dank_Halo","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/romain-grosjean-ueberlebt-horrorcrash-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1606724059707%2Cromain-grosjean-crash-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1606724059707%2Cromain-grosjean-crash-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1606724059707%2Cromain-grosjean-crash-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1606724059707%2Cromain-grosjean-crash-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1606724059707%2Cromain-grosjean-crash-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1606724059707,romain-grosjean-crash-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, imago images / Motorsport Images" alt="Romain Grosjean entkommt den Flammen nach seinem Horrorcrash (Foto: Imago, imago images / Motorsport Images)" title="Foto: Imago, imago images / Motorsport Images" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1606724059707%2Cromain-grosjean-crash-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1606724059707%2Cromain-grosjean-crash-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1606724059707%2Cromain-grosjean-crash-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1606724059707%2Cromain-grosjean-crash-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1606724059707%2Cromain-grosjean-crash-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1606724059707,romain-grosjean-crash-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Imago, imago images / Motorsport Images" alt="Romain Grosjean entkommt den Flammen nach seinem Horrorcrash (Foto: Imago, imago images / Motorsport Images)" title="Foto: Imago, imago images / Motorsport Images"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/romain-grosjean-ueberlebt-horrorcrash-100.html" class="teasertracking clickzone">
<span class="topline">Formel 1</span>
<span itemprop="headline">Romain Grosjean überlebt Horrorcrash dank „Halo“</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/romain-grosjean-ueberlebt-horrorcrash-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Formel 1 ist kein ungefährlicher Sport. Das hat jetzt auch der Rennfahrer Romain Grosjean am eigenen Leib erfahren: Er überlebte einen Horrorcrash. Das hat er unter anderem „Halo“ zu verdanken. Wir erklären, was es damit auf sich hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-tatort-kritik-in-der-familie-100" class="teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR467899641]","url":"[https://www.swr3.de/tatort-und-polizeiruf/tatort-kritik-in-der-familie-100.html]","creation":"[50_Jahre__So_gut_ist_der_erste_Teil_des_Tatort-Jubiläums]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tatort-Kritik","chapter1":"Aktuell","name":"50_Jahre__So_gut_ist_der_erste_Teil_des_Tatort-Jubiläums","customObject":{"11":"20201127115306","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_tatort-kritik-in-der-familie-100","2":"Artikel","3":"50_Jahre__So_gut_ist_der_erste_Teil_des_Tatort-Jubiläums","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/tatort-und-polizeiruf/tatort-kritik-in-der-familie-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/tatort-und-polizeiruf/1606252711655%2Ctatort-in-der-familie-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1606252711655%2Ctatort-in-der-familie-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1606252711655%2Ctatort-in-der-familie-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1606252711655%2Ctatort-in-der-familie-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/tatort-und-polizeiruf/1606252711655%2Ctatort-in-der-familie-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/tatort-und-polizeiruf/1606252711655,tatort-in-der-familie-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: ard-foto s1, WDR/Frank Dicks" alt="Bild Tatort „In der Familie“ (Foto: ard-foto s1, WDR/Frank Dicks)" title="Foto: ard-foto s1, WDR/Frank Dicks" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/tatort-und-polizeiruf/1606252711655%2Ctatort-in-der-familie-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/tatort-und-polizeiruf/1606252711655%2Ctatort-in-der-familie-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/tatort-und-polizeiruf/1606252711655%2Ctatort-in-der-familie-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/tatort-und-polizeiruf/1606252711655%2Ctatort-in-der-familie-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/tatort-und-polizeiruf/1606252711655%2Ctatort-in-der-familie-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/tatort-und-polizeiruf/1606252711655,tatort-in-der-familie-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: ard-foto s1, WDR/Frank Dicks" alt="Bild Tatort „In der Familie“ (Foto: ard-foto s1, WDR/Frank Dicks)" title="Foto: ard-foto s1, WDR/Frank Dicks"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/tatort-und-polizeiruf/tatort-kritik-in-der-familie-100.html" class="teasertracking clickzone">
<span class="topline">SWR3 Tatort-Check</span>
<span itemprop="headline">50 Jahre – So gut ist der erste Teil des Tatort-Jubiläums</span>
</a>
</h2>
</header>
<a href="/tatort-und-polizeiruf/tatort-kritik-in-der-familie-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Großes Jubiläum am Sonntag: 50 Jahre Tatort, und das auf den Tag genau. Der Tatort feiert sich deshalb selbst mit einer Doppelfolge, mit zwei Teams.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="news-article-corona-neue-quarantaene-regeln-baden-wuerttemberg-100" class="teaser media-news-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3576126864]","url":"[https://www.swr3.de/aktuell/nachrichten/corona-neue-quarantaene-regeln-baden-wuerttemberg-100.html]","creation":"[Das_sind_die_neuen_Quarantäne-Regeln_für_Baden-Württemberg]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"Das_sind_die_neuen_Quarantäne-Regeln_für_Baden-Württemberg","customObject":{"11":"20201128084848","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_corona-neue-quarantaene-regeln-baden-wuerttemberg-100","2":"Artikel","3":"Das_sind_die_neuen_Quarantäne-Regeln_für_Baden-Württemberg","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/corona-neue-quarantaene-regeln-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1606549728222%2Ccorona-test-198~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1606549728222%2Ccorona-test-198~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1606549728222%2Ccorona-test-198~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1606549728222%2Ccorona-test-198~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1606549728222%2Ccorona-test-198~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1606549728222,corona-test-198~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Ein Mitarbeiter zeigt in der Corona-Abstrichstelle auf dem Festplatz einen Abstrich für einen Corona-Test: Neue Corona-Quarantäne-Regeln für Baden-Württemberg (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1606549728222%2Ccorona-test-198~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1606549728222%2Ccorona-test-198~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1606549728222%2Ccorona-test-198~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1606549728222%2Ccorona-test-198~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1606549728222%2Ccorona-test-198~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1606549728222,corona-test-198~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Ein Mitarbeiter zeigt in der Corona-Abstrichstelle auf dem Festplatz einen Abstrich für einen Corona-Test: Neue Corona-Quarantäne-Regeln für Baden-Württemberg (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/corona-neue-quarantaene-regeln-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<span class="topline">Neuerungen bei Corona-Verdacht</span>
<span itemprop="headline">Das sind die neuen Quarantäne-Regeln für Baden-Württemberg</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/corona-neue-quarantaene-regeln-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Muss ich in Corona-Quarantäne oder nicht? Das war bisher nicht immer so klar. Jetzt hat die baden-württembergische Landesregierung neue Regeln formuliert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
<li class="list-group-item">
<article id="article-homeoffice-pauschale-102" class="teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3780126772]","url":"[https://www.swr3.de/aktuell/nachrichten/homeoffice-pauschale-102.html]","creation":"[So_sparen_Arbeitnehmer_zu_Hause_Steuern]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Nachrichten","chapter1":"Aktuell","name":"So_sparen_Arbeitnehmer_zu_Hause_Steuern","customObject":{"11":"20201130082652","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_homeoffice-pauschale-102","2":"Artikel","3":"So_sparen_Arbeitnehmer_zu_Hause_Steuern","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/nachrichten/homeoffice-pauschale-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/nachrichten/1606721211695%2Chomeoffice-188~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1606721211695%2Chomeoffice-188~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1606721211695%2Chomeoffice-188~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1606721211695%2Chomeoffice-188~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1606721211695%2Chomeoffice-188~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img data-src="/aktuell/nachrichten/1606721211695,homeoffice-188~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/Jens Kalaene/dpa-Zentralbild/dpa" alt="Homeoffice (Foto: dpa Bildfunk, picture alliance/Jens Kalaene/dpa-Zentralbild/dpa)" title="Foto: dpa Bildfunk, picture alliance/Jens Kalaene/dpa-Zentralbild/dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/nachrichten/1606721211695%2Chomeoffice-188~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/nachrichten/1606721211695%2Chomeoffice-188~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/nachrichten/1606721211695%2Chomeoffice-188~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/nachrichten/1606721211695%2Chomeoffice-188~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/nachrichten/1606721211695%2Chomeoffice-188~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 765px, (min-width: 992px) 627px, (min-width: 768px) 720px,calc(100vw - 32px)"/>
<img src="/aktuell/nachrichten/1606721211695,homeoffice-188~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance/Jens Kalaene/dpa-Zentralbild/dpa" alt="Homeoffice (Foto: dpa Bildfunk, picture alliance/Jens Kalaene/dpa-Zentralbild/dpa)" title="Foto: dpa Bildfunk, picture alliance/Jens Kalaene/dpa-Zentralbild/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/nachrichten/homeoffice-pauschale-102.html" class="teasertracking clickzone">
<span class="topline">Homeoffice-Pauschale</span>
<span itemprop="headline">So sparen Arbeitnehmer zu Hause Steuern</span>
</a>
</h2>
</header>
<a href="/aktuell/nachrichten/homeoffice-pauschale-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Arbeitnehmer im Homeoffice können Steuern sparen: Offenbar haben sich Finanzpolitiker der Großen Koalition darauf geeinigt, dass es einen Steuervorteil von fünf Euro pro Homeoffice-Tag geben soll.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="3"
data-xl-items="3">
<div class="col-sm-4 col-xl-4">
<article id="article-musik-weihnachten-corona-2020-christmas-songs-100" class="teaser media-article teaser-asterus rubrik-musik" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR448904773]","url":"[https://www.swr3.de/musik/musik-weihnachten-corona-2020-christmas-songs-100.html]","creation":"[Die_schönsten_Christmas_Songs_für_Weihnachten_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Musik","name":"Die_schönsten_Christmas_Songs_für_Weihnachten_2020","customObject":{"11":"20201124215751","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_musik-weihnachten-corona-2020-christmas-songs-100","2":"Artikel","3":"Die_schönsten_Christmas_Songs_für_Weihnachten_2020","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/musik/musik-weihnachten-corona-2020-christmas-songs-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/musik/1606252875325,weinhnachten-musik-channel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe Stock/Syda Productions; Collage: SWR3" alt="Junge Frau mit Mütze unterm Weihnachtsbaum (Foto: Adobe Stock/Syda Productions; Collage: SWR3)" title="Foto: Adobe Stock/Syda Productions; Collage: SWR3" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/musik/1606252875325%2Cweinhnachten-musik-channel-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/musik/1606252875325,weinhnachten-musik-channel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Adobe Stock/Syda Productions; Collage: SWR3" alt="Junge Frau mit Mütze unterm Weihnachtsbaum (Foto: Adobe Stock/Syda Productions; Collage: SWR3)" title="Foto: Adobe Stock/Syda Productions; Collage: SWR3"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/musik/musik-weihnachten-corona-2020-christmas-songs-100.html" class="teasertracking clickzone">
<span class="topline">Web-Channel &amp; Playlist</span>
<span itemprop="headline">Die schönsten Christmas Songs für Weihnachten 2020</span>
</a>
</h2>
</header>
<a href="/musik/musik-weihnachten-corona-2020-christmas-songs-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Musik gehört für viele Menschen zu Weihnachten dazu und dieses Jahr brauchen wir sie vielleicht mehr denn je. Mit unseren SWR3 Christmas Songs wollen wir euch in die Weihnachtszeit begleiten: immer wieder anhören im Web-Channel oder über die Playlist.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-tipps-fr-autofahrer-so-fhrst-du-sicherer-bei-glatteis-100" class="teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR707605208]","url":"[https://www.swr3.de/aktuell/tipps-fr-autofahrer-so-fhrst-du-sicherer-bei-glatteis-100.html]","creation":"[So_fährst_du_sicher_auf_glatten_Straßen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"So_fährst_du_sicher_auf_glatten_Straßen","customObject":{"11":"20200228121823","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_tipps-fr-autofahrer-so-fhrst-du-sicherer-bei-glatteis-100","2":"Artikel","3":"So_fährst_du_sicher_auf_glatten_Straßen","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/tipps-fr-autofahrer-so-fhrst-du-sicherer-bei-glatteis-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/1583931542849%2Cimage-swr3-4316~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1583931542849%2Cimage-swr3-4316~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1583931542849%2Cimage-swr3-4316~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1583931542849%2Cimage-swr3-4316~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1583931542849%2Cimage-swr3-4316~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/1583931542849,image-swr3-4316~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa/picture-alliance" alt="Teaser (Foto: dpa/picture-alliance)" title="Foto: dpa/picture-alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/1583931542849%2Cimage-swr3-4316~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1583931542849%2Cimage-swr3-4316~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1583931542849%2Cimage-swr3-4316~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1583931542849%2Cimage-swr3-4316~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1583931542849%2Cimage-swr3-4316~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/1583931542849,image-swr3-4316~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa/picture-alliance" alt="Teaser (Foto: dpa/picture-alliance)" title="Foto: dpa/picture-alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/tipps-fr-autofahrer-so-fhrst-du-sicherer-bei-glatteis-100.html" class="teasertracking clickzone">
<span class="topline">Autofahrer, Vorsicht!</span>
<span itemprop="headline">So fährst du sicher auf glatten Straßen</span>
</a>
</h2>
</header>
<a href="/aktuell/tipps-fr-autofahrer-so-fhrst-du-sicherer-bei-glatteis-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In SWR3Land ist es insbesondere morgens wieder ordentlich glatt. Unsere Tipps helfen dir dabei, auf glatter Fahrbahn richtig zu reagieren und möglichst sicher unterwegs zu sein.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4 col-xl-4">
<article id="article-deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100" class="teaser media-article teaser-asterus rubrik-swr3" >
<meta itemprop="publisher" href="SWR3">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1880649582]","url":"[https://www.swr3.de/aktuell/deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100.html]","creation":"[Deswegen_kann_die_Winterjacke_am_Steuer_gefährlich_sein]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Aktuell","name":"Deswegen_kann_die_Winterjacke_am_Steuer_gefährlich_sein","customObject":{"11":"20200228134555","12":"keiner Redaktion zugeordnet","1":"DESWR/BADN0_WEB_SWRCMS_deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100","2":"Artikel","3":"Deswegen_kann_die_Winterjacke_am_Steuer_gefährlich_sein","5":"swr3.de","6":"Nein","7":"Nein","8":"16"},"level2":"16"}</script>
<header>
<div class="image">
<a href="/aktuell/deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img data-src="/aktuell/1583931887006,image-swr3-5286~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa/picture-alliance" alt="Winterjacke im Auto (Foto: dpa/picture-alliance)" title="Foto: dpa/picture-alliance" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/aktuell/1583931887006%2Cimage-swr3-5286~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1200px) 360px, (min-width: 992px) 294px, (min-width: 768px) 220px, calc(100vw - 32px)"/>
<img src="/aktuell/1583931887006,image-swr3-5286~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: dpa/picture-alliance" alt="Winterjacke im Auto (Foto: dpa/picture-alliance)" title="Foto: dpa/picture-alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/aktuell/deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100.html" class="teasertracking clickzone">
<span class="topline">So fährst du sicher im Auto</span>
<span itemprop="headline">Deswegen kann die Winterjacke am Steuer gefährlich sein</span>
</a>
</h2>
</header>
<a href="/aktuell/deswegen-kann-die-winterjacke-am-steuer-gefhrlich-sein-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wenn es kalt ist, zieht man natürlich ungern die Jacke aus. Im Auto sollte man das aber tun – jedenfalls, wenn man eine dicke Daunenjacke trägt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR3" class="big-footer" itemscope itemtype="http://schema.org/Organization"
itemid="SWR3" data-crawler="ignore">
<meta itemprop="name" content="SWR3">
<link itemprop="logo" href="/assets/swr3/icons/logo.jpg">
<link itemprop="url" href="https://www.swr3.de">
<meta itemprop="email" content="info@swr3.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/SWR3">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
<div class="container">
<section class="footer-section-find-us-on">
<h2 class="h2">Folge uns:</h2>
<ul>
<li>
<link itemprop="sameAs" href="https://www.facebook.com/SWR3/"/>
<a href="https://www.facebook.com/SWR3/" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#facebook"></use>
</svg>
<span class="sr-only">SWR3 bei Facebook</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://twitter.com/swr3"/>
<a href="https://twitter.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#twitter"></use>
</svg>
<span class="sr-only">SWR3 bei Twitter</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.instagram.com/swr3online"/>
<a href="https://www.instagram.com/swr3online" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-instagram">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#instagram"></use>
</svg>
<span class="sr-only">SWR3 bei Instagram</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.youtube.com/swr3"/>
<a href="https://www.youtube.com/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#youtube"></use>
</svg>
<span class="sr-only">SWR3 bei YouTube</span>
</a>
</li>
<li>
<link itemprop="sameAs" href="https://www.ardaudiothek.de/sender/swr/swr3"/>
<a href="https://www.ardaudiothek.de/sender/swr/swr3" target="_blank" rel="nofollow external">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ardaudiothek">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#ardaudiothek"></use>
</svg>
<span class="sr-only">SWR3 in der ARD Audiothek</span>
</a>
</li>
</ul>
</section>
<section class="footer-section-newsletter">
<h2><a href="https://www.swr3.de/newsletter/index.html">Newsletter – Jetzt abonnieren!</a></h2>
</section>
<section class="footer-section-contact">
<h2 class="h2">Im Studio anrufen</h2>
<p itemprop="telephone"><a href="tel:+4972212011">07221 20 11</a></p>
<h2 class="h2">WhatsApp ins Studio</h2>
<p><a href="whatsapp://send?abid=SWR3&amp;text=Hallo+SWR3!+">07221 20 11</a></p>
</section>
</div>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav>
<ul class="pull-left">
<li role="presentation" class="nav-imprint" tabindex="-1" id="footer-impressum-104">
<a href="/impressum/index.html" data-clickzone="{'chapter1':'Impressum','name':'Impressum','customObject':{'11':'20200302032755','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_impressum-104','2':'Artikel','3':'Impressum','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Impressum
</a>
</li>
<li role="presentation" class="nav-contact" tabindex="-1" id="footer-kontakt-124">
<a href="/kontakt/index.html" data-clickzone="{'chapter1':'Kontakt','name':'Kontakt_zu_SWR3','customObject':{'11':'20200423121230','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_kontakt-124','2':'Artikel','3':'Kontakt_zu_SWR3','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Kontakt
</a>
</li>
<li role="presentation" class="nav-press" tabindex="-1" id="footer-swr3-presse-104">
<a href="https://www.swr.de/unternehmen/kommunikation/service/swr3-presse-104.html" data-clickzone="{'chapter2':'Service','chapter1':'Kommunikation','name':'SWR3.de/presse','customObject':{'11':'20190124135309','12':'Unternehmen','1':'DESWR/BADN0_WEB_SWRCMS_swr3-presse-104','2':'Übersichtsseite','3':'SWR3.de/presse','5':'swr3.de','6':'Nein','7':'Nein','8':'56'},'type':'navigation','level2':'56'}" role="menuitem">
Presse
</a>
</li>
<li role="presentation" class="nav-jobs" tabindex="-1" id="footer-jobs-und-ausbildung-100">
<a href="/jobs/index.html" data-clickzone="{'chapter1':'Jobs bei SWR3','name':'Jobs_Ausbildung_Praktika','customObject':{'11':'20200424164519','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_jobs-und-ausbildung-100','2':'Artikel','3':'Jobs_Ausbildung_Praktika','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Jobs bei SWR3
</a>
</li>
<li role="presentation" class="nav-privacy" tabindex="-1" id="footer-hinweise-zum-datenschutz-102">
<a href="/datenschutz/index.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz','customObject':{'11':'20200228115231','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_hinweise-zum-datenschutz-102','2':'Artikel','3':'Datenschutz','5':'swr3.de','6':'Nein','7':'Nein','8':'16'},'type':'navigation','level2':'16'}" role="menuitem">
Datenschutz
</a>
</li>
<li class="nav-imgrights" role="presentation">
<button role="menuitem" class="btn btn-link" title="Bildrechte" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
<ul class="pull-right">
<li role="presentation" class="nav-consortium">
<a title="ARD" target="_blank" role="menuitem" href="http://www.ard.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-ard">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#ard"></use>
</svg>
<span class="sr-only">ARD</span></a>
</li>
<li role="presentation" class="nav-corporate">
<a title="SWR" target="_blank" role="menuitem" href="http://www.swr.de">
<svg xmlns="http://www.w3.org/2000/svg" class="icon-swr">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr3/symbols.svg?111ce37790e040569bdd27d7d0c4c645#swr"></use>
</svg>
<span class="sr-only">SWR</span></a>
</li>
</ul>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'swr3.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Eiskratzen_So_werden_die_Scheiben_am_besten_frei',
level2: 16
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter3: 'Unsere besten Tipps',
chapter2: 'Verkehr',
chapter1: 'Aktuell',
update: '20201201081953',
pageId: 'SWR2913020178'
})
tag.customVars.set({
site: {
11: '20200228132858',
12: 'keiner Redaktion zugeordnet',
1: 'DESWR/BADN0_WEB_SWRCMS_enteiser-kratzer-abdeckung-so-bekommst-du-deine-autoscheiben-eisfrei-100',
2: 'Artikel',
3: 'Eiskratzen_So_werden_die_Scheiben_am_besten_frei',
5: 'swr3.de',
6: 'Nein',
7: 'Nein',
8: 16
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

</body>
</html>